<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="en"> <head> <meta charset="utf-8"> <title>One-Off Bugatti Chiron &quot;Zebra&quot; Spotted On The Street In Paris</title> <style>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</style> <style> #trending-615132 {display: none;} </style> <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png"> <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png"> <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png"> <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png"> <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png"> <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png"> <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/> <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/> <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/> <script type="application/ld+json"> {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"One-Off Bugatti Chiron \"Zebra\" Spotted On The Street In Paris","description":"You're in Paris ready to explore the French capital but what you see are two rare supercars wearing crazy bodywork. Not too shabby, is it?","author":{"@type":"Person","name":"Jacob Oliva","email":"jacob.oliva@motor1.com","url":"https:\/\/www.motor1.com\/info\/team\/jacob-oliva\/","jobTitle":"Editor"},"url":"https:\/\/www.motor1.com\/news\/615132\/bugatti-chiron-zerba-spotted-paris\/","datePublished":"2022-10-09T08:00:00Z","dateModified":"2022-10-09T08:00:00Z","publisher":{"@type":"Organization","name":"Motor1.com","logo":{"@type":"ImageObject","url":"https:\/\/www.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/8APN63\/s1\/bugatti-chiron-le-saphir-bleu-spotted-in-paris.webp","https:\/\/cdn.motor1.com\/images\/mgl\/8APN63\/183:0:1551:1164\/bugatti-chiron-le-saphir-bleu-spotted-in-paris.webp","https:\/\/cdn.motor1.com\/images\/mgl\/8APN63\/219:0:1164:1164\/bugatti-chiron-le-saphir-bleu-spotted-in-paris.webp"],"articleBody":"There are only 500 Chiron units ever to be made by Bugatti. Out of that number, 300 of them have been built and delivered to their owners since March 2021. One of them comes with an interesting Zebra-like livery, which was spotted in Paris. You can watch the encounter in the embedded video above courtesy of Tim Burton a.k.a. Shmee150.\nThe Chiron \"Zebra\" was sitting side by side with an equally interesting supercar, a Porsche 918 Spyder with\u00a0a Weissach package that wears a similar pattern on its body. Both striped cars have California license plates.\n\u00a0\nThe identity of this one-off Chiron is somewhat of a mystery. It first surfaced in 2019, spotted while still wearing protective films for the badges and some bodywork. While not confirmed, the custom Chiron looks like a successor to the Veyron (see embedded social media post above) that wears the same paintwork, dubbed \"Le Saphir Bleu\" by its owner.\nOn the Chiron in the video above, the details are much clearer in the metal. Even the W16 engine covers are painted in the same color, while the seats match the outside scheme. While we understand that this is a polarizing look, it is what it is. The owner of the car has every right to do so.\n If You Want To Own A Chiron: Even Bugatti Is Now Selling Certified Pre-Owned Cars Bugatti Chiron Roof Costs More Than A New Toyota Supra \nThe bespoke paintwork is called the \"Vagues de Lumi\u00e8re.\" It was made in close collaboration with Bugatti's Sur Mesure team, with intricate hand-painted patterns that mimic the way lights reflect off Chiron Super Sport's body. On the\u00a0 \"Le Saphir Bleu,\" the breaks on the blue paint are said to represent the reflections in a sapphire.\nOne of the first\u00a0Bugatti Chiron Super Sport customer deliveries back in April came with this striped paintwork.","about":"Chiron","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.motor1.com\/news\/615132\/bugatti-chiron-zerba-spotted-paris\/"},"wordCount":"311"} </script> <script type="application/ld+json"> {"@context":"http:\/\/schema.org","@type":"VideoObject","contentURL":"https:\/\/www.motor1.com\/news\/615132\/bugatti-chiron-zerba-spotted-paris\/","name":"One-Off Bugatti Chiron \"Zebra\" Spotted On The Street In Paris","description":"You're in Paris ready to explore the French capital but what you see are two rare supercars wearing crazy bodywork. Not too shabby, is it?","uploadDate":"2022-10-09T08:00:00Z","thumbnailUrl":"https:\/\/cdn.motor1.com\/images\/mgl\/8APN63\/s3\/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg","duration":"PT23M58S"} </script> <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Bugatti","item":"https:\/\/www.motor1.com\/bugatti\/"},{"@type":"ListItem","position":3,"name":"Chiron","item":"https:\/\/www.motor1.com\/bugatti\/chiron\/"},{"@type":"ListItem","position":4,"name":"News","item":"https:\/\/www.motor1.com\/bugatti\/chiron\/news\/"}]} </script> <script> window.polymerLocale = 'en-US'; window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/polymer2/locales1664536027/en-US.json'; var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}}; </script> <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/> <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/> <link rel="alternate" type="application/rss+xml" href="https://www.motor1.com/rss/google/" /> <link rel="alternate" type="application/rss+xml" href="https://www.motor1.com/rss/google/news/" /> <meta name="description" content="You&#039;re in Paris ready to explore the French capital but what you see are two rare supercars wearing crazy bodywork. Not too shabby, is it?"> <meta property="og:title" content="One-Off Bugatti Chiron &quot;Zebra&quot; Spotted On The Street In Paris"> <meta property="og:type" content="article"> <meta property="og:url" content="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/"> <meta property="og:image" content="https://cdn.motor1.com/images/mgl/8APN63/s1/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg"> <meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/8APN63/s1/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg"> <meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/8APN63/s1/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg"> <meta property="og:image:type" content="image/jpeg"> <meta property="og:image:width" content="1920"> <meta property="og:image:height" content="1080"> <meta property="og:image:alt" content="One-Off Bugatti Chiron &quot;Zebra&quot; Spotted On The Street In Paris: Bugatti Chiron, Supercars"> <meta property="og:description" content="You&#039;re in Paris ready to explore the French capital but what you see are two rare supercars wearing crazy bodywork. Not too shabby, is it?"> <meta property="og:site_name" content="Motor1.com"> <meta property="fb:admins" content="100001157785488"> <meta property="fb:app_id" content="984245018262500"> <meta property="fb:pages" content="64968240897"> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="Motor1.com"> <meta property="twitter:title" content="One-Off Bugatti Chiron &quot;Zebra&quot; Spotted On The Street In Paris"> <meta property="twitter:description" content="It sits side by side with a Porsche 918 Spyder with a Weissach package wearing a similar livery."> <meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/8APN63/s3/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg"> <meta property="robots" content="max-snippet:500, max-video-preview:10, max-image-preview:large"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" hreflang="x-default" rel="alternate"> <link href="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" hreflang="en" rel="alternate"> <link href="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" rel="canonical"> <link href="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/amp/" rel="amphtml"> <script> function listenMediaPrefersColorChangeGlobal(){ if (window.prefersDarkScheme.matches) { window.htmlElement.dataset.colorScheme = 'dark'; } else { window.htmlElement.dataset.colorScheme = 'light'; } } window.suggestedColorScheme = localStorage.getItem('colorScheme'); window.htmlElement = document.querySelector('html'); window.prefersDarkScheme = window.matchMedia('(prefers-color-scheme: dark)'); if (!window.suggestedColorScheme || window.suggestedColorScheme == 'auto') { localStorage.setItem('colorScheme', 'auto'); if (window.prefersDarkScheme.matches) { window.htmlElement.dataset.colorScheme = 'dark'; } else { window.htmlElement.dataset.colorScheme = 'light'; } window.prefersDarkScheme.addEventListener('change', listenMediaPrefersColorChangeGlobal); } else { window.htmlElement.dataset.colorScheme = window.suggestedColorScheme; } </script> <script> let bundleRange = ` <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/dist/css/0_7f9acb34c1028da7c9bc.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/dist/css/1_7f9acb34c1028da7c9bc.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/dist/css/3_7f9acb34c1028da7c9bc.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/dist/css/20_7f9acb34c1028da7c9bc.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/dist/css/26_7f9acb34c1028da7c9bc.css"> `; document.addEventListener('DOMContentLoaded', (event) => { $('head').append(bundleRange); }); </script> <script> window.isAuthorized = 0 </script> </head> <body class="nojs not-touch m1-skin-layout bgWhite no-lazyload-banner " data-spotim-id="" data-edtn="us" data-track-url="" data-rtl="false" > <div class="hiddenBlock"> <div class="m1_OOP"></div></div> <div data-role="page" id="page_index_articles_detail" class="root"> <div id="layout_header_spacer"></div> <div class="m1-header-main"> <div class="m1-header-main-box"> <div class="m1-header-main-box-wrapper"> <div class="box-item-left"> <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi> <span></span> <span></span> <span></span> </div> </div> <div class="wrapper-box-item-center"> <div class="box-item-center"> <a class="m1-header-logo" href="/" title="Home"> <svg width="200" height="40" viewBox="0 0 200 40" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M161.523 19.904C160.354 18.752 158.797 18.128 157.142 18.128C155.487 18.128 153.929 18.752 152.761 19.904C151.593 21.056 150.96 22.592 150.96 24.224C150.96 25.856 151.593 27.392 152.761 28.544C153.929 29.696 155.487 30.32 157.142 30.32C158.797 30.32 160.354 29.696 161.523 28.544L159.065 26.12C158.554 26.624 157.872 26.912 157.142 26.912C156.412 26.912 155.73 26.624 155.219 26.12C154.173 25.088 154.173 23.384 155.219 22.352C155.73 21.848 156.412 21.56 157.142 21.56C157.872 21.56 158.554 21.848 159.065 22.352L161.523 19.904Z" fill="white"/> <path d="M168.532 18.104C165.125 18.104 162.35 20.84 162.35 24.2C162.35 27.56 165.125 30.296 168.532 30.296C171.939 30.296 174.713 27.56 174.713 24.2C174.689 20.84 171.939 18.104 168.532 18.104ZM168.532 26.864C167.047 26.864 165.83 25.664 165.83 24.2C165.83 22.736 167.047 21.536 168.532 21.536C170.016 21.536 171.233 22.736 171.233 24.2C171.233 25.664 170.016 26.864 168.532 26.864Z" fill="white"/> <path d="M188.464 18.104C187.15 18.104 185.957 18.584 185.032 19.4C184.132 18.608 182.915 18.104 181.601 18.104C178.753 18.104 176.441 20.384 176.441 23.192V30.152H179.897V23.192C179.897 22.28 180.652 21.536 181.577 21.536C182.501 21.536 183.256 22.28 183.256 23.192V30.152H186.712V23.192C186.712 22.28 187.466 21.536 188.391 21.536C189.316 21.536 190.07 22.28 190.07 23.192V30.152H193.526V23.192C193.624 20.384 191.312 18.104 188.464 18.104Z" fill="white"/> <path d="M67.9699 11.168H63.9542V6.08002H58.454V30.08H63.9542V16.616H67.9699V11.168Z" fill="white"/> <path d="M45.8228 10.952C40.42 10.952 36.0149 15.296 36.0149 20.624C36.0149 25.952 40.42 30.296 45.8228 30.296C51.2257 30.296 55.6308 25.952 55.6308 20.624C55.6308 15.296 51.2257 10.952 45.8228 10.952ZM45.8228 24.872C43.4621 24.872 41.5151 22.976 41.5151 20.624C41.5151 18.296 43.4378 16.376 45.8228 16.376C48.1836 16.376 50.1306 18.272 50.1306 20.624C50.1306 22.952 48.2079 24.872 45.8228 24.872Z" fill="white"/> <path d="M79.5788 10.952C74.1759 10.952 69.7709 15.296 69.7709 20.624C69.7709 25.952 74.1759 30.296 79.5788 30.296C84.9817 30.296 89.3868 25.952 89.3868 20.624C89.3868 15.296 84.9817 10.952 79.5788 10.952ZM79.5788 24.872C77.2181 24.872 75.2711 22.976 75.2711 20.624C75.2711 18.296 77.1938 16.376 79.5788 16.376C81.9396 16.376 83.8865 18.272 83.8865 20.624C83.8865 22.952 81.9639 24.872 79.5788 24.872Z" fill="white"/> <path d="M25.0145 10.952C22.9215 10.952 21.0231 11.72 19.5872 12.992C18.1513 11.72 16.253 10.952 14.16 10.952C9.63327 10.952 5.98267 14.576 5.98267 19.016V30.08H11.4829V19.016C11.4829 17.552 12.6754 16.376 14.16 16.376C15.6446 16.376 16.8371 17.552 16.8371 19.016V30.08H22.3374V19.016C22.3374 17.552 23.5299 16.376 25.0145 16.376C26.4991 16.376 27.6916 17.552 27.6916 19.016V30.08H33.1918V19.016C33.2162 14.552 29.5412 10.952 25.0145 10.952Z" fill="white"/> <path d="M103.965 11.216V11.168H102.212C100.777 11.168 97.126 11.432 94.5706 13.832C93.013 15.296 92.2098 17.048 92.2098 19.352V30.08H97.7344V21.512C97.7831 19.28 98.9269 16.904 101.385 16.712C101.58 16.688 101.872 16.688 102.164 16.664C102.505 14.768 103.113 12.92 103.965 11.216Z" fill="white"/> <path d="M145.752 24.152C144.998 23.12 143.829 22.568 142.637 22.568C142.564 22.568 142.467 22.592 142.393 22.592C141.712 22.64 141.006 22.856 140.398 23.288C138.889 24.368 138.402 26.336 139.181 27.944C139.278 28.16 139.4 28.352 139.546 28.544C140.203 29.432 141.177 29.96 142.199 30.08C142.345 30.104 142.491 30.104 142.661 30.104C143.44 30.104 144.219 29.864 144.9 29.384C146.58 28.184 146.969 25.856 145.752 24.152Z" fill="white"/> <path d="M137.745 31.472C137.672 31.4 137.599 31.304 137.526 31.232C134.581 34.136 130.517 35.936 126.039 35.936C117.131 35.912 109.903 28.736 109.928 19.952C109.928 15.704 111.631 11.696 114.698 8.69598C117.131 6.31998 120.198 4.78398 123.532 4.25598C124.384 4.11198 125.26 4.06398 126.161 4.06398C130.468 4.08798 134.533 5.74398 137.575 8.76798C140.471 11.648 142.126 15.44 142.272 19.496C143.562 19.4 144.852 19.64 145.995 20.168C145.995 20.144 145.995 20.096 145.995 20.072C146.02 14.84 143.951 9.91998 140.228 6.19998C136.48 2.47998 131.515 0.439981 126.209 0.415981C120.904 0.391981 115.914 2.43198 112.142 6.10398C108.37 9.79998 106.301 14.696 106.277 19.928C106.253 30.728 115.136 39.536 126.088 39.584C127.183 39.584 128.229 39.512 129.276 39.344C133.778 38.648 137.794 36.416 140.763 33.248C139.595 32.888 138.573 32.288 137.745 31.472Z" fill="#007EFF"/> <path d="M123.897 9.19997L119.735 10.88L120.149 11.888L122.461 10.952V30.32H129.689V6.82397L123.897 9.19997Z" fill="white"/> </svg> </a> </div> </div> <div class="box-item-center-wrapper-align"> <ul class="m1-navigation-main print-hide"> <li class="grand top left mobile"> <a href="/news/" > News </a> </li> <li class="grand top left mobile"> <a href="/reviews/" > Reviews </a> </li> <li class="grand left"> <a href="/features/" > Features </a> </li> <li class="left"> <a href="/features/category/lists/" > lists </a> </li> <li class="top left mobile"> <a href="/shop-for-cars/?utm_source=motor1&utm_medium=referral&utm_campaign=global-nav&utm_content=main-link&ref_url=url" > Shop cars </a> </li> <li class="grand top"> <a href="/makes/" > Makes </a> </li> <li class="left"> <a href="/auto-shows/" > Auto Shows </a> </li> <li class="left only-us"> <a href="https://www.motor1.com/products-services/" > Product &amp; service reviews </a> </li> <li class="left"> <a href="/news/category/spy-photos/" > Spy Shots </a> </li> <li class="left"> <a href="/news/category/concept-car/" > Concept Cars </a> </li> <li class="left"> <a href="/news/category/supercars/" > Supercars </a> </li> <li class="left"> <a href="/makes/" > Makes </a> </li> <li class="left"> <a href="/body-styles/" > Body styles </a> </li> <li class="podcast ico left"> <a href="/features/category/podcast/" > Podcast </a> </li> <li class="photos ico left"> <a href="/photos/" rel = 'nofollow' > Photos </a> </li> <li class="videos ico left"> <a href="/videos/" > Videos </a> </li> </ul> <div class="m1-navigation-main-part-right"> <div class="rewards-container"> </div> <div class="m1-search-form-button-wrapper"> <button class="m1-search-form-button-animate icon-search-svg m1-mobile-search" onclick data-button aria-label="search" data-id="toggleBox" data-clear="1" data-value="searchBox" data-multi type="submit"> <svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_4434_4)"> <path d="M32 29.6L21.792 19.392C23.392 17.312 24.192 14.784 24.192 12.096C24.192 8.896 22.912 5.792 20.704 3.488C18.4 1.312 15.296 0 12.096 0C8.896 0 5.792 1.312 3.488 3.488C1.312 5.792 0 8.896 0 12.096C0 15.296 1.312 18.4 3.488 20.704C5.792 23.008 8.8 24.192 12.096 24.192C14.816 24.192 17.312 23.296 19.392 21.792L29.6 32L32 29.6V29.6ZM5.888 18.304C4.192 16.608 3.296 14.496 3.296 12.096C3.296 9.792 4.192 7.584 5.888 5.888C7.616 4.192 9.696 3.296 12.096 3.296C14.4 3.296 16.608 4.192 18.304 5.888C20 7.584 20.896 9.696 20.896 12.096C20.896 14.4 20 16.608 18.304 18.304C16.608 20 14.496 20.896 12.096 20.896C9.792 20.8 7.616 19.904 5.888 18.304V18.304Z"/> </g> <defs> <clipPath id="clip0_4434_4"> <rect width="32" height="32"/> </clipPath> </defs> </svg> </button> <div class="m1-search-panel"> <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate"> <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Search" autocomplete="off"> <button class="m1-search-panel-button m1-search-form-button-animate icon-search-svg" aria-label="search" type="submit"> <svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_4434_4)"> <path d="M32 29.6L21.792 19.392C23.392 17.312 24.192 14.784 24.192 12.096C24.192 8.896 22.912 5.792 20.704 3.488C18.4 1.312 15.296 0 12.096 0C8.896 0 5.792 1.312 3.488 3.488C1.312 5.792 0 8.896 0 12.096C0 15.296 1.312 18.4 3.488 20.704C5.792 23.008 8.8 24.192 12.096 24.192C14.816 24.192 17.312 23.296 19.392 21.792L29.6 32L32 29.6V29.6ZM5.888 18.304C4.192 16.608 3.296 14.496 3.296 12.096C3.296 9.792 4.192 7.584 5.888 5.888C7.616 4.192 9.696 3.296 12.096 3.296C14.4 3.296 16.608 4.192 18.304 5.888C20 7.584 20.896 9.696 20.896 12.096C20.896 14.4 20 16.608 18.304 18.304C16.608 20 14.496 20.896 12.096 20.896C9.792 20.8 7.616 19.904 5.888 18.304V18.304Z"/> </g> <defs> <clipPath id="clip0_4434_4"> <rect width="32" height="32"/> </clipPath> </defs> </svg> </button> <button onclick="" data-button data-id="toggleBox" data-value="searchBox" data-clear="1" data-toggle="1" data-multi aria-label="search" class="m1-search-panel-button m1-drawer-close-button"> </button> </form> </div> </div> </div> </div> <div class="box-item-right"> <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi> <span class="edf edf-230"></span> </div> <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi> <span class="edf edf-230"></span> <span class="title">USA / Global</span> </div> </div> </div> </div> </div> <div class="m1-header-ad top-banner-placeholder"> <div class="m1_Leaderboard"></div> <div class="m1_MobileLeaderboard"></div> </div> <div class="pageAdSkin msnt-skin" id="page_skin_top"> <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div> <a class="pageAdSkinUrl"></a> </div> <div class="pre-center breadcrumbs-area "> <div slot="breadcrumbs" class="breadcrumbs"> <a href="/">Home</a> <span class="sep"> <svg width="19" height="32" viewBox="0 0 19 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M0 29.3712L15.8736 13.4471L18.5529 15.9242L2.5782 32L0 29.3712V29.3712ZM0 2.52765L2.52765 0L18.3507 16.1264L15.8736 18.4518L0 2.52765V2.52765Z"/> </svg> </span><a href="/bugatti/">Bugatti</a> <span class="sep"> <svg width="19" height="32" viewBox="0 0 19 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M0 29.3712L15.8736 13.4471L18.5529 15.9242L2.5782 32L0 29.3712V29.3712ZM0 2.52765L2.52765 0L18.3507 16.1264L15.8736 18.4518L0 2.52765V2.52765Z"/> </svg> </span><a href="/bugatti/chiron/">Chiron</a> <span class="sep"> <svg width="19" height="32" viewBox="0 0 19 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M0 29.3712L15.8736 13.4471L18.5529 15.9242L2.5782 32L0 29.3712V29.3712ZM0 2.52765L2.52765 0L18.3507 16.1264L15.8736 18.4518L0 2.52765V2.52765Z"/> </svg> </span><a href="/bugatti/chiron/news/">News</a> </div> <h1 class="m1-article-title">One-Off Bugatti Chiron "Zebra" Spotted On The Street In Paris</h1> <h2 class="preview"> It sits side by side with a Porsche 918 Spyder with a Weissach package wearing a similar livery. </h2> </div> <div class="kpre-center videoBoxArticle trinity-skip-it"> <div class="videoBoxArticle-wrapper mstv-video-wrapper "> <div class="video-player" data-video-name="mstv" data-video-url="https://motorsport.tv/embed/m7duJ1kA-the-crazy-hypercars-of-paris-spotting-the-one-off-bugatti-chiron-zebra?edition=m1%2Fus&mstv_player_position=article&autoplay=click-to-autoplay"> <div class="video-player-close icon-cross"></div> <picture> <source type="image/webp" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/8APN63/s1/bugatti-chiron-le-saphir-bleu-spotted-in-paris.webp"> <source type="image/jpeg" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/8APN63/s1/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg"> <source type="image/webp" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/8APN63/s3/bugatti-chiron-le-saphir-bleu-spotted-in-paris.webp"> <source type="image/jpeg" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/8APN63/s3/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg 1x, https://cdn.motor1.com/images/mgl/8APN63/s1/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg 2x, https://cdn.motor1.com/images/mgl/8APN63/s1/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg 3x"> <source type="image/webp" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/8APN63/s4/bugatti-chiron-le-saphir-bleu-spotted-in-paris.webp"> <source type="image/jpeg" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/8APN63/s4/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg 1x, https://cdn.motor1.com/images/mgl/8APN63/s2/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg 2x, https://cdn.motor1.com/images/mgl/8APN63/s1/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg 3x"> <source type="image/webp" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/8APN63/s6/bugatti-chiron-le-saphir-bleu-spotted-in-paris.webp"> <source type="image/jpeg" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/8APN63/s6/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg, https://cdn.motor1.com/images/mgl/8APN63/s4/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg 2x, https://cdn.motor1.com/images/mgl/8APN63/s3/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg 3x"> <img width="16" height="9" src="https://cdn.motor1.com/images/mgl/8APN63/s3/bugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg" alt="Bugatti Chiron Le Saphir Bleu Spotted In Paris" /> </picture> <span class="play-button-svg play-button-svg_large absolute-centered"> <svg width="123" height="123" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_4434_2)"> <path d="M30.016 12.992C29.6 11.008 29.088 9.888 28.288 8.704L29.696 7.2L24.992 2.4L23.392 3.808C22.112 3.008 20.992 2.4 19.008 1.984V0H12.992V1.984C11.008 2.4 9.888 3.008 8.704 3.712L7.104 2.304L2.4 7.104L3.808 8.704C3.008 9.888 2.4 11.008 2.016 12.992H0V19.008H2.016C2.4 20.992 2.912 22.112 3.712 23.296L2.304 24.8L7.008 29.6L8.608 28.192C9.888 28.992 11.008 29.6 12.992 30.016V32H19.008V30.016C20.992 29.6 22.112 29.088 23.296 28.288L24.8 29.696L29.6 24.992L28.192 23.392C28.992 22.112 29.6 20.992 30.016 19.008H32V12.992H30.016V12.992ZM16.608 28C9.504 28.288 3.712 22.496 4 15.392C4.288 9.312 9.312 4.288 15.392 4C22.496 3.584 28.416 9.504 28 16.608C27.712 22.688 22.688 27.712 16.608 28ZM12.992 9.984L21.088 16L12.992 21.984V9.984V9.984Z"/> </g> <defs> <clipPath id="clip0_4434_2"> <rect width="32" height="32" fill="white"/> </clipPath> </defs> </svg> </span> </div> </div> </div> <div class="pre-center padding b-padding-skin pre-center-feature" id="post_box"> <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div> <div class="content-area " id="article_box" > <div class="content-area-box " > <div class="postTopInfo "> <div class="postMeta-Top"> <div class="postDate"><span class="date" data-time="1665288000"></span><span class="date-data">Oct 09, 2022</span><span class="small"> at</span> 4:00am ET</div> <div class="disqus-comment-count_wrapper"> <a href="/news/615132/bugatti-chiron-zerba-spotted-paris/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//motor1dotcom.disqus.com/count-data.json?url=https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/"></a> </div> </div> <div class="postAuthorBox postAuthorBoxTop" xmlns="http://www.w3.org/1999/xhtml"> <div class="postAuthorInfo"> <div class="postAuthor"> <span class="name"> <span class="label">By</span>: <span class="author author-js-link" content="Jacob Oliva" data-href="/info/team/jacob-oliva/">Jacob Oliva</span> </span> </div> </div> </div> <div class="clear"></div> </div> <div class="postContent content-wrapper"> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> var topBanner; var bottomBanner; var slotArraySizes; if (window.innerWidth < 768) { topbanner = '/6122441/M1/us/article/image_mob'; bottomBanner = '/6122441/M1/us/article/text_mob'; slotArraySizes = [[1, 1], [290, 100]]; } else { topbanner = '/6122441/M1/us/article/image'; bottomBanner = '/6122441/M1/us/article/text'; slotArraySizes = [[1, 1], [650, 100]] } window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot(topbanner, slotArraySizes, 'div-topcustombanner').addService(googletag.pubads()); googletag.defineSlot(bottomBanner, slotArraySizes, 'div-bottomcustombanner').addService(googletag.pubads()); googletag.pubads().setTargeting('m1_makes', ['bugatti']) .setTargeting('m1_body_types', ['coupe']) .setTargeting('m1_categories', ['supercars']) .setTargeting('m1_models', ['chiron']); googletag.enableServices(); googletag.pubads().addEventListener('slotRenderEnded', function(slot) { if(slot) { if (slot.slot.getSlotElementId() === 'div-topcustombanner' && !slot.isEmpty) { document.querySelector('#div-topcustombanner').classList.add('uncollapse'); } } }); }); </script> <div id='div-topcustombanner'> <script> googletag.cmd.push(function() { googletag.display('div-topcustombanner'); }); </script> </div> <div class="postBody description e-content"> <div class="m1-ta-cta" data-id="2900001911" data-lang="en"> <div class="m1-ta-cta__wrapper"> <div class="m1-ta-cta__icon-wrapper icon-play_circle_outline"> </div> <span class="m1-ta-cta__title">Listen to this article</span> </div> </div> <p>There are only 500 Chiron units ever to be made by Bugatti. Out of that number, 300 of them have been built and delivered to their owners since March 2021. One of them comes with an interesting Zebra-like livery, which was spotted in Paris. You can watch the encounter in the embedded video above courtesy of Tim Burton a.k.a. <em>Shmee150</em>.</p><div class="m1_MobileMPU"></div> <p>The Chiron "Zebra" was sitting side by side with an equally interesting supercar, a <a href="https://www.motor1.com/news/436684/porsche-918-races-bugatti-chiron/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22436684%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22porsche-918-races-bugatti-chiron%22%7D">Porsche 918 Spyder</a> with a Weissach package that wears a similar pattern on its body. Both striped cars have California license plates.</p> <section class="embed-item trinity-skip-it" contenteditable="false" draggable="true" data-widget="embed" data-embed-code="%3Cblockquote%20class%3D%22twitter-tweet%22%3E%3Cp%20lang%3D%22en%22%20dir%3D%22ltr%22%3EThis%20VEYRON%2016.4.%20Super%20Sport%20in%20the%20%E2%80%9CVagues%20de%20Lumi%C3%A8re%E2%80%9D%20design%20in%20BUGATTI%20Deep%20and%20Light%20Blue%20was%20named%20%E2%80%9CLe%20Saphir%20Bleu%E2%80%9D%20by%20its%20owner%2C%20as%20the%20reflections%20of%20the%20different%20Blues%20break%20like%20reflections%20in%20a%20sapphire.%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fhashtag%2FBUGATTI%3Fsrc%3Dhash%26amp%3Bref_src%3Dtwsrc%255Etfw%22%3E%23BUGATTI%3C%2Fa%3E%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fhashtag%2FVEYRON%3Fsrc%3Dhash%26amp%3Bref_src%3Dtwsrc%255Etfw%22%3E%23VEYRON%3C%2Fa%3E%20%3Cbr%3Ecaptured%20by%3A%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2FKevinVanC%3Fref_src%3Dtwsrc%255Etfw%22%3E%40kevinvanc%3C%2Fa%3E%20%3Ca%20href%3D%22https%3A%2F%2Ft.co%2FqgDSYj7p9w%22%3Epic.twitter.com%2FqgDSYj7p9w%3C%2Fa%3E%3C%2Fp%3E%26mdash%3B%20Bugatti%20(%40Bugatti)%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2FBugatti%2Fstatus%2F1518953043416469509%3Fref_src%3Dtwsrc%255Etfw%22%3EApril%2026%2C%202022%3C%2Fa%3E%3C%2Fblockquote%3E%20%3Cscript%20async%20src%3D%22https%3A%2F%2Fplatform.twitter.com%2Fwidgets.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E"> </section> <p>The identity of this one-off Chiron is somewhat of a mystery. <a href="https://www.motor1.com/news/375186/bugatti-chiron-zebra-video/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22375186%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22bugatti-chiron-zebra-video%22%7D">It first surfaced in 2019</a>, spotted while still wearing protective films for the badges and some bodywork. While not confirmed, the custom Chiron looks like a successor to the Veyron (see embedded social media post above) that wears the same paintwork, dubbed "Le Saphir Bleu" by its owner.</p> <p>On the Chiron in the video above, the details are much clearer in the metal. Even the W16 engine covers are painted in the same color, while the seats match the outside scheme. While we understand that this is a polarizing look, it is what it is. The owner of the car has every right to do so.</p> <section class="relatedContent-new trinity-skip-it" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22611775%22%2C%22title%22%3A%22Even%20Bugatti%20Is%20Now%20Selling%20Certified%20Pre-Owned%20Cars%22%2C%22alias%22%3A%22bugatti-selling-certified-preowned-cars%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FP33zEX%2Fs5%2Fbugatti-certified-pre-owned-cars-program.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22585127%22%2C%22title%22%3A%22Bugatti%20Chiron%20Roof%20Costs%20More%20Than%20A%20New%20Toyota%20Supra%22%2C%22alias%22%3A%22bugatti-chiron-roof-for-sale%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FeEXnV%2Fs5%2Fbugatti-chiron-trio-above.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">If You Want To Own A Chiron:</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://www.motor1.com/news/611775/bugatti-selling-certified-preowned-cars/"> <span class="related-item-img lazyload"> <picture> <source type="image/webp" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/P33zEX/s6/bugatti-certified-pre-owned-cars-program.webp 1x, https://cdn.motor1.com/images/mgl/P33zEX/s6/bugatti-certified-pre-owned-cars-program.webp 2x, https://cdn.motor1.com/images/mgl/P33zEX/s4/bugatti-certified-pre-owned-cars-program.webp 3x"> <source type="image/jpeg" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/P33zEX/s6/bugatti-certified-pre-owned-cars-program.jpg 1x, https://cdn.motor1.com/images/mgl/P33zEX/s6/bugatti-certified-pre-owned-cars-program.jpg 2x, https://cdn.motor1.com/images/mgl/P33zEX/s4/bugatti-certified-pre-owned-cars-program.jpg 3x"> <source type="image/webp" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/P33zEX/s5/bugatti-certified-pre-owned-cars-program.webp 1x, https://cdn.motor1.com/images/mgl/P33zEX/s6/bugatti-certified-pre-owned-cars-program.webp 2x, https://cdn.motor1.com/images/mgl/P33zEX/s4/bugatti-certified-pre-owned-cars-program.webp 3x"> <source type="image/jpeg" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/P33zEX/s5/bugatti-certified-pre-owned-cars-program.jpg 1x, https://cdn.motor1.com/images/mgl/P33zEX/s6/bugatti-certified-pre-owned-cars-program.jpg 2x, https://cdn.motor1.com/images/mgl/P33zEX/s4/bugatti-certified-pre-owned-cars-program.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/P33zEX/s7/bugatti-certified-pre-owned-cars-program.jpg" loading="lazy" width="16" height="9" alt="bugatti selling certified preowned cars" pinger-seen="true"> </picture></span> <span class="title-related-item">Even Bugatti Is Now Selling Certified Pre-Owned Cars</span> </a></div> <div class="related-item"><a href="https://www.motor1.com/news/585127/bugatti-chiron-roof-for-sale/"> <span class="related-item-img lazyload"> <picture> <source type="image/webp" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/eEXnV/s6/bugatti-chiron-trio-above.webp 1x, https://cdn.motor1.com/images/mgl/eEXnV/s6/bugatti-chiron-trio-above.webp 2x, https://cdn.motor1.com/images/mgl/eEXnV/s4/bugatti-chiron-trio-above.webp 3x"> <source type="image/jpeg" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/eEXnV/s6/bugatti-chiron-trio-above.jpg 1x, https://cdn.motor1.com/images/mgl/eEXnV/s6/bugatti-chiron-trio-above.jpg 2x, https://cdn.motor1.com/images/mgl/eEXnV/s4/bugatti-chiron-trio-above.jpg 3x"> <source type="image/webp" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/eEXnV/s5/bugatti-chiron-trio-above.webp 1x, https://cdn.motor1.com/images/mgl/eEXnV/s6/bugatti-chiron-trio-above.webp 2x, https://cdn.motor1.com/images/mgl/eEXnV/s4/bugatti-chiron-trio-above.webp 3x"> <source type="image/jpeg" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/eEXnV/s5/bugatti-chiron-trio-above.jpg 1x, https://cdn.motor1.com/images/mgl/eEXnV/s6/bugatti-chiron-trio-above.jpg 2x, https://cdn.motor1.com/images/mgl/eEXnV/s4/bugatti-chiron-trio-above.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/eEXnV/s7/bugatti-chiron-trio-above.jpg" loading="lazy" width="16" height="9" alt="bugatti chiron roof for sale" pinger-seen="true"> </picture></span> <span class="title-related-item">Bugatti Chiron Roof Costs More Than A New Toyota Supra</span> </a></div> </div> </section> <p>The bespoke paintwork is called the "Vagues de Lumière." It was made in close collaboration with Bugatti's Sur Mesure team, with intricate hand-painted patterns that mimic the way lights reflect off Chiron Super Sport's body. On the  "Le Saphir Bleu," the breaks on the blue paint are said to represent the reflections in a sapphire.</p><div class="m1_Native"></div> <p>One of the <a href="https://www.motor1.com/news/577883/bugatti-chiron-super-sport-customer/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22577883%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22bugatti-chiron-super-sport-customer%22%7D">first Bugatti Chiron Super Sport customer deliveries</a> back in April came with this striped paintwork.</p> </div> <div class="entityInfoBlock m-top"> <p class="source-link"> Source: <span class="item"><span class="source">Shmee150</span></span> </p> </div> <!-- new gallery place, attached gallery --> <!-- Author info bottom --> <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml"> <div class="postAuthorThumb"> <a class="userRThumb" href="/info/team/jacob-oliva/"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/atr/MkGN/s3/jacob-oliva5.webp"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/atr/MkGN/s3/jacob-oliva5.jpg"> <img loading="lazy" src="https://cdn-3.motorsport.com/static/images/sizers/1x1_2.gif" alt="Jacob Oliva" width="1" height="1" /> </picture> </a> </div> <div class="postAuthorInfo"> <div class="postAuthor"> <span class="name"> <span class="label">By</span>: <a class="author" content="Jacob Oliva" href="/info/team/jacob-oliva/">Jacob Oliva</a> </span> </div> </div> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1665302513" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1665302513"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F&text=One-Off+Bugatti+Chiron+%22Zebra%22+Spotted+On+The+Street+In+Paris&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F&title=One-Off+Bugatti+Chiron+%22Zebra%22+Spotted+On+The+Street+In+Paris&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="4" data-share-network="Pinterest" aria-label="Pinterest share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="700" data-height="550" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F&media=https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F8APN63%2Fs3%2Fbugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="400" href="mailto:?body=Hey%2C%20I%20thought%20you%E2%80%99d%20like%20to%20see%20this%20article%20on%20Motor1.com.%20Enjoy%21%0A%0AOne-Off%20Bugatti%20Chiron%20%22Zebra%22%20Spotted%20On%20The%20Street%20In%20Paris%0A%0Ahttps%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F&subject=One-Off%20Bugatti%20Chiron%20%22Zebra%22%20Spotted%20On%20The%20Street%20In%20Paris"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div> </div> <div class="clear"></div> <div class="parent-shareBox parent-shareBox-bottom"> <div id='div-bottomcustombanner'> <script> googletag.cmd.push(function() { googletag.display('div-bottomcustombanner'); }); </script> </div> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1665302512" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1665302512"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F&text=One-Off+Bugatti+Chiron+%22Zebra%22+Spotted+On+The+Street+In+Paris&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F&title=One-Off+Bugatti+Chiron+%22Zebra%22+Spotted+On+The+Street+In+Paris&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="4" data-share-network="Pinterest" aria-label="Pinterest share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="700" data-height="550" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F&media=https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F8APN63%2Fs3%2Fbugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="400" href="mailto:?body=Hey%2C%20I%20thought%20you%E2%80%99d%20like%20to%20see%20this%20article%20on%20Motor1.com.%20Enjoy%21%0A%0AOne-Off%20Bugatti%20Chiron%20%22Zebra%22%20Spotted%20On%20The%20Street%20In%20Paris%0A%0Ahttps%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F&subject=One-Off%20Bugatti%20Chiron%20%22Zebra%22%20Spotted%20On%20The%20Street%20In%20Paris"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div> </div> <div class="tip-us-email-container"> <div class="tip-us-email"> <span>Got a tip for us? Email:</span> <a href="mailto: tips@motor1.com?subject=bugatti-chiron-zerba-spotted-paris"> tips@motor1.com </a> </div> </div> <!-- new outbrain setup --> <div class="outbrain_service" style="min-height: 1px;"> <div class="OUTBRAIN" data-src="" data-widget-id="AR_28"> </div> </div> </div> </div> <div class="sidebar" id="post_sidebar"> <div class="m1_largeMPU"></div> <div class="widget-wrapper"> <div class="rightrail"> <svg width="215" height="52" viewBox="0 0 215 52" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M174.046 25.8959C172.803 24.6479 171.145 23.9719 169.384 23.9719C167.622 23.9719 165.964 24.6479 164.721 25.8959C163.478 27.1439 162.804 28.8079 162.804 30.5759C162.804 32.3439 163.478 34.0079 164.721 35.2559C165.964 36.5039 167.622 37.1799 169.384 37.1799C171.145 37.1799 172.803 36.5039 174.046 35.2559L171.43 32.6299C170.886 33.1759 170.161 33.4879 169.384 33.4879C168.607 33.4879 167.881 33.1759 167.337 32.6299C166.223 31.5119 166.223 29.6659 167.337 28.5479C167.881 28.0019 168.607 27.6899 169.384 27.6899C170.161 27.6899 170.886 28.0019 171.43 28.5479L174.046 25.8959Z"/> <path d="M181.507 23.946C177.88 23.946 174.927 26.91 174.927 30.55C174.927 34.19 177.88 37.154 181.507 37.154C185.133 37.154 188.086 34.19 188.086 30.55C188.06 26.91 185.133 23.946 181.507 23.946ZM181.507 33.436C179.926 33.436 178.631 32.136 178.631 30.55C178.631 28.964 179.926 27.664 181.507 27.664C183.087 27.664 184.382 28.964 184.382 30.55C184.382 32.136 183.087 33.436 181.507 33.436Z"/> <path d="M202.722 23.946C201.323 23.946 200.054 24.466 199.069 25.35C198.111 24.492 196.816 23.946 195.417 23.946C192.386 23.946 189.925 26.416 189.925 29.458V36.998H193.604V29.458C193.604 28.47 194.407 27.664 195.391 27.664C196.375 27.664 197.178 28.47 197.178 29.458V36.998H200.857V29.458C200.857 28.47 201.66 27.664 202.644 27.664C203.628 27.664 204.431 28.47 204.431 29.458V36.998H208.11V29.458C208.213 26.416 205.752 23.946 202.722 23.946Z"/> <path d="M74.4731 16.432H70.199V10.92H64.3447V36.92H70.199V22.334H74.4731V16.432Z"/> <path d="M50.9006 16.198C45.15 16.198 40.4614 20.904 40.4614 26.676C40.4614 32.448 45.15 37.154 50.9006 37.154C56.6512 37.154 61.3397 32.448 61.3397 26.676C61.3397 20.904 56.6512 16.198 50.9006 16.198ZM50.9006 31.278C48.3879 31.278 46.3156 29.224 46.3156 26.676C46.3156 24.154 48.362 22.074 50.9006 22.074C53.4132 22.074 55.4855 24.128 55.4855 26.676C55.4855 29.198 53.4391 31.278 50.9006 31.278Z"/> <path d="M86.8288 16.198C81.0782 16.198 76.3896 20.904 76.3896 26.676C76.3896 32.448 81.0782 37.154 86.8288 37.154C92.5794 37.154 97.268 32.448 97.268 26.676C97.268 20.904 92.5794 16.198 86.8288 16.198ZM86.8288 31.278C84.3162 31.278 82.2439 29.224 82.2439 26.676C82.2439 24.154 84.2903 22.074 86.8288 22.074C89.3415 22.074 91.4138 24.128 91.4138 26.676C91.4138 29.198 89.3674 31.278 86.8288 31.278Z"/> <path d="M28.753 16.198C26.5253 16.198 24.5048 17.03 22.9765 18.408C21.4481 17.03 19.4277 16.198 17.2 16.198C12.3819 16.198 8.49634 20.124 8.49634 24.934V36.92H14.3506V24.934C14.3506 23.348 15.6198 22.074 17.2 22.074C18.7801 22.074 20.0494 23.348 20.0494 24.934V36.92H25.9036V24.934C25.9036 23.348 27.1728 22.074 28.753 22.074C30.3331 22.074 31.6024 23.348 31.6024 24.934V36.92H37.4566V24.934C37.4825 20.098 33.571 16.198 28.753 16.198Z"/> <path d="M112.784 16.484V16.432H110.919C109.391 16.432 105.505 16.718 102.786 19.318C101.128 20.904 100.273 22.802 100.273 25.298V36.92H106.153V27.638C106.205 25.22 107.422 22.646 110.039 22.438C110.246 22.412 110.557 22.412 110.868 22.386C111.23 20.332 111.878 18.33 112.784 16.484Z"/> <path d="M157.261 30.498C156.458 29.38 155.215 28.782 153.945 28.782C153.868 28.782 153.764 28.808 153.686 28.808C152.961 28.86 152.21 29.094 151.562 29.562C149.956 30.732 149.438 32.864 150.267 34.606C150.371 34.84 150.5 35.048 150.655 35.256C151.355 36.218 152.391 36.79 153.479 36.92C153.634 36.946 153.79 36.946 153.971 36.946C154.8 36.946 155.629 36.686 156.354 36.166C158.142 34.866 158.556 32.344 157.261 30.498Z"/> <path d="M148.739 38.4279C148.661 38.3499 148.583 38.2459 148.505 38.1679C145.371 41.3139 141.045 43.2639 136.279 43.2639C126.798 43.2379 119.105 35.4639 119.131 25.9479C119.131 21.3459 120.944 17.0039 124.208 13.7539C126.798 11.1799 130.062 9.51592 133.611 8.94392C134.517 8.78792 135.45 8.73592 136.408 8.73592C140.993 8.76192 145.319 10.5559 148.557 13.8319C151.64 16.9519 153.401 21.0599 153.557 25.4539C154.929 25.3499 156.302 25.6099 157.52 26.1819C157.52 26.1559 157.52 26.1039 157.52 26.0779C157.546 20.4099 155.344 15.0799 151.381 11.0499C147.392 7.01992 142.107 4.80992 136.46 4.78392C130.813 4.75792 125.503 6.96792 121.488 10.9459C117.473 14.9499 115.271 20.2539 115.245 25.9219C115.219 37.6219 124.674 47.1639 136.331 47.2159C137.496 47.2159 138.61 47.1379 139.724 46.9559C144.516 46.2019 148.79 43.7839 151.951 40.3519C150.707 39.9619 149.619 39.3119 148.739 38.4279Z" fill="#007EFF"/> <path d="M133.999 14.3001L129.57 16.1201L130.01 17.2121L132.471 16.1981V37.1801H140.164V11.7261L133.999 14.3001Z"/> </svg> <p>Car Buying Service</p> <p>Get upfront price offers on local inventory.</p> </div> <div class="radio-bar"> <p>Search for:</p> <div class="radio active"> <input id="radio-1" name="newcar" type="radio" value="1" checked> <label for="radio-1" class="radio-label radio-1">New Cars</label> </div> <div class="radio"> <input id="radio-2" name="newcar" type="radio" value="0"> <label for="radio-2" class="radio-label radio-2">Used Cars</label> </div> </div> <section class="choose-form only-new active-form"> <form action="/cbs-form/" method="get" target="_blank"> <select name="make_alias" data-url="/makes/cbs-list/" class="cars_form_make make_alias_new active-select" data-ready="false" data-placeholder="Select Make"></select> <select name="submodel_alias" data-url="/submodels/cbs-list/" class="cars_form_model submodel_alias_new active-select-second" data-placeholder="Select Model" ></select> <input name="zip" type="text" class="cars_form_zip" placeholder="Enter zip code" required> <input type="hidden" name="campaign_param" value="general-article" class="hidden_field"> <input type="hidden" name="content_param" value="right-rail" class="hidden_field"> <input type="hidden" name="newcar" value="1" class="hidden_field"> <input type="hidden" name="newcar_place" value="" class="hidden_field_place"> <input type="submit" disabled value="SHOP NEW & USED CARS" class="cars_form_submit active-disabled"> </form> </section> <section class="choose-form only-used"> <form action="/cbs-form/" method="get" target="_blank"> <select name="make_alias" data-url="/makes/cbs-list/" class="cars_form_make make_alias_used" data-ready="false" data-placeholder="Select Make"></select> <select name="submodel_alias" data-url="/submodels/cbs-list/" class="cars_form_model submodel_alias_used" data-placeholder="Select Model" ></select> <input name="zip" type="text" class="cars_form_zip" placeholder="Enter zip code" required> <input type="hidden" name="campaign_param" value="general-article" class="hidden_field"> <input type="hidden" name="content_param" value="right-rail" class="hidden_field"> <input type="hidden" name="newcar" value="0" class="hidden_field"> <input type="hidden" name="newcar_place" value="" class="hidden_field_place"> <input type="submit" disabled value="Shop used cars" class="cars_form_submit"> </form> </section> </div>  <div class="trending-content"> <div class="content-header"> <p class="trending-content_header">Trending</p> </div> <div class="trending-content_item" id="trending-615034"> <a class="trending-content_thumb thumb zoom" href="/news/615034/corvette-z06-huracan-evo-458-races/"> <span class="absolute-centered play-button-svg"> <svg width="40" height="40" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_4434_2)"> <path d="M30.016 12.992C29.6 11.008 29.088 9.888 28.288 8.704L29.696 7.2L24.992 2.4L23.392 3.808C22.112 3.008 20.992 2.4 19.008 1.984V0H12.992V1.984C11.008 2.4 9.888 3.008 8.704 3.712L7.104 2.304L2.4 7.104L3.808 8.704C3.008 9.888 2.4 11.008 2.016 12.992H0V19.008H2.016C2.4 20.992 2.912 22.112 3.712 23.296L2.304 24.8L7.008 29.6L8.608 28.192C9.888 28.992 11.008 29.6 12.992 30.016V32H19.008V30.016C20.992 29.6 22.112 29.088 23.296 28.288L24.8 29.696L29.6 24.992L28.192 23.392C28.992 22.112 29.6 20.992 30.016 19.008H32V12.992H30.016V12.992ZM16.608 28C9.504 28.288 3.712 22.496 4 15.392C4.288 9.312 9.312 4.288 15.392 4C22.496 3.584 28.416 9.504 28 16.608C27.712 22.688 22.688 27.712 16.608 28ZM12.992 9.984L21.088 16L12.992 21.984V9.984V9.984Z"/> </g> <defs> <clipPath id="clip0_4434_2"> <rect width="32" height="32" fill="white"/> </clipPath> </defs> </svg> </span> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/XB3Gbv/s6/corvette-z06-races-huracan-evo-458-race-car.webp 1x, https://cdn.motor1.com/images/mgl/XB3Gbv/s4/corvette-z06-races-huracan-evo-458-race-car.webp 2x, https://cdn.motor1.com/images/mgl/XB3Gbv/s4/corvette-z06-races-huracan-evo-458-race-car.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/XB3Gbv/s6/corvette-z06-races-huracan-evo-458-race-car.jpg 1x, https://cdn.motor1.com/images/mgl/XB3Gbv/s4/corvette-z06-races-huracan-evo-458-race-car.jpg 2x, https://cdn.motor1.com/images/mgl/XB3Gbv/s4/corvette-z06-races-huracan-evo-458-race-car.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Corvette Z06 Stuns Huracan Evo, Ferrari 458 Race Car In Drag Races" width="16" height="9"/> </picture> </a> <a class="trending-content_link" href="/news/615034/corvette-z06-huracan-evo-458-races/">Corvette Z06 Stuns Huracan Evo, Ferrari 458 Race Car In Drag Races</a> </div> <div class="trending-content_item" id="trending-614841"> <a class="trending-content_thumb thumb zoom" href="/features/614841/ford-gt-lm-elantra-n-electric-classic-cars-rambling-about-cars-92/"> <span class="absolute-centered play-button-svg"> <svg width="40" height="40" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_4434_2)"> <path d="M30.016 12.992C29.6 11.008 29.088 9.888 28.288 8.704L29.696 7.2L24.992 2.4L23.392 3.808C22.112 3.008 20.992 2.4 19.008 1.984V0H12.992V1.984C11.008 2.4 9.888 3.008 8.704 3.712L7.104 2.304L2.4 7.104L3.808 8.704C3.008 9.888 2.4 11.008 2.016 12.992H0V19.008H2.016C2.4 20.992 2.912 22.112 3.712 23.296L2.304 24.8L7.008 29.6L8.608 28.192C9.888 28.992 11.008 29.6 12.992 30.016V32H19.008V30.016C20.992 29.6 22.112 29.088 23.296 28.288L24.8 29.696L29.6 24.992L28.192 23.392C28.992 22.112 29.6 20.992 30.016 19.008H32V12.992H30.016V12.992ZM16.608 28C9.504 28.288 3.712 22.496 4 15.392C4.288 9.312 9.312 4.288 15.392 4C22.496 3.584 28.416 9.504 28 16.608C27.712 22.688 22.688 27.712 16.608 28ZM12.992 9.984L21.088 16L12.992 21.984V9.984V9.984Z"/> </g> <defs> <clipPath id="clip0_4434_2"> <rect width="32" height="32" fill="white"/> </clipPath> </defs> </svg> </span> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/8APN9M/s6/yiezugtqd9q.webp 1x, https://cdn.motor1.com/images/mgl/8APN9M/s4/yiezugtqd9q.webp 2x, https://cdn.motor1.com/images/mgl/8APN9M/s4/yiezugtqd9q.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/8APN9M/s6/yiezugtqd9q.jpg 1x, https://cdn.motor1.com/images/mgl/8APN9M/s4/yiezugtqd9q.jpg 2x, https://cdn.motor1.com/images/mgl/8APN9M/s4/yiezugtqd9q.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Ford GT LM, An Elantra N Controversy, And Electrifying Classic Cars: RAC #92" width="16" height="9"/> </picture> </a> <a class="trending-content_link" href="/features/614841/ford-gt-lm-elantra-n-electric-classic-cars-rambling-about-cars-92/">Ford GT LM, An Elantra N Controversy, And Electrifying Classic Cars: RAC #92</a> </div> <div class="trending-content_item" id="trending-613531"> <a class="trending-content_thumb thumb zoom" href="/features/613531/win-chevrolet-bel-air-restomod/"> <span class="absolute-centered play-button-svg"> <svg width="40" height="40" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_4434_2)"> <path d="M30.016 12.992C29.6 11.008 29.088 9.888 28.288 8.704L29.696 7.2L24.992 2.4L23.392 3.808C22.112 3.008 20.992 2.4 19.008 1.984V0H12.992V1.984C11.008 2.4 9.888 3.008 8.704 3.712L7.104 2.304L2.4 7.104L3.808 8.704C3.008 9.888 2.4 11.008 2.016 12.992H0V19.008H2.016C2.4 20.992 2.912 22.112 3.712 23.296L2.304 24.8L7.008 29.6L8.608 28.192C9.888 28.992 11.008 29.6 12.992 30.016V32H19.008V30.016C20.992 29.6 22.112 29.088 23.296 28.288L24.8 29.696L29.6 24.992L28.192 23.392C28.992 22.112 29.6 20.992 30.016 19.008H32V12.992H30.016V12.992ZM16.608 28C9.504 28.288 3.712 22.496 4 15.392C4.288 9.312 9.312 4.288 15.392 4C22.496 3.584 28.416 9.504 28 16.608C27.712 22.688 22.688 27.712 16.608 28ZM12.992 9.984L21.088 16L12.992 21.984V9.984V9.984Z"/> </g> <defs> <clipPath id="clip0_4434_2"> <rect width="32" height="32" fill="white"/> </clipPath> </defs> </svg> </span> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/ojoo8b/s6/dream-giveaway-1957-chevrolet-bel-air-sport-coupe.webp 1x, https://cdn.motor1.com/images/mgl/ojoo8b/s4/dream-giveaway-1957-chevrolet-bel-air-sport-coupe.webp 2x, https://cdn.motor1.com/images/mgl/ojoo8b/s4/dream-giveaway-1957-chevrolet-bel-air-sport-coupe.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/ojoo8b/s6/dream-giveaway-1957-chevrolet-bel-air-sport-coupe.jpg 1x, https://cdn.motor1.com/images/mgl/ojoo8b/s4/dream-giveaway-1957-chevrolet-bel-air-sport-coupe.jpg 2x, https://cdn.motor1.com/images/mgl/ojoo8b/s4/dream-giveaway-1957-chevrolet-bel-air-sport-coupe.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Enter Right Now To Win This Rad 1957 Chevrolet Bel Air Sport Coupe Restomod" width="16" height="9"/> </picture> </a> <a class="trending-content_link" href="/features/613531/win-chevrolet-bel-air-restomod/">Enter Right Now To Win This Rad 1957 Chevrolet Bel Air Sport Coupe Restomod</a> </div> <div class="trending-content_item" id="trending-614326"> <a class="trending-content_thumb thumb zoom" href="/reviews/614326/2024-mercedes-amg-c63-review/"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/AkK29x/s6/2024-mercedes-amg-c63-s-e-performance-first-ride.webp 1x, https://cdn.motor1.com/images/mgl/AkK29x/s4/2024-mercedes-amg-c63-s-e-performance-first-ride.webp 2x, https://cdn.motor1.com/images/mgl/AkK29x/s4/2024-mercedes-amg-c63-s-e-performance-first-ride.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/AkK29x/s6/2024-mercedes-amg-c63-s-e-performance-first-ride.jpg 1x, https://cdn.motor1.com/images/mgl/AkK29x/s4/2024-mercedes-amg-c63-s-e-performance-first-ride.jpg 2x, https://cdn.motor1.com/images/mgl/AkK29x/s4/2024-mercedes-amg-c63-s-e-performance-first-ride.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="2024 Mercedes-AMG C63 S E Performance First Ride Review: Denying Skeptics" width="16" height="9"/> </picture> </a> <a class="trending-content_link" href="/reviews/614326/2024-mercedes-amg-c63-review/">2024 Mercedes-AMG C63 S E Performance First Ride Review: Denying Skeptics</a> </div> <div class="trending-content_item" id="trending-615074"> <a class="trending-content_thumb thumb zoom" href="/news/615074/off-road-rescue-rescued-by-person-needing-help/"> <span class="absolute-centered play-button-svg"> <svg width="40" height="40" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_4434_2)"> <path d="M30.016 12.992C29.6 11.008 29.088 9.888 28.288 8.704L29.696 7.2L24.992 2.4L23.392 3.808C22.112 3.008 20.992 2.4 19.008 1.984V0H12.992V1.984C11.008 2.4 9.888 3.008 8.704 3.712L7.104 2.304L2.4 7.104L3.808 8.704C3.008 9.888 2.4 11.008 2.016 12.992H0V19.008H2.016C2.4 20.992 2.912 22.112 3.712 23.296L2.304 24.8L7.008 29.6L8.608 28.192C9.888 28.992 11.008 29.6 12.992 30.016V32H19.008V30.016C20.992 29.6 22.112 29.088 23.296 28.288L24.8 29.696L29.6 24.992L28.192 23.392C28.992 22.112 29.6 20.992 30.016 19.008H32V12.992H30.016V12.992ZM16.608 28C9.504 28.288 3.712 22.496 4 15.392C4.288 9.312 9.312 4.288 15.392 4C22.496 3.584 28.416 9.504 28 16.608C27.712 22.688 22.688 27.712 16.608 28ZM12.992 9.984L21.088 16L12.992 21.984V9.984V9.984Z"/> </g> <defs> <clipPath id="clip0_4434_2"> <rect width="32" height="32" fill="white"/> </clipPath> </defs> </svg> </span> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/rKn46x/s6/jeep-recovery.webp 1x, https://cdn.motor1.com/images/mgl/rKn46x/s4/jeep-recovery.webp 2x, https://cdn.motor1.com/images/mgl/rKn46x/s4/jeep-recovery.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/rKn46x/s6/jeep-recovery.jpg 1x, https://cdn.motor1.com/images/mgl/rKn46x/s4/jeep-recovery.jpg 2x, https://cdn.motor1.com/images/mgl/rKn46x/s4/jeep-recovery.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Off-Road Rescuer Ends Up Being Rescued By A Bonkers Ford Explorer" width="16" height="9"/> </picture> </a> <a class="trending-content_link" href="/news/615074/off-road-rescue-rescued-by-person-needing-help/">Off-Road Rescuer Ends Up Being Rescued By A Bonkers Ford Explorer</a> </div> </div>  <div class="m1_largeMPU"></div> </div> <div class="clear"></div> </div> </div> <div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="us"> <div id="strossle-container"> </div> <div class="sellwild-container"> <div class="sellwild-wrapper" data-src="motor1/motor1-3x3.js"> </div> </div>  <div class="content-area"> <div class="content-area-box"> <!-- coral raus test --> <div> <div id="comments" class="comments-container no-apb"> <div id="disqus_thread" class="disqus-wrapper" data-cid="article-615132" data-url="/news/615132/bugatti-chiron-zerba-spotted-paris/" data-title="One-Off Bugatti Chiron "Zebra" Spotted On The Street In Paris"> </div> <div class="bottom-heading__wrapper"> <p class="text-uppercase bottom-heading">About this article</p> </div> <table class="additionalInfo"> <tr> <td>Category</td> <td><div class="list"> <a href="/news/category/supercars/">Supercars</a> </div></td> </tr> <tr> <td>Make/Model</td> <td> <div class="list"> <a href="/bugatti/chiron/">Bugatti Chiron</a> </div> </td> </tr> <tr> <td>Body Style</td> <td> <div class="list"> <a href="/body-styles/coupe/"> Coupe </a> </div> </td> </tr> </table> </div> </div> <!-- new outbrain setup --> <div class="outbrain_service" style="min-height: 1px;"> <div class="OUTBRAIN" data-src="" data-widget-id="AR_29"> </div> </div> </div> <div class="sidebar"> <div class="mobile-adv"> <div class="m1_largeMPU"></div> </div> <div class="lazy-load-adv"> <div class="m1_largeMPU"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="pre-center mobile-skyscraper-box"> <div class="m1_largeMPU"></div> </div> <div class="cpre-center print-hide"> </div> <div id="stop_share_box" class="print-hide"></div> </div> <div class="m1-left-side"> <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu"> <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div> <div class="m1-left-side-top"> <div class="m1-user-side-label"> <span class="label flex-parent two-line"> <a class="login" href="/connect/msnt/">Sign In</a> <span class="hide_mobile">or</span> <a class="register" href="/connect/msnt/?is_registration=1">Sign Up</a> </span> <span class="hide_mobile userpic icon-user"></span> </div> </div> <div class="m1-left-side-box"> <ul class="m1-navigation-main print-hide"> <li class="m1-navigation-main__animated-block grand top left mobile"> <a href="/news/" > News </a> </li> <li class="m1-navigation-main__animated-block grand top left mobile"> <a href="/reviews/" > Reviews </a> </li> <li class="m1-navigation-main__animated-block grand left"> <a href="/features/" > Features </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/features/category/lists/" > lists </a> </li> <li class="m1-navigation-main__animated-block top left mobile"> <a href="/shop-for-cars/?utm_source=motor1&utm_medium=referral&utm_campaign=burger-nav&utm_content=main-link&ref_url=url" > Shop cars </a> </li> <li class="m1-navigation-main__animated-block grand top"> <a href="/makes/" > Makes </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/auto-shows/" > Auto Shows </a> </li> <li class="m1-navigation-main__animated-block left only-us"> <a href="https://www.motor1.com/products-services/" > Product &amp; service reviews </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/news/category/spy-photos/" > Spy Shots </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/news/category/concept-car/" > Concept Cars </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/news/category/supercars/" > Supercars </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/makes/" > Makes </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/body-styles/" > Body styles </a> </li> <li class="m1-navigation-main__animated-block podcast ico left"> <a href="/features/category/podcast/" > Podcast </a> </li> <li class="m1-navigation-main__animated-block photos ico left"> <a href="/photos/" rel = 'nofollow' > Photos </a> </li> <li class="m1-navigation-main__animated-block videos ico left"> <a href="/videos/" > Videos </a> </li> </ul> <div class="m1-menus-box"> <div class="m1-navigation-main__animated-block m1-extra-menus-box"> <a href="/" class="m1-side-logo"> <svg width="200" height="40" viewBox="0 0 200 40" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M161.523 19.904C160.354 18.752 158.797 18.128 157.142 18.128C155.487 18.128 153.929 18.752 152.761 19.904C151.593 21.056 150.96 22.592 150.96 24.224C150.96 25.856 151.593 27.392 152.761 28.544C153.929 29.696 155.487 30.32 157.142 30.32C158.797 30.32 160.354 29.696 161.523 28.544L159.065 26.12C158.554 26.624 157.872 26.912 157.142 26.912C156.412 26.912 155.73 26.624 155.219 26.12C154.173 25.088 154.173 23.384 155.219 22.352C155.73 21.848 156.412 21.56 157.142 21.56C157.872 21.56 158.554 21.848 159.065 22.352L161.523 19.904Z" fill="white"/> <path d="M168.532 18.104C165.125 18.104 162.35 20.84 162.35 24.2C162.35 27.56 165.125 30.296 168.532 30.296C171.939 30.296 174.713 27.56 174.713 24.2C174.689 20.84 171.939 18.104 168.532 18.104ZM168.532 26.864C167.047 26.864 165.83 25.664 165.83 24.2C165.83 22.736 167.047 21.536 168.532 21.536C170.016 21.536 171.233 22.736 171.233 24.2C171.233 25.664 170.016 26.864 168.532 26.864Z" fill="white"/> <path d="M188.464 18.104C187.15 18.104 185.957 18.584 185.032 19.4C184.132 18.608 182.915 18.104 181.601 18.104C178.753 18.104 176.441 20.384 176.441 23.192V30.152H179.897V23.192C179.897 22.28 180.652 21.536 181.577 21.536C182.501 21.536 183.256 22.28 183.256 23.192V30.152H186.712V23.192C186.712 22.28 187.466 21.536 188.391 21.536C189.316 21.536 190.07 22.28 190.07 23.192V30.152H193.526V23.192C193.624 20.384 191.312 18.104 188.464 18.104Z" fill="white"/> <path d="M67.9699 11.168H63.9542V6.08002H58.454V30.08H63.9542V16.616H67.9699V11.168Z" fill="white"/> <path d="M45.8228 10.952C40.42 10.952 36.0149 15.296 36.0149 20.624C36.0149 25.952 40.42 30.296 45.8228 30.296C51.2257 30.296 55.6308 25.952 55.6308 20.624C55.6308 15.296 51.2257 10.952 45.8228 10.952ZM45.8228 24.872C43.4621 24.872 41.5151 22.976 41.5151 20.624C41.5151 18.296 43.4378 16.376 45.8228 16.376C48.1836 16.376 50.1306 18.272 50.1306 20.624C50.1306 22.952 48.2079 24.872 45.8228 24.872Z" fill="white"/> <path d="M79.5788 10.952C74.1759 10.952 69.7709 15.296 69.7709 20.624C69.7709 25.952 74.1759 30.296 79.5788 30.296C84.9817 30.296 89.3868 25.952 89.3868 20.624C89.3868 15.296 84.9817 10.952 79.5788 10.952ZM79.5788 24.872C77.2181 24.872 75.2711 22.976 75.2711 20.624C75.2711 18.296 77.1938 16.376 79.5788 16.376C81.9396 16.376 83.8865 18.272 83.8865 20.624C83.8865 22.952 81.9639 24.872 79.5788 24.872Z" fill="white"/> <path d="M25.0145 10.952C22.9215 10.952 21.0231 11.72 19.5872 12.992C18.1513 11.72 16.253 10.952 14.16 10.952C9.63327 10.952 5.98267 14.576 5.98267 19.016V30.08H11.4829V19.016C11.4829 17.552 12.6754 16.376 14.16 16.376C15.6446 16.376 16.8371 17.552 16.8371 19.016V30.08H22.3374V19.016C22.3374 17.552 23.5299 16.376 25.0145 16.376C26.4991 16.376 27.6916 17.552 27.6916 19.016V30.08H33.1918V19.016C33.2162 14.552 29.5412 10.952 25.0145 10.952Z" fill="white"/> <path d="M103.965 11.216V11.168H102.212C100.777 11.168 97.126 11.432 94.5706 13.832C93.013 15.296 92.2098 17.048 92.2098 19.352V30.08H97.7344V21.512C97.7831 19.28 98.9269 16.904 101.385 16.712C101.58 16.688 101.872 16.688 102.164 16.664C102.505 14.768 103.113 12.92 103.965 11.216Z" fill="white"/> <path d="M145.752 24.152C144.998 23.12 143.829 22.568 142.637 22.568C142.564 22.568 142.467 22.592 142.393 22.592C141.712 22.64 141.006 22.856 140.398 23.288C138.889 24.368 138.402 26.336 139.181 27.944C139.278 28.16 139.4 28.352 139.546 28.544C140.203 29.432 141.177 29.96 142.199 30.08C142.345 30.104 142.491 30.104 142.661 30.104C143.44 30.104 144.219 29.864 144.9 29.384C146.58 28.184 146.969 25.856 145.752 24.152Z" fill="white"/> <path d="M137.745 31.472C137.672 31.4 137.599 31.304 137.526 31.232C134.581 34.136 130.517 35.936 126.039 35.936C117.131 35.912 109.903 28.736 109.928 19.952C109.928 15.704 111.631 11.696 114.698 8.69598C117.131 6.31998 120.198 4.78398 123.532 4.25598C124.384 4.11198 125.26 4.06398 126.161 4.06398C130.468 4.08798 134.533 5.74398 137.575 8.76798C140.471 11.648 142.126 15.44 142.272 19.496C143.562 19.4 144.852 19.64 145.995 20.168C145.995 20.144 145.995 20.096 145.995 20.072C146.02 14.84 143.951 9.91998 140.228 6.19998C136.48 2.47998 131.515 0.439981 126.209 0.415981C120.904 0.391981 115.914 2.43198 112.142 6.10398C108.37 9.79998 106.301 14.696 106.277 19.928C106.253 30.728 115.136 39.536 126.088 39.584C127.183 39.584 128.229 39.512 129.276 39.344C133.778 38.648 137.794 36.416 140.763 33.248C139.595 32.888 138.573 32.288 137.745 31.472Z" fill="#007EFF"/> <path d="M123.897 9.19997L119.735 10.88L120.149 11.888L122.461 10.952V30.32H129.689V6.82397L123.897 9.19997Z" fill="white"/> </svg> </a> <div class=part-of>part of</div> <a href="https://www.motorsportnetwork.com/#about-us" target="_blank" rel="nofollow noopener" class="m1-motorsport-side-logo"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 208.111 56.275" enable-background="new 0 0 208.111 56.275" xml:space="preserve"> <path id="logo_network_bar" d="M205.733,39.287H2.378C1.064,39.287,0,40.353,0,41.665v12.232 c0,1.314,1.064,2.378,2.378,2.378h203.355c1.313,0,2.378-1.064,2.378-2.378V41.665C208.111,40.353,207.046,39.287,205.733,39.287z"></path> <g fill="#ff0000"> <path id="test1" d="M132.5,44.7h-2.7v2.9h2.7c1.2,0,1.6-0.8,1.6-1.5C134,45.5,133.6,44.7,132.5,44.7z"></path> <path d="M118.4,44.4c-0.9,0-1.7,0.3-2.2,0.9c-0.6,0.6-1,1.6-0.9,2.6c0,1.6,0.9,3.3,3.2,3.3c2.3,0,3.1-1.7,3.1-3.3 c0-1-0.3-2-0.9-2.6C120,44.7,119.3,44.4,118.4,44.4z"></path> <path d="M205.7,39.3H2.4c-1.3,0-2.4,1.1-2.4,2.4v12.2c0,1.3,1.1,2.4,2.4,2.4h203.4c1.3,0,2.4-1.1,2.4-2.4V41.7 C208.1,40.4,207,39.3,205.7,39.3z M67.6,53h-1.2v0.3L66.1,53l-5-6.5V53h-2.3V42.5h1.8l4.7,6v-6h2.3V53z M79.7,44.7H74v2h5.5v2.1H74 v1.9h5.7V53h-7.9V42.5h7.9V44.7z M92.5,44.6h-3.2V53H87v-8.4h-3.2v-2.1h8.7V44.6z M107.2,53h-1.9l-1.3-3.3l-0.9-2.7l-0.9,2.7 L101,53h-1.9l0-0.1l-3.8-10.4h2.5l0,0.1l2.2,6.8l2.3-6.9h1.5l2.4,6.9l2.2-6.9h2.5L107.2,53z M118.4,53.2c-3.7,0-5.4-2.7-5.4-5.4 c0-2.7,1.7-5.5,5.4-5.5c1.5,0,2.9,0.5,3.8,1.5c1,1,1.6,2.5,1.5,4C123.7,50.5,122.1,53.2,118.4,53.2z M134.3,53l-3-3.4h-1.6V53h-2.3 V42.5h0.2c0.8,0,1.6,0,2.4,0c0.8,0,1.6,0,2.4,0c2.6,0,3.8,1.8,3.8,3.5c0,1.7-0.9,2.9-2.4,3.3l3.3,3.7H134.3z M146.5,53l-4-4.2V53 h-2.3V42.5h2.3v4l3.6-4h2.6v0.3l-4.4,4.8l5.2,5.4H146.5z"></path> </g> <g fill="#ffffff"> <polygon points="144.344,47.62 148.785,42.835 148.785,42.534 146.156,42.534 142.553,46.542 142.553,42.534 140.29,42.534 140.29,53.028 142.553,53.028 142.553,48.8 146.549,53.028 149.505,53.028"></polygon> <path d="M136.31,46.077c0-1.692-1.197-3.52-3.826-3.536c-0.805,0-1.608-0.004-2.413-0.007 c-0.805-0.004-1.609-0.008-2.414-0.008h-0.175v10.509h2.261v-3.391h1.586l2.958,3.391h2.857l-3.25-3.668 C135.434,48.946,136.31,47.761,136.31,46.077z M132.484,47.571h-2.74v-2.897h2.74c1.153,0,1.563,0.78,1.563,1.447 C134.046,46.79,133.637,47.571,132.484,47.571z"></path> <path d="M118.378,42.316c-3.705,0-5.392,2.863-5.392,5.524c0,2.691,1.667,5.406,5.392,5.406 c3.673,0,5.349-2.722,5.379-5.421c0.016-1.543-0.548-3.007-1.547-4.017C121.243,42.832,119.918,42.316,118.378,42.316z M118.378,51.144c-2.267,0-3.118-1.695-3.159-3.281c-0.026-1.015,0.313-1.96,0.929-2.592c0.56-0.575,1.31-0.866,2.229-0.866 c0.911,0,1.653,0.285,2.206,0.847c0.613,0.624,0.955,1.572,0.938,2.6C121.493,49.443,120.652,51.144,118.378,51.144z"></path> <polygon points="106.268,49.472 103.864,42.534 102.369,42.534 100.033,49.472 97.804,42.654 97.765,42.534 95.242,42.534 99.054,52.914 99.096,53.028 100.961,53.028 102.24,49.75 103.135,47.018 104.042,49.729 105.347,53.028 107.211,53.028 110.988,42.534 108.469,42.534"></polygon> <polygon points="83.776,44.622 86.994,44.622 86.994,53.029 89.255,53.029 89.255,44.622 92.473,44.622 92.473,42.533 83.776,42.533"></polygon> <polygon points="71.729,53.028 79.672,53.028 79.672,50.794 73.978,50.794 73.978,48.854 79.469,48.854 79.469,46.723 73.978,46.723 73.978,44.738 79.672,44.738 79.672,42.534 71.729,42.534"></polygon> <polygon points="65.362,48.496 60.651,42.534 58.84,42.534 58.84,53.028 61.103,53.028 61.103,46.522 66.123,52.975 66.436,53.363 66.436,53.028 67.625,53.028 67.625,42.519 65.362,42.519"></polygon> </g> <g fill="#ffffff"> <polygon points="208.111,5.433 203.93,5.433 203.93,0 198.155,0 198.155,25.494 203.93,25.494 203.93,11.22 208.111,11.22"></polygon> <path d="M193.818,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.656-2.475,6.093v11.142h5.775 v-9.083c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path> <path d="M166.894,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S172.557,5.194,166.894,5.194z M166.894,19.965c-2.482,0-4.502-2.02-4.502-4.502s2.02-4.502,4.502-4.502 c2.482,0,4.501,2.02,4.501,4.502S169.376,19.965,166.894,19.965z"></path> <path d="M142.018,25.713c5.663,0,10.269-4.607,10.269-10.269s-4.607-10.269-10.269-10.269s-10.269,4.607-10.269,10.27 v17.408h5.769v-8.166l0.379,0.167C139.187,25.424,140.574,25.713,142.018,25.713z M137.518,15.354 c0.052-2.436,2.071-4.412,4.501-4.412c2.482,0,4.502,2.02,4.502,4.502s-2.02,4.501-4.502,4.501c-2.461,0-4.48-1.998-4.5-4.455 L137.518,15.354z"></path> <path d="M113.932,24.795l-3.04-1.372l2.561-4.675l2.296,1.222c1.709,0.929,4.752,1.038,5.046-0.553 c0.146-0.782-0.367-1.299-1.039-1.485l-3.86-1.114c-2.779-0.815-3.858-3.375-3.229-6.156c1.079-4.861,6.719-6.417,11.357-4.936 l2.932,0.927l-2.267,4.267l-1-0.482c-2.076-1.001-4.861-0.629-4.676,1.038c0.15,1.113,1.415,1.188,1.594,1.225l2.861,0.669 c3.855,0.89,4.376,4.524,3.67,7.267C126.024,25.128,118.828,27.02,113.932,24.795z"></path> <path d="M108.149,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.418-2.475,5.855v11.381h5.775v-9.083 c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path> <path d="M81.225,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.27-4.607,10.27-10.269 S86.888,5.194,81.225,5.194z M81.225,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S83.707,19.965,81.225,19.965z"></path> <polygon points="67.666,5.433 63.485,5.433 63.485,0.029 57.709,0.029 57.709,25.494 63.485,25.494 63.485,11.22 67.666,11.22"></polygon> <path d="M43.102,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S48.765,5.194,43.102,5.194z M43.102,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S45.584,19.965,43.102,19.965z"></path> <path d="M19.931,5.194c-2.184,0-4.171,0.824-5.683,2.17c-1.513-1.346-3.5-2.17-5.683-2.17C3.834,5.194,0,9.028,0,13.758 v11.736h5.761V13.758c0-1.548,1.255-2.803,2.803-2.803s2.803,1.255,2.803,2.803v11.736h5.761l0-11.736 c0-1.548,1.255-2.803,2.803-2.803c1.548,0,2.803,1.255,2.803,2.803v11.736h5.761V13.758C28.495,9.028,24.661,5.194,19.931,5.194z"></path> </g> </svg> </a> <div class="left-side-white-line"></div> <div class="m1-editions-switcher-mobile"> <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi=""> <span class="title">Edition:</span> <span class="edf edf-230"></span> </a> </div> <div class="left-rewards-container"></div> <ul class="m1-social-menu"> <li class="facebook" ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/motor1com" target="_blank" rel="nofollow noopener"></a></li> <li class="twitter" ><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1com" target="_blank" rel="nofollow noopener"></a></li> <li class="linkedin" data-order=4 ><a class="icon-linkedin-redirect-link" href="https://www.linkedin.com/company/11274075/" target="_blank" rel="nofollow noopener"></a></li> <li class="flipboard" ><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1com" target="_blank" rel="nofollow noopener"></a></li> <li class="pinterest" ><a class="icon-pinterest-redirect-link" href="https://www.pinterest.com/motor1com/" target="_blank" rel="nofollow noopener"></a></li> <li class="gnews" ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMPLIlAsw0ZCqAw" target="_blank" rel="nofollow noopener"></a></li> <li class="instagram" ><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1com/" target="_blank" rel="nofollow noopener"></a></li> <li class="youtube" ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/user/worldcarfans?sub_confirmation=1" target="_blank" rel="nofollow noopener"></a></li> <li class="rss" ><a class="icon-rss-redirect-link" href="/rss/" ></a></li> <li class="tiktok" data-order=4 ><a class="icon-tiktok-redirect-link" href="https://www.tiktok.com/@motor1.com" target="_blank" rel="nofollow noopener"></a></li> </ul> <ul class="m1-info-menu"> <li><a href="/info/">About Us</a></li> <li><a href="https://www.motor1.com/newsletter/" target="_blank">Newsletter</a></li> <li><a href="/info/advertising/">Advertising</a></li> <li><a href="/info/feedback/tip-us/">Tip us</a></li> <li><a href="/info/contact/">Contact</a></li> <li><a href="https://info.wrightsmedia.com/motorone-licensing-permissions" target="_blank">LICENSING</a></li> <li class="one-trust"> <!-- OneTrust Cookies Settings button start --> <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button> <!-- OneTrust Cookies Settings button end --> </li> <li><a href="/info/cookie-policy/">Cookie policy</a></li> <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy" target="_blank">Privacy policy</a></li> </ul> </div> <div class="m1-navigation-main__animated-block m1-colorscheme-switcher show"> <div class="radio-switcher radio-switcher_color"> <button id="darkcolorscheme"> Dark </button> <div class="icon"> <svg class="lightmode" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M10.8358 5.16384C10.1163 4.44427 9.1004 3.97867 7.99988 3.97867C6.89936 3.97867 5.8835 4.42311 5.16393 5.16384C4.44436 5.88341 3.97876 6.89927 3.97876 7.99979C3.97876 9.1003 4.44436 10.1162 5.16393 10.8357C5.8835 11.5553 6.89936 12.0209 7.99988 12.0209C9.1004 12.0209 10.1163 11.5765 10.8358 10.8357C11.5554 10.1162 12.021 9.1003 12.021 7.99979C12.021 6.89927 11.5766 5.88341 10.8358 5.16384ZM10.0739 10.0738C9.54484 10.6029 8.8041 10.9204 7.99988 10.9204C7.19566 10.9204 6.45492 10.6029 5.92583 10.0738C5.39673 9.54474 5.07928 8.80401 5.07928 7.99979C5.07928 7.19556 5.39673 6.45483 5.92583 5.92574C6.45492 5.39664 7.19566 5.07919 7.99988 5.07919C8.8041 5.07919 9.54484 5.39664 10.0739 5.92574C10.603 6.45483 10.9205 7.19556 10.9205 7.99979C10.9205 8.80401 10.603 9.54474 10.0739 10.0738Z" fill="black"/> <path d="M15.4496 7.44992H13.82C13.5237 7.44992 13.2698 7.70389 13.2698 8.00018C13.2698 8.29647 13.5237 8.55044 13.82 8.55044H15.4496C15.7459 8.55044 15.9999 8.29647 15.9999 8.00018C15.9999 7.70389 15.7459 7.44992 15.4496 7.44992Z" fill="black"/> <path d="M7.99972 13.2698C7.70343 13.2698 7.44946 13.5237 7.44946 13.82V15.4496C7.44946 15.7459 7.70343 15.9999 7.99972 15.9999C8.29601 15.9999 8.54998 15.7459 8.54998 15.4496V13.82C8.54998 13.5237 8.29601 13.2698 7.99972 13.2698Z" fill="black"/> <path d="M13.6506 12.8888L12.4865 11.7248C12.2961 11.5132 11.9363 11.5132 11.7246 11.7248C11.513 11.9364 11.513 12.2751 11.7246 12.4867L12.8887 13.6507C13.1003 13.8623 13.4389 13.8623 13.6506 13.6507C13.8622 13.4391 13.8622 13.1004 13.6506 12.8888Z" fill="black"/> <path d="M7.99972 0C7.70343 0 7.44946 0.253965 7.44946 0.550258V2.17987C7.44946 2.47616 7.70343 2.73013 7.99972 2.73013C8.29601 2.73013 8.54998 2.47616 8.54998 2.17987V0.550258C8.54998 0.253965 8.29601 0 7.99972 0Z" fill="black"/> <path d="M13.6715 2.34934C13.4599 2.1377 13.1213 2.1377 12.9097 2.34934L11.7456 3.51335C11.534 3.72499 11.534 4.06361 11.7456 4.27525C11.9361 4.48688 12.2959 4.48688 12.5075 4.27525L13.6715 3.11124C13.8832 2.8996 13.8832 2.56098 13.6715 2.34934Z" fill="black"/> <path d="M2.17987 7.44992H0.550258C0.253965 7.44992 0 7.70389 0 8.00018C0 8.29647 0.232802 8.55044 0.550258 8.55044H2.17987C2.47616 8.55044 2.73013 8.29647 2.73013 8.00018C2.73013 7.70389 2.47616 7.44992 2.17987 7.44992Z" fill="black"/> <path d="M4.25382 11.7248C4.06335 11.5132 3.70356 11.5132 3.49193 11.7248L2.32792 12.8888C2.11628 13.1004 2.11628 13.4391 2.32792 13.6507C2.53956 13.8623 2.87818 13.8623 3.08981 13.6507L4.25382 12.4867C4.46546 12.2751 4.46546 11.9364 4.25382 11.7248Z" fill="black"/> <path d="M4.25382 3.51335L3.08981 2.34934C2.87818 2.1377 2.53956 2.1377 2.32792 2.34934C2.11628 2.56098 2.11628 2.8996 2.32792 3.11124L3.49193 4.27525C3.70356 4.48688 4.04218 4.48688 4.25382 4.27525C4.46546 4.06361 4.46546 3.72499 4.25382 3.51335Z" fill="black"/> </svg> <svg class="darkmode" width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M15.6765 9.10563C15.5123 9.06459 15.3482 9.10563 15.2046 9.20822C14.6711 9.65964 14.0555 10.029 13.3784 10.2752C12.7423 10.5214 12.0446 10.6446 11.306 10.6446C9.64391 10.6446 8.12551 9.96742 7.03801 8.87992C5.9505 7.79241 5.27337 6.27401 5.27337 4.61197C5.27337 3.91433 5.39649 3.2372 5.60168 2.62163C5.82739 1.96503 6.15569 1.36998 6.58659 0.857004C6.77126 0.631295 6.73022 0.302991 6.50451 0.118321C6.36088 0.0157259 6.19673 -0.0253121 6.03258 0.0157259C4.28846 0.487662 2.77006 1.53413 1.68256 2.92942C0.636088 4.30419 0 6.00726 0 7.87449C0 10.1111 0.902835 12.1424 2.3802 13.6198C3.85757 15.0972 5.88894 16 8.12551 16C10.0133 16 11.7574 15.3434 13.1527 14.2559C14.5685 13.1479 15.5944 11.5679 16.0253 9.76223C16.1279 9.45445 15.9638 9.16718 15.6765 9.10563ZM12.5371 13.3941C11.347 14.338 9.82858 14.9125 8.16655 14.9125C6.21725 14.9125 4.45262 14.1123 3.18044 12.8401C1.90826 11.5679 1.10802 9.80327 1.10802 7.85397C1.10802 6.23297 1.64152 4.75561 2.56487 3.56551C3.20096 2.74475 4.0012 2.06762 4.92455 1.59569C4.82196 1.82139 4.71936 2.0471 4.63729 2.29333C4.37054 3.03201 4.24743 3.81173 4.24743 4.63249C4.24743 6.58179 5.04767 8.36695 6.31984 9.63912C7.59202 10.9113 9.37717 11.7115 11.3265 11.7115C12.1883 11.7115 13.009 11.5679 13.7682 11.2806C14.035 11.178 14.3017 11.0754 14.5479 10.9523C14.0555 11.8962 13.3784 12.7375 12.5371 13.3941Z" fill="white"/> </svg> </div> <button id="lightcolorscheme"> Light </button> </div> <div class="radio-switcher radio-switcher_auto"> <button id="autocolorscheme">Auto</button> </div> </div> <div class="m1-navigation-main__animated-block m1-msn-menus-box"> <ul class="m1-msn-menu"> <li><a href="https://www.motorsport.com/" target="_blank" rel="nofollow noopener" >Motorsport.com</a></li> <li><a href="https://motorsport.tv/" target="_blank" rel="nofollow noopener">Motorsport.tv</a></li> <li><a href="https://insideevs.com" target="_blank" rel="nofollow noopener">Insideevs.com</a></li> <li><a href="https://www.rideapart.com/" target="_blank" rel="nofollow noopener">Rideapart.com</a></li> <li><a href="https://www.myev.com/" target="_blank" rel="nofollow noopener">Myev.com</a></li> </ul> </div> <div class="m1-navigation-main__animated-block m1-footer"> <!-- &copy; --> <!-- <a target="_blank" rel="nofollow noopener" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about"> --> <!-- </a> --> <div class="design-by">Vehicle Imagery licensed from EVOX Images</div> </div> </div> </div> </div> <div class="m1-drawer-overlay"></div> </div> <div class="m1-right-side"> <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu"> <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div> <div class="m1-editions-switcher active" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi> <span class="edf edf-230"></span> <span class="title">USA / Global</span> </div> <div class="m1-editions-label">Our International Editions</div> <div class="m1-editions-box m1-scrollbar"> <ul class="m1-editions-list"> <li class="current"> <a href="https://www.motor1.com"> <span class="flags"> <span class="edf edf-230"></span> </span> <span class="label"> Edition: USA / Global </span> </a> </li> <li> <a href="https://fr.motor1.com"> <span class="flags"> <span class="edf edf-72"></span> <span class="edf edf-21"></span> <span class="edf edf-211"></span> <span class="edf edf-145"></span> <span class="edf edf-128"></span> </span> <span class="label"> Édition: France </span> </a> </li> <li> <a href="https://it.motor1.com"> <span class="flags"> <span class="edf edf-106"></span> </span> <span class="label"> Edizione: Italia </span> </a> </li> <li> <a href="https://de.motor1.com"> <span class="flags"> <span class="edf edf-80"></span> <span class="edf edf-14"></span> <span class="edf edf-211"></span> </span> <span class="label"> Ausgabe: Deutschland </span> </a> </li> <li> <a href="https://ru.motor1.com"> <span class="flags"> <span class="edf edf-182"></span> <span class="edf edf-20"></span> <span class="edf edf-227"></span> <span class="edf edf-112"></span> </span> <span class="label"> Версия: Россия </span> </a> </li> <li> <a href="https://motor1.uol.com.br"> <span class="flags"> <span class="edf edf-30"></span> <span class="edf edf-177"></span> </span> <span class="label"> Edição: Brasil </span> </a> </li> <li> <a href="https://uk.motor1.com"> <span class="flags"> <span class="edf edf-229"></span> <span class="edf edf-104"></span> </span> <span class="label"> Edition: UK </span> </a> </li> <li> <a href="https://me.motor1.com"> <span class="flags"> <span class="edf edf-190"></span> <span class="edf edf-228"></span> <span class="edf edf-17"></span> <span class="edf edf-179"></span> <span class="edf edf-122"></span> </span> <span class="label"> النسخة: الشرق الأوسط </span> </a> </li> <li> <a href="https://tr.motor1.com"> <span class="flags"> <span class="edf edf-222"></span> </span> <span class="label"> EDİSYON: TÜRKİYE </span> </a> </li> <li> <a href="https://es.motor1.com"> <span class="flags"> <span class="edf edf-132"></span> </span> <span class="label"> Edición: España </span> </a> </li> <li> <a href="https://hu.motor1.com"> <span class="flags"> <span class="edf edf-97"></span> </span> <span class="label"> Edition: Magyarország </span> </a> </li> <li> <a href="https://ar.motor1.com"> <span class="flags"> <span class="edf edf-10"></span> </span> <span class="label"> Edition: Argentina </span> </a> </li> <li> <a href="https://id.motor1.com"> <span class="flags"> <span class="edf edf-101"></span> </span> <span class="label"> Edition: Indonesia </span> </a> </li> <li> </li> </ul> </div> </div> <div class="m1-drawer-overlay"></div> </div> <m1-check-availability-response-dialog user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}' edition="us" oem-url="/buy/new/lead/" vin-url="/buy/used/lead/" ></m1-check-availability-response-dialog> <div id="share_box_content_wrapper"> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1665302998" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1665302998"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F&text=One-Off+Bugatti+Chiron+%22Zebra%22+Spotted+On+The+Street+In+Paris&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F&title=One-Off+Bugatti+Chiron+%22Zebra%22+Spotted+On+The+Street+In+Paris&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="4" data-share-network="Pinterest" aria-label="Pinterest share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="700" data-height="550" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F&media=https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F8APN63%2Fs3%2Fbugatti-chiron-le-saphir-bleu-spotted-in-paris.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'615132',type_id:'1'" data-share-url="https://www.motor1.com/news/615132/bugatti-chiron-zerba-spotted-paris/" data-width="600" data-height="400" href="mailto:?body=Hey%2C%20I%20thought%20you%E2%80%99d%20like%20to%20see%20this%20article%20on%20Motor1.com.%20Enjoy%21%0A%0AOne-Off%20Bugatti%20Chiron%20%22Zebra%22%20Spotted%20On%20The%20Street%20In%20Paris%0A%0Ahttps%3A%2F%2Fwww.motor1.com%2Fnews%2F615132%2Fbugatti-chiron-zerba-spotted-paris%2F&subject=One-Off%20Bugatti%20Chiron%20%22Zebra%22%20Spotted%20On%20The%20Street%20In%20Paris"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div> </div> <!--<div class="adminInfoBoxx"></div>--> <div class="m1-footer-messages"></div> <script> window.gadsId = false; </script> <script> // var m1FooterMessages = []; // m1FooterMessages.push({ // message: "", // name: "cookie_accept" // }); </script> <script> var m1FooterMessages = []; </script> <script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/build/jslangs/en_US_1538f3d9518de5261b5420840ccd17cc.js"></script> <script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/dist/js/1_d45efb4dc5b031b0ab6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/dist/js/6_d45efb4dc5b031b0ab6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/dist/js/0_d45efb4dc5b031b0ab6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/dist/js/2_d45efb4dc5b031b0ab6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/dist/js/3_d45efb4dc5b031b0ab6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/dist/js/4_d45efb4dc5b031b0ab6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/dist/js/5_d45efb4dc5b031b0ab6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_350/design/dist/js/15_d45efb4dc5b031b0ab6d.js"></script> <script> gtmDataLayer = [{ 'domain': 'motor1.com', 'currentEdition': 'us', 'currentEnv': 'production', 'pageType': 'detail', 'entityType': 'video', 'make': 'Bugatti', 'model': 'Chiron', 'pageId': 'index_articles_detail', 'entityAuthors': ["Jacob Oliva"], 'pageUrl': 'http://www.motor1.com:8080/news/615132/bugatti-chiron-zerba-spotted-paris/', 'pageUrlCanonical': 'http://www.motor1.com:8080/news/615132/bugatti-chiron-zerba-spotted-paris/', 'pageLanguage': 'en_US', 'entityCategories': ["Supercars"], 'articleType': 'news', 'entityTitle': 'One-Off Bugatti Chiron \"Zebra\" Spotted On The Street In Paris', 'pageTitle': 'One-Off Bugatti Chiron &quot;Zebra&quot; Spotted On The Street In Paris', 'm1DataSign': 'afffd4439c563ea4ef1398a8288da7f3', 'projectNameShort': 'm1', 'articleId': '615132', 'bodyStyles': ["Coupe"], 'sessionId': '2795b710ff07b574213a665c4c8f52f6', 'msntClientId': '81' }]; </script> <script type="module">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script> <script type="module"> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K'); </script> </body> </html> 