<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="en">
<head>
    
    <meta charset="utf-8">
    <title>2023 Kia Sportage Revealed With New Design, Rugged X-Pro Trim</title>

            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&display=swap" rel="stylesheet">
    
    <style>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</style>

            <style>
            #trending-543604 {display: none;}
        </style>
    
    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    


    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>

    <script type="application/ld+json">
                    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"2023 Kia Sportage Revealed With New Design, Rugged X-Pro Trim","description":"The 2023 Kia Sportage finally makes its premiere in the United States. The fifth generation of the crossover arrives in America in the first quarter of 2022.","author":{"@type":"Person","name":"Chris Bruce"},"url":"https:\/\/www.motor1.com\/news\/543604\/2023-kia-sportage-debut\/","datePublished":"2021-10-27T18:00:00Z","dateModified":"2021-10-27T18:00:00Z","publisher":{"@type":"Organization","name":"Motor1.com","logo":{"@type":"ImageObject","url":"https:\/\/www.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/jby0y\/s1\/2023-kia-sportage-x-pro-cropped-three-quarters.webp","https:\/\/cdn.motor1.com\/images\/mgl\/jby0y\/s1\/4x3\/2023-kia-sportage-x-pro-cropped-three-quarters.webp","https:\/\/cdn.motor1.com\/images\/mgl\/jby0y\/s1\/1x1\/2023-kia-sportage-x-pro-cropped-three-quarters.webp"],"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.motor1.com\/news\/543604\/2023-kia-sportage-debut\/"},"wordCount":"689"}
                </script>
            <script type="application/ld+json">
                {"@context":"https:\/\/schema.org","@type":"FAQPage","mainEntity":[{"@type":"Question","name":"How Much Does The 2023 Kia Sportage Cost?","acceptedAnswer":{"@type":"Answer","text":"\n<p>That info isn't currently available. The 2022 model starts at $24,090 (plus a\u00a0$1,175 destination fee). We wouldn't expect that price to increase substantially for the new one.<\/p>\n"}},{"@type":"Question","name":"What Engines Are Available?","acceptedAnswer":{"@type":"Answer","text":"\n<p>Kia is only detailing a 2.5-liter four-cylinder making around 187 hp at this time. The company says a hybrid is coming too but offers no specifics about it.<\/p>\n"}},{"@type":"Question","name":"What's New?","acceptedAnswer":{"@type":"Answer","text":"\n<p>Kia adds a new X-Pro trim level that gets all-terrain tires,\u00a0LED fog lights, and heated windshield and washer nozzles. There are\u00a0drive modes with normal, sport, smart, and snow settings.<\/p>\n<p>The\u00a0X-Pro Prestige grade adds LED projector headlights, ventilated front seats, and an eight-way power-adjustable front passenger seat.<\/p>\n"}}]}
            </script>
        
                <script type="application/ld+json">
                    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Kia","item":"https:\/\/www.motor1.com\/kia\/"},{"@type":"ListItem","position":3,"name":"Sportage","item":"https:\/\/www.motor1.com\/kia\/sportage\/"},{"@type":"ListItem","position":4,"name":"News","item":"https:\/\/www.motor1.com\/kia\/sportage\/news\/"}]}
                </script>
            
    
    

    

        <script>
        window.polymerLocale = 'en-US';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/polymer2/locales1634821535/en-US.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="The 2023 Kia Sportage finally makes its premiere in the United States. The fifth generation of the crossover arrives in America in the first quarter of 2022.">
<meta property="og:title" content="2023 Kia Sportage Revealed With New Design, Rugged X-Pro Trim">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motor1.com/news/543604/2023-kia-sportage-debut/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="2023 Kia Sportage Revealed With New Design, Rugged X-Pro Trim: 2023 Kia Sportage, Official">
<meta property="og:description" content="The 2023 Kia Sportage finally makes its premiere in the United States. The fifth generation of the crossover arrives in America in the first quarter of 2022.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="2023 Kia Sportage Revealed With New Design, Rugged X-Pro Trim">
<meta property="twitter:description" content="The interior is available with a panoramic curved display that combines the digital instrument cluster and infotainment screen">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/jby0y/s3/2023-kia-sportage-x-pro-cropped-three-quarters.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" hreflang="x-default" rel="alternate">
<link href="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" hreflang="en" rel="alternate">
<link href="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" rel="canonical">
<link href="https://www.motor1.com/news/543604/2023-kia-sportage-debut/amp/" rel="amphtml">
    <script>
        function listenMediaPrefersColorChangeGlobal(){
            if (window.prefersDarkScheme.matches) {
                window.htmlElement.dataset.colorScheme = 'dark';
            } else {
                window.htmlElement.dataset.colorScheme = 'light';
            }
        }

        window.suggestedColorScheme = localStorage.getItem('colorScheme');
        window.htmlElement = document.querySelector('html');
        window.prefersDarkScheme = window.matchMedia('(prefers-color-scheme: dark)');

        if (!window.suggestedColorScheme || window.suggestedColorScheme == 'auto') {
            localStorage.setItem('colorScheme', 'auto');

            if (window.prefersDarkScheme.matches) {
                window.htmlElement.dataset.colorScheme = 'dark';
            } else {
                window.htmlElement.dataset.colorScheme = 'light';
            }

            window.prefersDarkScheme.addEventListener('change', listenMediaPrefersColorChangeGlobal);
        } else {
            window.htmlElement.dataset.colorScheme = window.suggestedColorScheme;
        }
    </script>

    <script>
        let bundleRange = `                    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/css/0_afb586b7f181210600f4.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/css/2_afb586b7f181210600f4.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/css/3_afb586b7f181210600f4.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/css/12_afb586b7f181210600f4.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/css/22_afb586b7f181210600f4.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/css/index_articles_detail_afb586b7f181210600f4.css">                                `;

        document.addEventListener('DOMContentLoaded', (event) => {
            $('head').append(bundleRange);
        });
    </script>


    <script>
        window.isAuthorized = 0    </script>


    

        
                <script>
                window.top.adGrid = window.top.adGrid || {};
                window.top.adGrid.cmd = window.top.adGrid.cmd || [];
                var adGridInitiate = function() {
                    this.adGridCall(function () {
                        var pageMeta = {};
                        this.setMetaDataFromPage(pageMeta);
                    })
                };
                window.top.adGrid.cmd.push([adGridInitiate]);
        </script>
    
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                                                        no-sliding-banner                        "
        data-spotim-id="" data-edtn="us"
        data-track-url=""         data-rtl="false"

        >
<div class="hiddenBlock">
    <div class="m1_OOP"></div></div>
<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>


<div class="m1-header-main">
            <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" 
                            src="data:image/png;base64,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"
                            alt="Motor1.com Logo"
                        >
                    </a>
                </div>
            </div>
            <div class="box-item-center-wrapper-align">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                                    Reviews                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                                    Features                            </a>
        </li>
                    <li class="grand left">
            <a href="/car-lists/" >
                                    Car Lists                            </a>
        </li>
                    <li class="top left mobile">
            <a href="/shop-for-cars/?utm_source=motor1&utm_medium=referral&utm_campaign=global-nav&utm_content=main-link&ref_url=url" >
                                    Shop cars                            </a>
        </li>
                    <li class="grand top">
            <a href="/makes/" >
                                    Makes                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                                    Auto Shows                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/" >
                                    Spy Shots                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/" >
                                    Concept Cars                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/" >
                                    Supercars                            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                                    Makes                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                                    Body styles                            </a>
        </li>
                    <li class="podcast ico left">
            <a href="/features/category/podcast/" >
                                    Podcast                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                                    Videos                            </a>
        </li>
    </ul>
                <div class="m1-navigation-main-part-right">
                    <div class="rewards-container">

                    </div>
                                            <div class="m1-search-form-button-wrapper">
                            <button class="m1-search-form-button-animate icon-search m1-mobile-search"
                                    onclick
                                    data-button
                                    data-id="toggleBox"
                                    data-clear="1"
                                    data-value="searchBox"
                                    data-multi
                                    type="submit">
                            </button>
                            <div class="m1-search-panel">
                                <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                    <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Search" autocomplete="off">
                                    <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                    </button>
                                    <button onclick=""
                                            data-button
                                            data-id="toggleBox"
                                            data-value="searchBox"
                                            data-clear="1"
                                            data-toggle="1"
                                            data-multi
                                            class="m1-search-panel-button m1-drawer-close-button">
                                    </button>
                                </form>
                            </div>
                        </div>
                                    </div>

                
                
            </div>
                            <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-230"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-230"></span>
                                                <span class="title">USA / Global</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1_Leaderboard"></div>
<div class="m1_MobileLeaderboard"></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
    
    


    

    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/kia/">Kia</a><span class="sep"></span><a href="/kia/sportage/">Sportage</a><span class="sep"></span><a href="/kia/sportage/news/">News</a>    </div>
        <h1 class="m1-article-title">2023 Kia Sportage Revealed With New Design, Rugged X-Pro Trim</h1>

                                    <h2 class="preview">
                        The interior is available with a panoramic curved display that combines the digital instrument cluster and infotainment screen                    </h2>
                    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage scrollTieBox">
                        <picture>
                            <source type="image/webp" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.webp">
                            <source type="image/jpeg" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.jpg">
                            <source type="image/webp" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/jby0y/s3/2023-kia-sportage-x-pro-cropped-three-quarters.webp">
                            <source type="image/jpeg" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/jby0y/s3/2023-kia-sportage-x-pro-cropped-three-quarters.jpg 1x, https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.jpg 2x, https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.jpg 3x">
                            <source type="image/webp" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/jby0y/s4/2023-kia-sportage-x-pro-cropped-three-quarters.webp">
                            <source type="image/jpeg" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/jby0y/s4/2023-kia-sportage-x-pro-cropped-three-quarters.jpg 1x, https://cdn.motor1.com/images/mgl/jby0y/s2/2023-kia-sportage-x-pro-cropped-three-quarters.jpg 2x, https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.jpg 3x">
                            <source type="image/webp" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/jby0y/s6/2023-kia-sportage-x-pro-cropped-three-quarters.webp">
                            <source type="image/jpeg" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/jby0y/s6/2023-kia-sportage-x-pro-cropped-three-quarters.jpg, https://cdn.motor1.com/images/mgl/jby0y/s4/2023-kia-sportage-x-pro-cropped-three-quarters.jpg 2x, https://cdn.motor1.com/images/mgl/jby0y/s3/2023-kia-sportage-x-pro-cropped-three-quarters.jpg 3x">
                            <img src="https://cdn.motor1.com/images/mgl/jby0y/s3/2023-kia-sportage-x-pro-cropped-three-quarters.jpg" alt="kia sportage x-pro front three quarters" />
                        </picture>
                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1635343200"></span><span class="date-data">Oct 27, 2021</span><span class="small"> at</span> 2:00pm ET</div>                                                                                                                                                <div class="disqus-comment-count_wrapper">
                                        <a href="/news/543604/2023-kia-sportage-debut/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//motor1dotcom.disqus.com/count-data.json?url=https://www.motor1.com/news/543604/2023-kia-sportage-debut/"></a>
                                    </div>
                                                                                        

                                            </div>


                    
    <div class="postAuthorBox postAuthorBoxTop" xmlns="http://www.w3.org/1999/xhtml">
        <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">By</span>:
                                            <span class="author author-js-link" content="Chris Bruce" data-href="/info/team/chris-bruce/">Chris Bruce</span>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                
                                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script>
                        var topBanner;
                        var bottomBanner;
                        var slotArraySizes;
                        if (window.innerWidth < 768) {
                            topbanner = '/6122441/M1/us/article/image_mob';
                            bottomBanner = '/6122441/M1/us/article/text_mob';
                            slotArraySizes = [[1, 1], [290, 100]];
                        } else {
                            topbanner = '/6122441/M1/us/article/image';
                            bottomBanner = '/6122441/M1/us/article/text';
                            slotArraySizes = [[1, 1], [650, 100]]
                        }

                        window.googletag = window.googletag || {cmd: []};
                        googletag.cmd.push(function() {
                            googletag.defineSlot(topbanner, slotArraySizes, 'div-topcustombanner').addService(googletag.pubads());
                            googletag.defineSlot(bottomBanner, slotArraySizes, 'div-bottomcustombanner').addService(googletag.pubads());
                            googletag.pubads().setTargeting('m1_makes', ['kia'])
                                .setTargeting('m1_body_types', ['suv-crossover'])
                                .setTargeting('m1_categories', ['official'])
                                .setTargeting('m1_models', ['sportage']);
                            googletag.enableServices();
                        });
                    </script>
                    <div id='div-topcustombanner'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-topcustombanner'); });
                        </script>
                    </div>
                
                                <div class="postBody description e-content">
                                <p>After already debuting <a href="https://www.motor1.com/news/512590/2022-kia-sportage-design-reveal/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22512590%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%222022-kia-sportage-design-reveal%22%7D">in South Korea</a> and <a href="https://www.motor1.com/news/530188/2022-kia-sportage-euro-debut/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22530188%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%222022-kia-sportage-euro-debut%22%7D">Europe</a>, the <a href="https://www.motor1.com/kia/sportage/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22kia%22%2C%22alias%22%3A%22sportage%22%7D">2023 Kia Sportage</a> finally makes its premiere in the United States. The fifth generation of the crossover arrives in America in the first quarter of 2022.</p><div class="m1_MobileMPU"></div>
<p>The 2023 Sportage shares the N3 platform with the <a href="https://www.motor1.com/kia/sorento/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22kia%22%2C%22alias%22%3A%22sorento%22%7D">Sorento</a> that uses an increased amount of hot-stamped parts and ultra-high-strength steel to improve tensile strength and torsional rigidity. There's also more sound-absorbing material and insulation to give occupants a quieter ride. </p>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h3 class="mbn">
            Gallery: 2023 Kia Sportage US-Spec        </h3>
    </div>
<div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="2023 Kia Sportage US-Spec">
                <meta itemprop="thumbnailUrl" content="">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/6248394/2023-kia-sportage-x-pro-cropped-three-quarters/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                    <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.webp"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2023 Kia Sportage X-Pro Cropped Three Quarters" data-src="https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">4</span> <span class="label">Photos</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='6248394,6248392,6248393,6248391' data-galleryid='795906'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/6248394/2023-kia-sportage-x-pro-cropped-three-quarters/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2023 Kia Sportage X-Pro Cropped Three Quarters"                data-entity-id="6248394"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2023 Kia Sportage X-Pro Cropped Three Quarters">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/6248394/2023-kia-sportage-x-pro-cropped-three-quarters/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/jby0y/s6/2023-kia-sportage-x-pro-cropped-three-quarters.jpg" data-src="https://cdn.motor1.com/images/mgl/jby0y/s1/2023-kia-sportage-x-pro-cropped-three-quarters.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/6248392/2023-sportage-sx-three-quarters/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2023 Sportage SX Three Quarters"                data-entity-id="6248392"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2023 Sportage SX Three Quarters">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/vLEYA/s1/2023-sportage-sx-three-quarters.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/6248392/2023-sportage-sx-three-quarters/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/vLEYA/s1/2023-sportage-sx-three-quarters.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/vLEYA/s1/2023-sportage-sx-three-quarters.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="https://cdn.motor1.com/images/mgl/vLEYA/s6/2023-sportage-sx-three-quarters.jpg" data-src="https://cdn.motor1.com/images/mgl/vLEYA/s1/2023-sportage-sx-three-quarters.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/6248393/2023-sportage-x-pro-interior/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2023 Sportage X-Pro Interior"                data-entity-id="6248393"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2023 Sportage X-Pro Interior">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/EKype/s1/2023-sportage-x-pro-interior.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/6248393/2023-sportage-x-pro-interior/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/EKype/s1/2023-sportage-x-pro-interior.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/EKype/s1/2023-sportage-x-pro-interior.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="https://cdn.motor1.com/images/mgl/EKype/s6/2023-sportage-x-pro-interior.jpg" data-src="https://cdn.motor1.com/images/mgl/EKype/s1/2023-sportage-x-pro-interior.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/6248391/2023-kia-sportage-x-pro-three-quarters/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2023 Kia Sportage X-Pro Three Quarters"                data-entity-id="6248391"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2023 Kia Sportage X-Pro Three Quarters">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/z6ZAb/s1/2023-kia-sportage-x-pro-three-quarters.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/6248391/2023-kia-sportage-x-pro-three-quarters/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/z6ZAb/s1/2023-kia-sportage-x-pro-three-quarters.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/z6ZAb/s1/2023-kia-sportage-x-pro-three-quarters.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="https://cdn.motor1.com/images/mgl/z6ZAb/s6/2023-kia-sportage-x-pro-three-quarters.jpg" data-src="https://cdn.motor1.com/images/mgl/z6ZAb/s1/2023-kia-sportage-x-pro-three-quarters.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
        
    </div>

</div>

<p>The new Sportage grows in size compared to the previous model. The overall length is 7.1 inches  (18 centimeters) longer, and the wheelbase increases by 3.4 inches (8.64 centimeters).</p>
<h3>Engines</h3>
<p>Kia isn't yet releasing specific powertrain details about the latest Sportage, but the company has preliminary data. A new 2.5-liter four-cylinder makes an estimated 187 horsepower (139 kilowatts) and hooks up to an eight-speed automatic gearbox. It comes standard with front-wheel drive or optional all-wheel drive.</p>
<p>A hybrid powertrain will also be available. The automaker's announcement mentions "forthcoming electrified versions" without offering any other info. In South Korea, there's also a plug-in hybrid, which could be what Kia is hinting at for the US here.</p><div class="m1_Native"></div>
<h3>Going Off-Road</h3>
<p>If you want a more rugged crossover, the 2023 Sportage is available in the X-Line and X-Pro trim levels. Both get standard all-wheel drive. The X-Line has a satin chrome surround for the bumpers. There are gloss black pieces for the mirror caps, roof rack, and window surrounds. The roof rack has raised rails to make mounting accessories easier. It rides on 19-inch wheels.</p><div class="m1_MobileMPU"></div>
<p>The X-Pro is even more capable off-road. Kia equips it with 17-inch matte black wheels with B.F. Goodrich all-terrain tires. There are also LED fog lights, a heated windshield and washer nozzles, and multi-terrain drive modes with normal, sport, smart, and snow settings. A two-tone roof is an option.</p>
<p>There's also the X-Pro Prestige with a few more amenities. It adds LED projector headlights, ventilated front seats, and an eight-way power-adjustable front passenger seat.</p>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h3 class="mbn">
            Gallery: 2022 Kia Sportage Global Debut        </h3>
    </div>
<div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="2022 Kia Sportage Global Debut">
                <meta itemprop="thumbnailUrl" content="">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/5981535/2022-kia-sportage/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                    <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/A92Qy/s1/2022-kia-sportage.webp"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                    <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/A92Qy/s1/2022-kia-sportage.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                    <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="2022 Kia Sportage" data-src="https://cdn.motor1.com/images/mgl/A92Qy/s1/2022-kia-sportage.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">49</span> <span class="label">Photos</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='5981535,5981534,5981531,5981533,5981532,5953329,5875973,5953326,5953330,5875972,5981530,5953335,5875967,5875969,5953327,5953331,5953337,5883060,5981555,5981554,5981558,5981559,5981556,5981557,5981561,5875970,5875971,5981576,5953332,5953334,5953333,5953338,5953339,5981560,5981562,5981563,5981565,5981564,5981566,5981567,5981568,5981569,5981570,5981571,5981572,5981573,5981574,5981575,5981577' data-galleryid='780098'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5981535/2022-kia-sportage/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2022 Kia Sportage"                data-entity-id="5981535"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2022 Kia Sportage">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/A92Qy/s1/2022-kia-sportage.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5981535/2022-kia-sportage/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/A92Qy/s1/2022-kia-sportage.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/A92Qy/s1/2022-kia-sportage.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="https://cdn.motor1.com/images/mgl/A92Qy/s6/2022-kia-sportage.jpg" data-src="https://cdn.motor1.com/images/mgl/A92Qy/s1/2022-kia-sportage.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5981534/2022-kia-sportage/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2022 Kia Sportage"                data-entity-id="5981534"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2022 Kia Sportage">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/m7k2v/s1/2022-kia-sportage.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5981534/2022-kia-sportage/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/m7k2v/s1/2022-kia-sportage.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/m7k2v/s1/2022-kia-sportage.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/m7k2v/s6/2022-kia-sportage.jpg" data-src="https://cdn.motor1.com/images/mgl/m7k2v/s1/2022-kia-sportage.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5981531/2022-kia-sportage/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2022 Kia Sportage"                data-entity-id="5981531"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2022 Kia Sportage">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/WBnMj/s1/2022-kia-sportage.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5981531/2022-kia-sportage/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/WBnMj/s1/2022-kia-sportage.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/WBnMj/s1/2022-kia-sportage.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="https://cdn.motor1.com/images/mgl/WBnMj/s6/2022-kia-sportage.jpg" data-src="https://cdn.motor1.com/images/mgl/WBnMj/s1/2022-kia-sportage.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5981533/2022-kia-sportage/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2022 Kia Sportage"                data-entity-id="5981533"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2022 Kia Sportage">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/28ZEn/s1/2022-kia-sportage.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5981533/2022-kia-sportage/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/28ZEn/s1/2022-kia-sportage.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/28ZEn/s1/2022-kia-sportage.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="https://cdn.motor1.com/images/mgl/28ZEn/s6/2022-kia-sportage.jpg" data-src="https://cdn.motor1.com/images/mgl/28ZEn/s1/2022-kia-sportage.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5981532/2022-kia-sportage/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2022 Kia Sportage"                data-entity-id="5981532"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2022 Kia Sportage">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/KLm7G/s1/2022-kia-sportage.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5981532/2022-kia-sportage/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/KLm7G/s1/2022-kia-sportage.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/KLm7G/s1/2022-kia-sportage.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="https://cdn.motor1.com/images/mgl/KLm7G/s6/2022-kia-sportage.jpg" data-src="https://cdn.motor1.com/images/mgl/KLm7G/s1/2022-kia-sportage.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5953329/2022-kia-sportage/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2022 Kia Sportage"                data-entity-id="5953329"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2022 Kia Sportage">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/KPPqN/s1/2022-kia-sportage.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5953329/2022-kia-sportage/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/KPPqN/s1/2022-kia-sportage.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/KPPqN/s1/2022-kia-sportage.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="https://cdn.motor1.com/images/mgl/KPPqN/s6/2022-kia-sportage.jpg" data-src="https://cdn.motor1.com/images/mgl/KPPqN/s1/2022-kia-sportage.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5875973/2022-kia-sportage-blue-front-quarter/"
                data-thumb=""
                data-caption="Kia finally reveals the full design of the all-new, fifth-generation Sportage."
                data-src=""
                data-sub-html="2022 Kia Sportage Blue Front Quarter"                data-entity-id="5875973"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Kia finally reveals the full design of the all-new, fifth-generation Sportage.">
                                                            <meta itemprop="name" content="2022 Kia Sportage Blue Front Quarter">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/XxOAl/s1/2022-kia-sportage-blue-front-quarter.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5875973/2022-kia-sportage-blue-front-quarter/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/XxOAl/s1/2022-kia-sportage-blue-front-quarter.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/XxOAl/s1/2022-kia-sportage-blue-front-quarter.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="https://cdn.motor1.com/images/mgl/XxOAl/s6/2022-kia-sportage-blue-front-quarter.jpg" data-src="https://cdn.motor1.com/images/mgl/XxOAl/s1/2022-kia-sportage-blue-front-quarter.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
        
    </div>

</div>

<h3>How's It Look?</h3>
<p>The new Sportage adopts a much more eye-catching appearance than previous generations. The brand's tiger-nose grille is much smaller and sits above a blacked-out grille. The boomerang-shaped daytime running lights lend the front a distinctive appearance. In profile, the beltline dips down at the A-pillar and then rises upward as it reaches the rear.</p><div class="m1_Native"></div>
<p>The 2023 model's interior takes a big step upmarket. Buyers can get a panoramic curved display that integrates the 12.3-inch digital instrument cluster and 12.3-inch infotainment screen. Below the center monitor, there's a touchpad for the climate and audio controls, and the functions of the physical knobs change depending on whether you are changing the temperature or adjusting the volume.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22542032%22%2C%22title%22%3A%222021%20Kia%20Sorento%20Video%20Review%3A%20Do%20It%20All%20SUV%22%2C%22alias%22%3A%22kia-sorento-video-review%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FNrvby%2Fs5%2Fbettersorentothumb.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22528795%22%2C%22title%22%3A%222022%20Kia%20Carnival%20SX%20Review%3A%20Vans%20Are%20Cool%2C%20Y%E2%80%99all%22%2C%22alias%22%3A%222022-kia-carnival-review%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FPzvrW%2Fs5%2F2022-kia-carnival-review.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">The Latest Kia Reviews:</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://www.motor1.com/reviews/542032/kia-sorento-video-review/"> <span class="lazy related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="kia sorento video review" data-srcset="https://cdn.motor1.com/images/mgl/Nrvby/s6/bettersorentothumb.jpg 1x,
https://cdn.motor1.com/images/mgl/Nrvby/s4/bettersorentothumb.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/Nrvby/s6/bettersorentothumb.jpg" /> </span> <span class="title-related-item">2021 Kia Sorento Video Review: Do It All SUV</span> </a></div> <div class="related-item"><a href="https://www.motor1.com/reviews/528795/2022-kia-carnival-review/"> <span class="lazy related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="2022 kia carnival review" data-srcset="https://cdn.motor1.com/images/mgl/PzvrW/s6/2022-kia-carnival-review.jpg 1x,
https://cdn.motor1.com/images/mgl/PzvrW/s4/2022-kia-carnival-review.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/PzvrW/s6/2022-kia-carnival-review.jpg" /> </span> <span class="title-related-item">2022 Kia Carnival SX Review: Vans Are Cool, Y’all</span> </a></div> </div> </section>
<h3>Staying Safe</h3>
<p>Kia loads the new Sportage with safety tech. Even the base model has forward collision avoidance, lane-keeping assist, reverse parking distance warning, driver attention warning, and rear occupant alert. The optional features include forward collision avoidance, blind-spot collision avoidance, rear cross-traffic collision avoidance, forward parking distance warning, reverse parking collision avoidance, and adaptive cruise control.</p><div class="m1_MobileMPU"></div>
<p>The 2023 Sportage will be available in the following trim levels: LX, EX, SX, SX-Prestige, X-Line, X-Pro, and X-Pro Prestige. Kia will announce pricing and specifics about each trim closer to launch.</p>
<section class="widget_faq" contenteditable="false" draggable="true" data-widget="widget_faq" data-noinit="1">
<h3 class="widget_faq_headline">FAQ</h3>
<div class="widget_faq_wrapper">
<p class="widget_faq_question active">How Much Does The 2023 Kia Sportage Cost?</p>
<div class="widget_faq_answer">
<p>That info isn't currently available. The 2022 model starts at $24,090 (plus a $1,175 destination fee). We wouldn't expect that price to increase substantially for the new one.</p>
</div>
</div>
<div class="widget_faq_wrapper">
<p class="widget_faq_question active">What Engines Are Available?</p>
<div class="widget_faq_answer">
<p>Kia is only detailing a 2.5-liter four-cylinder making around 187 hp at this time. The company says a hybrid is coming too but offers no specifics about it.</p>
</div>
</div>
<div class="widget_faq_wrapper">
<p class="widget_faq_question active">What's New?</p>
<div class="widget_faq_answer">
<p>Kia adds a new X-Pro trim level that gets all-terrain tires, LED fog lights, and heated windshield and washer nozzles. There are drive modes with normal, sport, smart, and snow settings.</p>
<p>The X-Pro Prestige grade adds LED projector headlights, ventilated front seats, and an eight-way power-adjustable front passenger seat.</p>
</div>
</div>
</section>
                </div>


                    
                        <div class="entityInfoBlock m-top">
                                                        <p class="source-link">
                                Source:
                                
                                                                    <span class="item"><span class="source">Kia</span></span>                                                            </p>
                        </div>
                    
                    <!-- new gallery place, attached gallery -->
                                        

                

                
                

                


                                
                <!-- Author info bottom -->
                    <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/chris-bruce/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/koB/s4/chris-bruce1.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/koB/s4/chris-bruce1.jpg">
                        <img src="https://cdn.motor1.com/images/atr/koB/s4/chris-bruce1.jpg" alt="Chris Bruce" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">By</span>:
                                            <a class="author" content="Chris Bruce" href="/info/team/chris-bruce/">Chris Bruce</a>
                                    </span>
            </div>
                                            </div>
       
    </div>
                    <div class="clear"></div>

                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                    <div id='div-bottomcustombanner'>
                                <script>
                                    googletag.cmd.push(function() { googletag.display('div-bottomcustombanner'); });
                                </script>
                            </div>
                                                                                                            <div class="disqus-comment-count_wrapper">
                                    <a href="/news/543604/2023-kia-sportage-debut/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//motor1dotcom.disqus.com/count-data.json?url=https://www.motor1.com/news/543604/2023-kia-sportage-debut/"></a>
                                </div>
                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1635357648" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" class="share-button share-button-gallery" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1635357648"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F&text=2023+Kia+Sportage+Revealed+With+New+Design%2C+Rugged+X-Pro+Trim&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F&title=2023+Kia+Sportage+Revealed+With+New+Design%2C+Rugged+X-Pro+Trim&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="700" data-height="550" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F&media=https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fjby0y%2Fs3%2F2023-kia-sportage-x-pro-cropped-three-quarters.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="600" data-height="400" href="mailto:?body=Hey%2C%20I%20thought%20you%E2%80%99d%20like%20to%20see%20this%20article%20on%20Motor1.com.%20Enjoy%21%0A%0A2023%20Kia%20Sportage%20Revealed%20With%20New%20Design%2C%20Rugged%20X-Pro%20Trim%0A%0Ahttps%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F&subject=2023%20Kia%20Sportage%20Revealed%20With%20New%20Design%2C%20Rugged%20X-Pro%20Trim"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                    </div>
                                            <div class="tip-us-email-container">
                            <div class="tip-us-email">
                                <span>Got a tip for us? Email:</span>
                                <a href="mailto: tips@motor1.com?subject=2023-kia-sportage-debut">
                                    tips@motor1.com                                </a>
                            </div>
                        </div>
                                                        

                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="m1_largeMPU"></div>                                            
<div class="widget-wrapper">
    <div class="rightrail">
        <svg width="215" height="52" viewBox="0 0 215 52" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M174.046 25.8959C172.803 24.6479 171.145 23.9719 169.384 23.9719C167.622 23.9719 165.964 24.6479 164.721 25.8959C163.478 27.1439 162.804 28.8079 162.804 30.5759C162.804 32.3439 163.478 34.0079 164.721 35.2559C165.964 36.5039 167.622 37.1799 169.384 37.1799C171.145 37.1799 172.803 36.5039 174.046 35.2559L171.43 32.6299C170.886 33.1759 170.161 33.4879 169.384 33.4879C168.607 33.4879 167.881 33.1759 167.337 32.6299C166.223 31.5119 166.223 29.6659 167.337 28.5479C167.881 28.0019 168.607 27.6899 169.384 27.6899C170.161 27.6899 170.886 28.0019 171.43 28.5479L174.046 25.8959Z"/>
            <path d="M181.507 23.946C177.88 23.946 174.927 26.91 174.927 30.55C174.927 34.19 177.88 37.154 181.507 37.154C185.133 37.154 188.086 34.19 188.086 30.55C188.06 26.91 185.133 23.946 181.507 23.946ZM181.507 33.436C179.926 33.436 178.631 32.136 178.631 30.55C178.631 28.964 179.926 27.664 181.507 27.664C183.087 27.664 184.382 28.964 184.382 30.55C184.382 32.136 183.087 33.436 181.507 33.436Z"/>
            <path d="M202.722 23.946C201.323 23.946 200.054 24.466 199.069 25.35C198.111 24.492 196.816 23.946 195.417 23.946C192.386 23.946 189.925 26.416 189.925 29.458V36.998H193.604V29.458C193.604 28.47 194.407 27.664 195.391 27.664C196.375 27.664 197.178 28.47 197.178 29.458V36.998H200.857V29.458C200.857 28.47 201.66 27.664 202.644 27.664C203.628 27.664 204.431 28.47 204.431 29.458V36.998H208.11V29.458C208.213 26.416 205.752 23.946 202.722 23.946Z"/>
            <path d="M74.4731 16.432H70.199V10.92H64.3447V36.92H70.199V22.334H74.4731V16.432Z"/>
            <path d="M50.9006 16.198C45.15 16.198 40.4614 20.904 40.4614 26.676C40.4614 32.448 45.15 37.154 50.9006 37.154C56.6512 37.154 61.3397 32.448 61.3397 26.676C61.3397 20.904 56.6512 16.198 50.9006 16.198ZM50.9006 31.278C48.3879 31.278 46.3156 29.224 46.3156 26.676C46.3156 24.154 48.362 22.074 50.9006 22.074C53.4132 22.074 55.4855 24.128 55.4855 26.676C55.4855 29.198 53.4391 31.278 50.9006 31.278Z"/>
            <path d="M86.8288 16.198C81.0782 16.198 76.3896 20.904 76.3896 26.676C76.3896 32.448 81.0782 37.154 86.8288 37.154C92.5794 37.154 97.268 32.448 97.268 26.676C97.268 20.904 92.5794 16.198 86.8288 16.198ZM86.8288 31.278C84.3162 31.278 82.2439 29.224 82.2439 26.676C82.2439 24.154 84.2903 22.074 86.8288 22.074C89.3415 22.074 91.4138 24.128 91.4138 26.676C91.4138 29.198 89.3674 31.278 86.8288 31.278Z"/>
            <path d="M28.753 16.198C26.5253 16.198 24.5048 17.03 22.9765 18.408C21.4481 17.03 19.4277 16.198 17.2 16.198C12.3819 16.198 8.49634 20.124 8.49634 24.934V36.92H14.3506V24.934C14.3506 23.348 15.6198 22.074 17.2 22.074C18.7801 22.074 20.0494 23.348 20.0494 24.934V36.92H25.9036V24.934C25.9036 23.348 27.1728 22.074 28.753 22.074C30.3331 22.074 31.6024 23.348 31.6024 24.934V36.92H37.4566V24.934C37.4825 20.098 33.571 16.198 28.753 16.198Z"/>
            <path d="M112.784 16.484V16.432H110.919C109.391 16.432 105.505 16.718 102.786 19.318C101.128 20.904 100.273 22.802 100.273 25.298V36.92H106.153V27.638C106.205 25.22 107.422 22.646 110.039 22.438C110.246 22.412 110.557 22.412 110.868 22.386C111.23 20.332 111.878 18.33 112.784 16.484Z"/>
            <path d="M157.261 30.498C156.458 29.38 155.215 28.782 153.945 28.782C153.868 28.782 153.764 28.808 153.686 28.808C152.961 28.86 152.21 29.094 151.562 29.562C149.956 30.732 149.438 32.864 150.267 34.606C150.371 34.84 150.5 35.048 150.655 35.256C151.355 36.218 152.391 36.79 153.479 36.92C153.634 36.946 153.79 36.946 153.971 36.946C154.8 36.946 155.629 36.686 156.354 36.166C158.142 34.866 158.556 32.344 157.261 30.498Z"/>
            <path d="M148.739 38.4279C148.661 38.3499 148.583 38.2459 148.505 38.1679C145.371 41.3139 141.045 43.2639 136.279 43.2639C126.798 43.2379 119.105 35.4639 119.131 25.9479C119.131 21.3459 120.944 17.0039 124.208 13.7539C126.798 11.1799 130.062 9.51592 133.611 8.94392C134.517 8.78792 135.45 8.73592 136.408 8.73592C140.993 8.76192 145.319 10.5559 148.557 13.8319C151.64 16.9519 153.401 21.0599 153.557 25.4539C154.929 25.3499 156.302 25.6099 157.52 26.1819C157.52 26.1559 157.52 26.1039 157.52 26.0779C157.546 20.4099 155.344 15.0799 151.381 11.0499C147.392 7.01992 142.107 4.80992 136.46 4.78392C130.813 4.75792 125.503 6.96792 121.488 10.9459C117.473 14.9499 115.271 20.2539 115.245 25.9219C115.219 37.6219 124.674 47.1639 136.331 47.2159C137.496 47.2159 138.61 47.1379 139.724 46.9559C144.516 46.2019 148.79 43.7839 151.951 40.3519C150.707 39.9619 149.619 39.3119 148.739 38.4279Z" fill="#007EFF"/>
            <path d="M133.999 14.3001L129.57 16.1201L130.01 17.2121L132.471 16.1981V37.1801H140.164V11.7261L133.999 14.3001Z"/>
        </svg>
        <p>Car Buying Service</p>
        <p>Get upfront price offers on local inventory.</p>
    </div>
    <div class="radio-bar">
        <p>Search for:</p>
        <div class="radio active">
            <input id="radio-1" name="newcar" type="radio" value="1" checked>
            <label for="radio-1" class="radio-label radio-1">New Cars</label>
        </div>
        <div class="radio">
            <input id="radio-2" name="newcar" type="radio" value="0">
            <label for="radio-2" class="radio-label radio-2">Used Cars</label>
        </div>
    </div>
    <section class="choose-form only-new active-form">
        <form action="/cbs-form/" method="get" target="_blank">
            <select name="make_alias" data-url="/makes/cbs-list/" data-alias="kia" class="cars_form_make make_alias_new active-select" data-ready="false" data-placeholder="Select Make"></select>
            <select name="submodel_alias" data-url="/submodels/cbs-list/" data-alias="sportage" class="cars_form_model submodel_alias_new active-select-second" data-placeholder="Select Model" ></select>
            <input name="zip" type="text" class="cars_form_zip" placeholder="Enter zip code" required>
            <input type="hidden" name="campaign_param" value="general-article" class="hidden_field">
            <input type="hidden" name="content_param" value="right-rail" class="hidden_field">
            <input type="hidden" name="newcar" value="1" class="hidden_field">
            <input type="hidden" name="newcar_place" value="" class="hidden_field_place">
            <input type="submit" disabled value="SHOP NEW & USED CARS" class="cars_form_submit active-disabled">
        </form>
    </section>
    <section class="choose-form only-used">
        <form action="/cbs-form/" method="get" target="_blank">
            <select name="make_alias" data-url="/makes/cbs-list/" class="cars_form_make make_alias_used" data-ready="false" data-placeholder="Select Make"></select>
            <select name="submodel_alias" data-url="/submodels/cbs-list/" class="cars_form_model submodel_alias_used" data-placeholder="Select Model" ></select>
            <input name="zip" type="text" class="cars_form_zip" placeholder="Enter zip code" required>
            <input type="hidden" name="campaign_param" value="general-article" class="hidden_field">
            <input type="hidden" name="content_param" value="right-rail" class="hidden_field">
            <input type="hidden" name="newcar" value="0" class="hidden_field">
            <input type="hidden" name="newcar_place" value="" class="hidden_field_place">
            <input type="submit" disabled value="Shop used cars" class="cars_form_submit">
        </form>
    </section>
</div>
                                    
                                    
                
                                    <div class="m1_largeMPU"></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="us">

            <div id="strossle-container">
        </div>
    
    
    
    
                <div class="sellwild-container">
    <div class="sellwild-wrapper" data-src="motor1/motor1-3x3.js">
    </div>
</div>

    
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-543604" data-url="/news/543604/2023-kia-sportage-debut/" data-title="2023 Kia Sportage Revealed With New Design, Rugged X-Pro Trim">
                            </div>
                                                                                                                            <p class="text-uppercase bottom-heading">About this article</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Category</td>
                            <td><div class="list">
                                                                            <a href="/news/category/official/">Official</a>
                                                                    </div></td>
                        </tr>
                                                                                                                                        <tr>
                                <td>Make/Model</td>
                                <td>
                                    <div class="list">
                                                                                                                                <a href="/kia/sportage/">Kia Sportage</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Body Style</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/suv-crossover/">
                                                SUV/Crossover                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>                                    </div>
                                    
                    </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="m1_largeMPU"></div>                </div>
                <div class="lazy-load-adv">
                    <div class="m1_largeMPU"></div>                </div>
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="m1_largeMPU"></div>    
</div>

<div class="cpre-center print-hide">
    </div>

    <div id="stop_share_box" class="print-hide"></div>

    


        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Sign In</a>
                   <span class="hide_mobile">or</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Sign Up</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                                <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/news/" 
                                 
            >
                                    News                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/reviews/" 
                                 
            >
                                    Reviews                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand left">
            <a 
                href="/features/" 
                                 
            >
                                    Features                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand left">
            <a 
                href="/car-lists/" 
                                 
            >
                                    Car Lists                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block top left mobile">
            <a 
                href="/shop-for-cars/?utm_source=motor1&utm_medium=referral&utm_campaign=burger-nav&utm_content=main-link&ref_url=url" 
                                 
            >
                                    Shop cars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top">
            <a 
                href="/makes/" 
                                 
            >
                                    Makes                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/auto-shows/" 
                                 
            >
                                    Auto Shows                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/spy-photos/" 
                                 
            >
                                    Spy Shots                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/concept-car/" 
                                 
            >
                                    Concept Cars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/supercars/" 
                                 
            >
                                    Supercars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/makes/" 
                                 
            >
                                    Makes                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/body-styles/" 
                                 
            >
                                    Body styles                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block podcast ico left">
            <a 
                href="/features/category/podcast/" 
                                 
            >
                                    Podcast                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block photos ico left">
            <a 
                href="/photos/" 
                                 
            >
                                    Photos                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block videos ico left">
            <a 
                href="/videos/" 
                                 
            >
                                    Videos                                
            </a>
        </li>
    </ul>
            <div class="m1-menus-box">
                <div class="m1-navigation-main__animated-block m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                    <div class=part-of>part of</div>
                        <a href="https://www.motorsportnetwork.com/#about-us" target="_blank" rel="nofollow noopener" class="m1-motorsport-side-logo">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 208.111 56.275" enable-background="new 0 0 208.111 56.275" xml:space="preserve">
                            <path id="logo_network_bar" d="M205.733,39.287H2.378C1.064,39.287,0,40.353,0,41.665v12.232 c0,1.314,1.064,2.378,2.378,2.378h203.355c1.313,0,2.378-1.064,2.378-2.378V41.665C208.111,40.353,207.046,39.287,205.733,39.287z"></path>

                            <g fill="#ff0000">
                                <path id="test1" d="M132.5,44.7h-2.7v2.9h2.7c1.2,0,1.6-0.8,1.6-1.5C134,45.5,133.6,44.7,132.5,44.7z"></path>
                                <path d="M118.4,44.4c-0.9,0-1.7,0.3-2.2,0.9c-0.6,0.6-1,1.6-0.9,2.6c0,1.6,0.9,3.3,3.2,3.3c2.3,0,3.1-1.7,3.1-3.3
                                    c0-1-0.3-2-0.9-2.6C120,44.7,119.3,44.4,118.4,44.4z"></path>
                                <path d="M205.7,39.3H2.4c-1.3,0-2.4,1.1-2.4,2.4v12.2c0,1.3,1.1,2.4,2.4,2.4h203.4c1.3,0,2.4-1.1,2.4-2.4V41.7
                                    C208.1,40.4,207,39.3,205.7,39.3z M67.6,53h-1.2v0.3L66.1,53l-5-6.5V53h-2.3V42.5h1.8l4.7,6v-6h2.3V53z M79.7,44.7H74v2h5.5v2.1H74
                                    v1.9h5.7V53h-7.9V42.5h7.9V44.7z M92.5,44.6h-3.2V53H87v-8.4h-3.2v-2.1h8.7V44.6z M107.2,53h-1.9l-1.3-3.3l-0.9-2.7l-0.9,2.7
                                    L101,53h-1.9l0-0.1l-3.8-10.4h2.5l0,0.1l2.2,6.8l2.3-6.9h1.5l2.4,6.9l2.2-6.9h2.5L107.2,53z M118.4,53.2c-3.7,0-5.4-2.7-5.4-5.4
                                    c0-2.7,1.7-5.5,5.4-5.5c1.5,0,2.9,0.5,3.8,1.5c1,1,1.6,2.5,1.5,4C123.7,50.5,122.1,53.2,118.4,53.2z M134.3,53l-3-3.4h-1.6V53h-2.3
                                    V42.5h0.2c0.8,0,1.6,0,2.4,0c0.8,0,1.6,0,2.4,0c2.6,0,3.8,1.8,3.8,3.5c0,1.7-0.9,2.9-2.4,3.3l3.3,3.7H134.3z M146.5,53l-4-4.2V53
                                    h-2.3V42.5h2.3v4l3.6-4h2.6v0.3l-4.4,4.8l5.2,5.4H146.5z"></path>
                            </g>

                            <g fill="#ffffff">
                                <polygon points="144.344,47.62 148.785,42.835 148.785,42.534 146.156,42.534 142.553,46.542 142.553,42.534 140.29,42.534 140.29,53.028 142.553,53.028 142.553,48.8 146.549,53.028 149.505,53.028"></polygon>
                                <path d="M136.31,46.077c0-1.692-1.197-3.52-3.826-3.536c-0.805,0-1.608-0.004-2.413-0.007 c-0.805-0.004-1.609-0.008-2.414-0.008h-0.175v10.509h2.261v-3.391h1.586l2.958,3.391h2.857l-3.25-3.668 C135.434,48.946,136.31,47.761,136.31,46.077z M132.484,47.571h-2.74v-2.897h2.74c1.153,0,1.563,0.78,1.563,1.447 C134.046,46.79,133.637,47.571,132.484,47.571z"></path>
                                <path d="M118.378,42.316c-3.705,0-5.392,2.863-5.392,5.524c0,2.691,1.667,5.406,5.392,5.406 c3.673,0,5.349-2.722,5.379-5.421c0.016-1.543-0.548-3.007-1.547-4.017C121.243,42.832,119.918,42.316,118.378,42.316z M118.378,51.144c-2.267,0-3.118-1.695-3.159-3.281c-0.026-1.015,0.313-1.96,0.929-2.592c0.56-0.575,1.31-0.866,2.229-0.866 c0.911,0,1.653,0.285,2.206,0.847c0.613,0.624,0.955,1.572,0.938,2.6C121.493,49.443,120.652,51.144,118.378,51.144z"></path>
                                <polygon points="106.268,49.472 103.864,42.534 102.369,42.534 100.033,49.472 97.804,42.654 97.765,42.534 95.242,42.534 99.054,52.914 99.096,53.028 100.961,53.028 102.24,49.75 103.135,47.018 104.042,49.729 105.347,53.028 107.211,53.028 110.988,42.534 108.469,42.534"></polygon>
                                <polygon points="83.776,44.622 86.994,44.622 86.994,53.029 89.255,53.029 89.255,44.622 92.473,44.622 92.473,42.533 83.776,42.533"></polygon>
                                <polygon points="71.729,53.028 79.672,53.028 79.672,50.794 73.978,50.794 73.978,48.854 79.469,48.854 79.469,46.723 73.978,46.723 73.978,44.738 79.672,44.738 79.672,42.534 71.729,42.534"></polygon>
                                <polygon points="65.362,48.496 60.651,42.534 58.84,42.534 58.84,53.028 61.103,53.028 61.103,46.522 66.123,52.975 66.436,53.363 66.436,53.028 67.625,53.028 67.625,42.519 65.362,42.519"></polygon>
                            </g>
                            <g fill="#ffffff">
                                <polygon points="208.111,5.433 203.93,5.433 203.93,0 198.155,0 198.155,25.494 203.93,25.494 203.93,11.22 208.111,11.22"></polygon>
                                <path d="M193.818,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.656-2.475,6.093v11.142h5.775 v-9.083c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path>
                                <path d="M166.894,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S172.557,5.194,166.894,5.194z M166.894,19.965c-2.482,0-4.502-2.02-4.502-4.502s2.02-4.502,4.502-4.502 c2.482,0,4.501,2.02,4.501,4.502S169.376,19.965,166.894,19.965z"></path>
                                <path d="M142.018,25.713c5.663,0,10.269-4.607,10.269-10.269s-4.607-10.269-10.269-10.269s-10.269,4.607-10.269,10.27 v17.408h5.769v-8.166l0.379,0.167C139.187,25.424,140.574,25.713,142.018,25.713z M137.518,15.354 c0.052-2.436,2.071-4.412,4.501-4.412c2.482,0,4.502,2.02,4.502,4.502s-2.02,4.501-4.502,4.501c-2.461,0-4.48-1.998-4.5-4.455 L137.518,15.354z"></path>
                                <path d="M113.932,24.795l-3.04-1.372l2.561-4.675l2.296,1.222c1.709,0.929,4.752,1.038,5.046-0.553 c0.146-0.782-0.367-1.299-1.039-1.485l-3.86-1.114c-2.779-0.815-3.858-3.375-3.229-6.156c1.079-4.861,6.719-6.417,11.357-4.936 l2.932,0.927l-2.267,4.267l-1-0.482c-2.076-1.001-4.861-0.629-4.676,1.038c0.15,1.113,1.415,1.188,1.594,1.225l2.861,0.669 c3.855,0.89,4.376,4.524,3.67,7.267C126.024,25.128,118.828,27.02,113.932,24.795z"></path>
                                <path d="M108.149,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.418-2.475,5.855v11.381h5.775v-9.083 c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path>
                                <path d="M81.225,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.27-4.607,10.27-10.269 S86.888,5.194,81.225,5.194z M81.225,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S83.707,19.965,81.225,19.965z"></path>
                                <polygon points="67.666,5.433 63.485,5.433 63.485,0.029 57.709,0.029 57.709,25.494 63.485,25.494 63.485,11.22 67.666,11.22"></polygon>
                                <path d="M43.102,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S48.765,5.194,43.102,5.194z M43.102,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S45.584,19.965,43.102,19.965z"></path>
                                <path d="M19.931,5.194c-2.184,0-4.171,0.824-5.683,2.17c-1.513-1.346-3.5-2.17-5.683-2.17C3.834,5.194,0,9.028,0,13.758 v11.736h5.761V13.758c0-1.548,1.255-2.803,2.803-2.803s2.803,1.255,2.803,2.803v11.736h5.761l0-11.736 c0-1.548,1.255-2.803,2.803-2.803c1.548,0,2.803,1.255,2.803,2.803v11.736h5.761V13.758C28.495,9.028,24.661,5.194,19.931,5.194z"></path>
                            </g>
                            </svg>
                         </a>
                         
                                            <div class="left-side-white-line"></div>
                    <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-230"></span>
                                                    </a>
                    </div>
                    
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"  ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/motor1com" target="_blank" rel="nofollow noopener"></a></li>
                                                                                                                                                                <li class="twitter"  ><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1com" target="_blank" rel="nofollow noopener"></a></li>
                                                                                                                                                                <li class="flipboard"  ><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1com" target="_blank" rel="nofollow noopener"></a></li>
                                                                                                            <li class="pinterest"  ><a class="icon-pinterest-redirect-link" href="https://www.pinterest.com/motor1com/" target="_blank" rel="nofollow noopener"></a></li>
                                                                                                                                                                <li class="gnews"  ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMPLIlAsw0ZCqAw" target="_blank" rel="nofollow noopener"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"  ><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1com/" target="_blank" rel="nofollow noopener"></a></li>
                                                                                                            <li class="youtube"  ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/user/worldcarfans?sub_confirmation=1" target="_blank" rel="nofollow noopener"></a></li>
                                                                                                                                                                                                                    <li class="rss"  ><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                                                                                                                                    </ul>
                                        
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">About Us</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Advertising</a></li>
                        <li><a href="/info/feedback/tip-us/">Tip us</a></li>
                        <li><a href="/info/contact/">Contact</a></li>
                                                                                <li><a href="https://info.wrightsmedia.com/motorone-licensing-permissions" target="_blank">LICENSING</a></li>
                                                                            <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Cookie policy</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy" target="_blank">Privacy policy</a></li>
                    </ul>

                </div>
                <div class="m1-navigation-main__animated-block m1-colorscheme-switcher show">
                    <div class="radio-switcher radio-switcher_color">
                        <button id="darkcolorscheme">
                            Dark                        </button>
                        <div class="icon"> 
                            <svg class="lightmode" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M10.8358 5.16384C10.1163 4.44427 9.1004 3.97867 7.99988 3.97867C6.89936 3.97867 5.8835 4.42311 5.16393 5.16384C4.44436 5.88341 3.97876 6.89927 3.97876 7.99979C3.97876 9.1003 4.44436 10.1162 5.16393 10.8357C5.8835 11.5553 6.89936 12.0209 7.99988 12.0209C9.1004 12.0209 10.1163 11.5765 10.8358 10.8357C11.5554 10.1162 12.021 9.1003 12.021 7.99979C12.021 6.89927 11.5766 5.88341 10.8358 5.16384ZM10.0739 10.0738C9.54484 10.6029 8.8041 10.9204 7.99988 10.9204C7.19566 10.9204 6.45492 10.6029 5.92583 10.0738C5.39673 9.54474 5.07928 8.80401 5.07928 7.99979C5.07928 7.19556 5.39673 6.45483 5.92583 5.92574C6.45492 5.39664 7.19566 5.07919 7.99988 5.07919C8.8041 5.07919 9.54484 5.39664 10.0739 5.92574C10.603 6.45483 10.9205 7.19556 10.9205 7.99979C10.9205 8.80401 10.603 9.54474 10.0739 10.0738Z" fill="black"/>
                                <path d="M15.4496 7.44992H13.82C13.5237 7.44992 13.2698 7.70389 13.2698 8.00018C13.2698 8.29647 13.5237 8.55044 13.82 8.55044H15.4496C15.7459 8.55044 15.9999 8.29647 15.9999 8.00018C15.9999 7.70389 15.7459 7.44992 15.4496 7.44992Z" fill="black"/>
                                <path d="M7.99972 13.2698C7.70343 13.2698 7.44946 13.5237 7.44946 13.82V15.4496C7.44946 15.7459 7.70343 15.9999 7.99972 15.9999C8.29601 15.9999 8.54998 15.7459 8.54998 15.4496V13.82C8.54998 13.5237 8.29601 13.2698 7.99972 13.2698Z" fill="black"/>
                                <path d="M13.6506 12.8888L12.4865 11.7248C12.2961 11.5132 11.9363 11.5132 11.7246 11.7248C11.513 11.9364 11.513 12.2751 11.7246 12.4867L12.8887 13.6507C13.1003 13.8623 13.4389 13.8623 13.6506 13.6507C13.8622 13.4391 13.8622 13.1004 13.6506 12.8888Z" fill="black"/>
                                <path d="M7.99972 0C7.70343 0 7.44946 0.253965 7.44946 0.550258V2.17987C7.44946 2.47616 7.70343 2.73013 7.99972 2.73013C8.29601 2.73013 8.54998 2.47616 8.54998 2.17987V0.550258C8.54998 0.253965 8.29601 0 7.99972 0Z" fill="black"/>
                                <path d="M13.6715 2.34934C13.4599 2.1377 13.1213 2.1377 12.9097 2.34934L11.7456 3.51335C11.534 3.72499 11.534 4.06361 11.7456 4.27525C11.9361 4.48688 12.2959 4.48688 12.5075 4.27525L13.6715 3.11124C13.8832 2.8996 13.8832 2.56098 13.6715 2.34934Z" fill="black"/>
                                <path d="M2.17987 7.44992H0.550258C0.253965 7.44992 0 7.70389 0 8.00018C0 8.29647 0.232802 8.55044 0.550258 8.55044H2.17987C2.47616 8.55044 2.73013 8.29647 2.73013 8.00018C2.73013 7.70389 2.47616 7.44992 2.17987 7.44992Z" fill="black"/>
                                <path d="M4.25382 11.7248C4.06335 11.5132 3.70356 11.5132 3.49193 11.7248L2.32792 12.8888C2.11628 13.1004 2.11628 13.4391 2.32792 13.6507C2.53956 13.8623 2.87818 13.8623 3.08981 13.6507L4.25382 12.4867C4.46546 12.2751 4.46546 11.9364 4.25382 11.7248Z" fill="black"/>
                                <path d="M4.25382 3.51335L3.08981 2.34934C2.87818 2.1377 2.53956 2.1377 2.32792 2.34934C2.11628 2.56098 2.11628 2.8996 2.32792 3.11124L3.49193 4.27525C3.70356 4.48688 4.04218 4.48688 4.25382 4.27525C4.46546 4.06361 4.46546 3.72499 4.25382 3.51335Z" fill="black"/>
                            </svg>
                            <svg class="darkmode" width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M15.6765 9.10563C15.5123 9.06459 15.3482 9.10563 15.2046 9.20822C14.6711 9.65964 14.0555 10.029 13.3784 10.2752C12.7423 10.5214 12.0446 10.6446 11.306 10.6446C9.64391 10.6446 8.12551 9.96742 7.03801 8.87992C5.9505 7.79241 5.27337 6.27401 5.27337 4.61197C5.27337 3.91433 5.39649 3.2372 5.60168 2.62163C5.82739 1.96503 6.15569 1.36998 6.58659 0.857004C6.77126 0.631295 6.73022 0.302991 6.50451 0.118321C6.36088 0.0157259 6.19673 -0.0253121 6.03258 0.0157259C4.28846 0.487662 2.77006 1.53413 1.68256 2.92942C0.636088 4.30419 0 6.00726 0 7.87449C0 10.1111 0.902835 12.1424 2.3802 13.6198C3.85757 15.0972 5.88894 16 8.12551 16C10.0133 16 11.7574 15.3434 13.1527 14.2559C14.5685 13.1479 15.5944 11.5679 16.0253 9.76223C16.1279 9.45445 15.9638 9.16718 15.6765 9.10563ZM12.5371 13.3941C11.347 14.338 9.82858 14.9125 8.16655 14.9125C6.21725 14.9125 4.45262 14.1123 3.18044 12.8401C1.90826 11.5679 1.10802 9.80327 1.10802 7.85397C1.10802 6.23297 1.64152 4.75561 2.56487 3.56551C3.20096 2.74475 4.0012 2.06762 4.92455 1.59569C4.82196 1.82139 4.71936 2.0471 4.63729 2.29333C4.37054 3.03201 4.24743 3.81173 4.24743 4.63249C4.24743 6.58179 5.04767 8.36695 6.31984 9.63912C7.59202 10.9113 9.37717 11.7115 11.3265 11.7115C12.1883 11.7115 13.009 11.5679 13.7682 11.2806C14.035 11.178 14.3017 11.0754 14.5479 10.9523C14.0555 11.8962 13.3784 12.7375 12.5371 13.3941Z" fill="white"/>
                            </svg>
                        </div>
                        <button id="lightcolorscheme">
                            Light                        </button>
                    </div>
                    <div class="radio-switcher radio-switcher_auto">
                        <button id="autocolorscheme">Auto</button>
                    </div>
                </div>
                <div class="m1-navigation-main__animated-block m1-msn-menus-box">
                    <ul class="m1-msn-menu">
                        <li><a href="https://www.motorsport.com/" target="_blank" rel="nofollow noopener">Motorsport.com</a></li>
                        <li><a href="https://motorsport.tv/" target="_blank" rel="nofollow noopener">Motorsport.tv</a></li>
                                                                            <li><a href="https://insideevs.com" target="_blank" rel="nofollow noopener">Insideevs.com</a></li>
                                                                            <li><a href="https://www.rideapart.com/" target="_blank" rel="nofollow noopener">Rideapart.com</a></li>
                                                <li><a href="https://www.myev.com/" target="_blank" rel="nofollow noopener">Myev.com</a></li>
                    </ul>
                </div>
                <div class="m1-navigation-main__animated-block m1-footer">
                    <!-- &copy;   -->
                    <!-- <a target="_blank" rel="nofollow noopener" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about"> -->
                                            <!-- </a>  -->
                                                                                    <div class="design-by">Vehicle Imagery licensed from EVOX Images</div>
                                    </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>

    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-230"></span>
                        <span class="title">USA / Global</span>
        </div>
        <div class="m1-editions-label">Our International Editions</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            
                <li class="current">

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            
                <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            
                <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            
                <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            
                <li>

                    <a href="https://au.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-13"></span>
                                            <span class="edf edf-158"></span>
                                        </span>
                    <span class="label">
                                        Edition: Australia                    </span>
                    </a>
                </li>
                            
                <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            
                <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            
                <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            
                <li>

                    <a href="https://me.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-190"></span>
                                            <span class="edf edf-228"></span>
                                            <span class="edf edf-17"></span>
                                            <span class="edf edf-179"></span>
                                            <span class="edf edf-122"></span>
                                        </span>
                    <span class="label">
                                        النسخة: الشرق الأوسط                    </span>
                    </a>
                </li>
                            
                <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            
                <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            
                <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            
                <li>

                    <a href="https://ar.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-10"></span>
                                        </span>
                    <span class="label">
                                        Edition: Argentina                    </span>
                    </a>
                </li>
                            
                <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="us"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1635357779" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" class="share-button share-button-gallery" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1635357779"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F&text=2023+Kia+Sportage+Revealed+With+New+Design%2C+Rugged+X-Pro+Trim&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F&title=2023+Kia+Sportage+Revealed+With+New+Design%2C+Rugged+X-Pro+Trim&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="700" data-height="550" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F&media=https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fjby0y%2Fs3%2F2023-kia-sportage-x-pro-cropped-three-quarters.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'543604',type_id:'1'" data-share-url="https://www.motor1.com/news/543604/2023-kia-sportage-debut/" data-width="600" data-height="400" href="mailto:?body=Hey%2C%20I%20thought%20you%E2%80%99d%20like%20to%20see%20this%20article%20on%20Motor1.com.%20Enjoy%21%0A%0A2023%20Kia%20Sportage%20Revealed%20With%20New%20Design%2C%20Rugged%20X-Pro%20Trim%0A%0Ahttps%3A%2F%2Fwww.motor1.com%2Fnews%2F543604%2F2023-kia-sportage-debut%2F&subject=2023%20Kia%20Sportage%20Revealed%20With%20New%20Design%2C%20Rugged%20X-Pro%20Trim"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    // m1FooterMessages.push({
    //     message: "This website uses cookies to ensure you get the best experience on our website. By closing this banner, scrolling this page you consent to the use of cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>More info.</a>",
    //     name: "cookie_accept"
    // });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/build/jslangs/en_US_555a609a617b1448cc0acdb0c1d8166c.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/js/1_735128586626e78f901b.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/js/66_735128586626e78f901b.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/js/0_735128586626e78f901b.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/js/2_735128586626e78f901b.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/js/3_735128586626e78f901b.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/js/4_735128586626e78f901b.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/js/5_735128586626e78f901b.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_266/design/dist/js/14_735128586626e78f901b.js"></script>

        <script async src="https://console.adgrid.io/adgrid-build/ad-grid-motor1-com.js"></script>

    
<script>
gtmDataLayer = [{
    'domain': 'motor1.com',
    'currentEdition': 'us',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Kia',
            'model': 'Sportage',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Chris Bruce"],
            'pageUrl': 'http://www.motor1.com:8080/news/543604/2023-kia-sportage-debut/',
            'pageUrlCanonical': 'http://www.motor1.com:8080/news/543604/2023-kia-sportage-debut/',
            'pageLanguage': 'en',
            'entityCategories': ["Official"],
            'articleType': 'news',
                    'entityTitle': '2023 Kia Sportage Revealed With New Design, Rugged X-Pro Trim',
            'pageTitle': '2023 Kia Sportage Revealed With New Design, Rugged X-Pro Trim',
            'm1DataSign': '917b141ca88b29594d5afe3e94361a7a',
            'articleId': '543604',
                    'bodyStyles': ["SUV\/Crossover"],
        'sessionId': 'e34a4d40b9e8663050302b673812f60f',
    'msntClientId': '81'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
    </script>




</body>
</html>
