<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="en">
<head>
    <meta charset="utf-8">
    <title>How Does The New Audi A3 Fare In The Difficult Moose Test?</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'en-US';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/polymer2/locales1605794794/en-US.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Km77’s latest video features the new Audi A3 Sportback taking on the fearsome moose test.">
<meta property="og:title" content="How Does The New Audi A3 Fare In The Difficult Moose Test?">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motor1.com/news/456142/audi-a3-moose-test/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/lQ1R1/s1/audi-a3-sportback-moose-test.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/lQ1R1/s1/audi-a3-sportback-moose-test.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/lQ1R1/s1/audi-a3-sportback-moose-test.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="How Does The New Audi A3 Fare In The Difficult Moose Test?: Safety">
<meta property="og:description" content="Km77’s latest video features the new Audi A3 Sportback taking on the fearsome moose test.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="How Does The New Audi A3 Fare In The Difficult Moose Test?">
<meta property="twitter:description" content="Some cones were harmed in the making of this film.
">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/lQ1R1/s3/audi-a3-sportback-moose-test.jpg">
<meta property="robots" content="max-snippet:500, max-video-preview:10, max-image-preview:large">
<meta name="speakable-description" content="Take a peek at the Audi A3 Sportback&#039;s performance in the Moose Test and Slalom.">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.motor1.com/news/456142/audi-a3-moose-test/" hreflang="en" rel="alternate">
<link href="https://www.motor1.com/news/456142/audi-a3-moose-test/" hreflang="x-default" rel="alternate">
<link href="https://www.motor1.com/news/456142/audi-a3-moose-test/" rel="canonical">
<link href="https://www.motor1.com/news/456142/audi-a3-moose-test/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/0_02ec9e7c2da3a31bc5ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/1_02ec9e7c2da3a31bc5ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/3_02ec9e7c2da3a31bc5ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/4_02ec9e7c2da3a31bc5ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/13_02ec9e7c2da3a31bc5ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/21_02ec9e7c2da3a31bc5ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/css/index_articles_detail_02ec9e7c2da3a31bc5ca.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite                                                            "
        data-spotim-id="" data-edtn="us"
        data-track-url="" >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/us/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Reviews                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Features                            </a>
        </li>
                    <li class="grand left">
            <a href="/car-lists/"  >
                                    Car Lists                            </a>
        </li>
                    <li class="top left mobile">
            <a href="/shop-for-cars/"  >
                                    Shop cars                            </a>
        </li>
                    <li class="grand top">
            <a href="/makes/"  >
                                    Makes                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Auto Shows                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/"  >
                                    Spy Shots                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/"  >
                                    Concept Cars                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/"  >
                                    Supercars                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Makes                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Body styles                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videos                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Search" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-230"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-230"></span>
                                                <span class="title">USA / Global</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/us/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/us/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/us/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"How Does The New Audi A3 Fare In The Difficult Moose Test?","description":"Km77\u2019s latest video features the new Audi A3 Sportback taking on the fearsome moose test.","author":{"@type":"Person","name":"Matthew Crisara"},"url":"https:\/\/www.motor1.com\/news\/456142\/audi-a3-moose-test\/","datePublished":"2020-11-23T18:26:27Z","dateModified":"2020-11-23T18:27:07Z","publisher":{"@type":"Organization","name":"Motor1.com","logo":{"@type":"ImageObject","url":"https:\/\/www.motor1.com\/logo.jpg","width":"282","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/lQ1R1\/s1\/audi-a3-sportback-moose-test.jpg","width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.motor1.com\/news\/456142\/audi-a3-moose-test\/"},"wordCount":"331"}</script>

    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"VideoObject","contentURL":"https:\/\/www.motor1.com\/news\/456142\/audi-a3-moose-test\/","name":"How Does The New Audi A3 Fare In The Difficult Moose Test?","description":"Some cones were harmed in the making of this film.\n","uploadDate":"2020-11-23T18:26:27Z","thumbnailUrl":{},"duration":"PT02M17S"}    </script>

    <script type="application/ld+json">
        {"@context":"https:\/\/schema.org\/","@type":"WebPage","name":"How Does The New Audi A3 Fare In The Difficult Moose Test?","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='speakable-description']\/@content"]},"url":"https:\/\/www.motor1.com\/news\/456142\/audi-a3-moose-test\/"}    </script>

        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Audi","item":"https:\/\/www.motor1.com\/audi\/"},{"@type":"ListItem","position":3,"name":"News","item":"https:\/\/www.motor1.com\/audi\/news\/"},{"@type":"ListItem","position":4,"name":"Safety","item":"https:\/\/www.motor1.com\/audi\/news\/category\/safety\/"}]}    </script>



    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/audi/">Audi</a><span class="sep"></span><a href="/audi/news/">News</a><span class="sep"></span><a href="/audi/news/category/safety/">Safety</a>    </div>
        <h1 class="m1-article-title">How Does The New Audi A3 Fare In The Difficult Moose Test?</h1>
    </div>
            <div class="kpre-center videoBoxArticle">
            <div class="videoBoxArticle-wrapper">
                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                <div class="video-player">
                    <iframe width="560" height="315" src="https://www.youtube.com/embed/LjgUO_WMLEM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                </div>
            </div>
        </div>
    
<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="item" style="display: none;">
                <a style="display: none" href="https://www.motor1.com/news/456142/audi-a3-moose-test/">
                    How Does The New Audi A3 Fare In The Difficult Moose Test?                </a>
            </span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published">2020-11-23 18:26:27</span>

                    <a style="display: none" rel="bookmark" href="https://www.motor1.com/news/456142/audi-a3-moose-test/" class="u-url">https://www.motor1.com/news/456142/audi-a3-moose-test/</a>

                <span class="p-item item" style="display: none;">
            <span class="fn">
                                                            Audi                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                    
            Safety        </span>

        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1606137987"><a href="/2020/11/23/">Nov 23, 2020</a><span class="stime"> 1h ago</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                            <script id="dsq-count-scr" src="//motor1dotcom.disqus.com/count.js" async></script>                                        <a title="Add a comment" href="/news/456142/audi-a3-moose-test/#comments" class="disqus-comment-count" data-disqus-identifier="en-article-456142" data-disqus-url="/news/456142/audi-a3-moose-test/"></a>                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1606161844" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1606161844"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos&text=How+Does+The+New+Audi+A3+Fare+In+The+Difficult+Moose+Test%3F&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos&title=How+Does+The+New+Audi+A3+Fare+In+The+Difficult+Moose+Test%3F&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos&subject=How%20Does%20The%20New%20Audi%20A3%20Fare%20In%20The%20Difficult%20Moose%20Test%3F"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/matthew-crisara/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/M3nw/s4/matthew-crisara.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/M3nw/s4/matthew-crisara.jpg">
                        <img src="https://cdn.motor1.com/images/atr/M3nw/s4/matthew-crisara.jpg" alt="Matthew Crisara" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">By</span>:
                                            <a class="author" content="Matthew Crisara" href="/info/team/matthew-crisara/">Matthew Crisara</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Some cones were harmed in the making of this film.
                    </h2>
                                                <div class="postBody description e-content">
                                <p>The <a href="https://www.motor1.com/tag/moose-test/" data-inline-widget="internal-links" data-type-id="7" data-params="%7B%22tag%22%3A%22moose%20test%22%2C%22originalTitle%22%3A%22moose%20test%22%2C%22alias%22%3A%22moose-test%22%7D">moose test</a> is notorious for throwing vehicles under the bus, inducing two-wheeled antics, tire blowouts, and more often than not, a few cone fatalities. It obviously puts contestants in a worst-case scenario, simulating an emergency where the driver has to swerve around a suddenly appearing object. Km77’s latest video showcases how the new <a href="https://www.motor1.com/audi/a3-sportback/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22audi%22%2C%22alias%22%3A%22a3-sportback%22%7D">Audi A3 Sportback</a> fares in the crucible of wildlife avoidance.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/us/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Unsurprisingly, the first test at 46 miles per hour (75 kilometers per hour) – with no knowledge of how the car behaves – didn’t go so great. Initial turn-in looked pretty solid, but the German automobile struggled when it came to the second direction change. With a maximum speed of 44 mph (72 kph) without knocking down any cones, the A3’s Electronic Stability Control appeared to be earning its keep – it’s important to note that even if a car does destroy cones, this is more a test of vehicle dynamics.</p>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h3 class="mbn">Gallery: 2021 Audi A3 Sportback</h3>
    </div>
<div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="2021 Audi A3 Sportback">
                <meta itemprop="thumbnailUrl" content="">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/4804685/2021-audi-a3-sportback/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                    <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/1Mnmq/s1/2021-audi-a3-sportback.webp"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/1Mnmq/s1/2021-audi-a3-sportback.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2021 Audi A3 Sportback" data-src="https://cdn.motor1.com/images/mgl/1Mnmq/s1/2021-audi-a3-sportback.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">62</span> <span class="label">Photos</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='4804685,4803166,4804686,4803179,4804690,4803177,4803169,4803175,4804687,4803178,4803189,4803171,4803172,4804688,4804689,4803167,4803168,4803170,4803176,4804705,4804704,4804694,4803173,4803174,4803180,4803181,4804695,4803188,4803183,4803184,4803185,4804696,4804703,4804697,4804698,4804700,4804701,4804702,4803182,4804699,4803187,4803186,4804671,4804672,4804670,4804691,4804692,4804693,4804677,4804741,4804684,4804742,4804673,4804674,4804675,4804676,4804678,4804679,4804680,4804681,4804682,4804683' data-galleryid='714767'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4804685/2021-audi-a3-sportback/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2021 Audi A3 Sportback"                data-entity-id="4804685"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2021 Audi A3 Sportback">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/1Mnmq/s1/2021-audi-a3-sportback.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4804685/2021-audi-a3-sportback/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/1Mnmq/s1/2021-audi-a3-sportback.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/1Mnmq/s1/2021-audi-a3-sportback.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/1Mnmq/s6/2021-audi-a3-sportback.jpg" data-src="https://cdn.motor1.com/images/mgl/1Mnmq/s1/2021-audi-a3-sportback.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4803166/2020-audi-a3-sportback/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2020 Audi A3 Sportback"                data-entity-id="4803166"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2020 Audi A3 Sportback">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/7MG4o/s1/2020-audi-a3-sportback.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4803166/2020-audi-a3-sportback/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/7MG4o/s1/2020-audi-a3-sportback.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/7MG4o/s1/2020-audi-a3-sportback.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="https://cdn.motor1.com/images/mgl/7MG4o/s6/2020-audi-a3-sportback.jpg" data-src="https://cdn.motor1.com/images/mgl/7MG4o/s1/2020-audi-a3-sportback.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4804686/2021-audi-a3-sportback/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2021 Audi A3 Sportback"                data-entity-id="4804686"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2021 Audi A3 Sportback">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/K9GLG/s1/2021-audi-a3-sportback.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4804686/2021-audi-a3-sportback/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/K9GLG/s1/2021-audi-a3-sportback.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/K9GLG/s1/2021-audi-a3-sportback.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="https://cdn.motor1.com/images/mgl/K9GLG/s6/2021-audi-a3-sportback.jpg" data-src="https://cdn.motor1.com/images/mgl/K9GLG/s1/2021-audi-a3-sportback.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4803179/2020-audi-a3-sportback/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2020 Audi A3 Sportback"                data-entity-id="4803179"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2020 Audi A3 Sportback">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/JPGLE/s1/2020-audi-a3-sportback.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4803179/2020-audi-a3-sportback/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/JPGLE/s1/2020-audi-a3-sportback.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/JPGLE/s1/2020-audi-a3-sportback.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="https://cdn.motor1.com/images/mgl/JPGLE/s6/2020-audi-a3-sportback.jpg" data-src="https://cdn.motor1.com/images/mgl/JPGLE/s1/2020-audi-a3-sportback.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4804690/2021-audi-a3-sportback/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2021 Audi A3 Sportback"                data-entity-id="4804690"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2021 Audi A3 Sportback">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/xWyNw/s1/2021-audi-a3-sportback.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4804690/2021-audi-a3-sportback/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/xWyNw/s1/2021-audi-a3-sportback.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/xWyNw/s1/2021-audi-a3-sportback.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="https://cdn.motor1.com/images/mgl/xWyNw/s6/2021-audi-a3-sportback.jpg" data-src="https://cdn.motor1.com/images/mgl/xWyNw/s1/2021-audi-a3-sportback.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4803177/2020-audi-a3-sportback/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2020 Audi A3 Sportback"                data-entity-id="4803177"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2020 Audi A3 Sportback">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/g69N8/s1/2020-audi-a3-sportback.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4803177/2020-audi-a3-sportback/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/g69N8/s1/2020-audi-a3-sportback.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/g69N8/s1/2020-audi-a3-sportback.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="https://cdn.motor1.com/images/mgl/g69N8/s6/2020-audi-a3-sportback.jpg" data-src="https://cdn.motor1.com/images/mgl/g69N8/s1/2020-audi-a3-sportback.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4803169/2020-audi-a3-sportback/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="2020 Audi A3 Sportback"                data-entity-id="4803169"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="2020 Audi A3 Sportback">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Wx2X6/s1/2020-audi-a3-sportback.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4803169/2020-audi-a3-sportback/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/Wx2X6/s1/2020-audi-a3-sportback.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/Wx2X6/s1/2020-audi-a3-sportback.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/Wx2X6/s6/2020-audi-a3-sportback.jpg" data-src="https://cdn.motor1.com/images/mgl/Wx2X6/s1/2020-audi-a3-sportback.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    </div>

</div>

<p>We’d be remiss not to mention that this understeer is expected from road vehicles; while some drivers may like a very crisp front end on the race track, understeer is a hell of a lot safer on the road. It’s also important to know that the latter is a lot more common in racing than you’d think.</p>
<p>There was a slight role reversal in the slalom where the Audi proved to be very agile. While it’s hard to see the speed for this exercise, the results were much stronger than the moose test; sure, you could argue that the front-axle still misbehaved on turn-in, but the rear of the car never struggled to rotate.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22396288%22%2C%22title%22%3A%22BMW%203%20Series%20Wagon%20Excels%20In%20Moose%20Test%22%2C%22alias%22%3A%22bmw-3-series-moose-test-video%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FJPr9Q%2Fs5%2Fbmw-3-series-wagon-excels-in-moose-test.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22261582%22%2C%22title%22%3A%22Jeep%20Compass%2C%20Grand%20Cherokee%20Undergo%20Dreaded%20Moose%20Test%22%2C%22alias%22%3A%22jeep-compass-cherokee-moose-test%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FAYQr9%2Fs5%2Fjeep-grand-cherokee-moose-test.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Zero And Hero:</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://www.motor1.com/news/396288/bmw-3-series-moose-test-video/"> <span class="lazy related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="bmw 3 series moose test video" data-srcset="https://cdn.motor1.com/images/mgl/JPr9Q/s6/bmw-3-series-wagon-excels-in-moose-test.jpg 1x,
https://cdn.motor1.com/images/mgl/JPr9Q/s4/bmw-3-series-wagon-excels-in-moose-test.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/JPr9Q/s6/bmw-3-series-wagon-excels-in-moose-test.jpg" /> </span> <span class="title-related-item">BMW 3 Series Wagon Excels In Moose Test</span> </a></div> <div class="related-item"><a href="https://www.motor1.com/news/261582/jeep-compass-cherokee-moose-test/"> <span class="lazy related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="jeep compass cherokee moose test" data-srcset="https://cdn.motor1.com/images/mgl/AYQr9/s6/jeep-grand-cherokee-moose-test.jpg 1x,
https://cdn.motor1.com/images/mgl/AYQr9/s4/jeep-grand-cherokee-moose-test.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/AYQr9/s6/jeep-grand-cherokee-moose-test.jpg" /> </span> <span class="title-related-item">Jeep Compass, Grand Cherokee Undergo Dreaded Moose Test</span> </a></div> </div> </section>
<p>Although these types of situations are affected a lot by the tire and the driver, the A3 Sportback looks to be a resounding success. It’s not surprising that a vehicle of this form-factor produced these results, but we have seen stronger performances.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/us/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"native"}'></div></div>                </div>


                                            <div class="entityInfoBlock m-top">
                                                        <p class="source-link">
                                Source:
                                
                                                                    <span class="item"><a class="source" target="_blank" href="https://www.youtube.com/user/km77video" rel="noopener">Km77</a> via <a class="via_source" target="_blank" href="https://www.youtube.com/" rel="noopener">YouTube</a></span>                                                            </p>
                        </div>
                    
                    <!-- new gallery place -->
                    
                    

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <script id="dsq-count-scr" src="//motor1dotcom.disqus.com/count.js" async></script>                                <a title="Add a comment" href="/news/456142/audi-a3-moose-test/#comments" class="disqus-comment-count" data-disqus-identifier="en-article-456142" data-disqus-url="/news/456142/audi-a3-moose-test/"></a>                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1606161527" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1606161527"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos&text=How+Does+The+New+Audi+A3+Fare+In+The+Difficult+Moose+Test%3F&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos&title=How+Does+The+New+Audi+A3+Fare+In+The+Difficult+Moose+Test%3F&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos&subject=How%20Does%20The%20New%20Audi%20A3%20Fare%20In%20The%20Difficult%20Moose%20Test%3F"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                    </div>
                    <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/us/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/us/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div></div>                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                                            
<div class="widget-wrapper">
    <div class="rightrail">
        <img src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/images/logo_black_widget.png" alt="icon">
        <p>Car Buying Service</p>
        <p>Get upfront price offers on local inventory.</p>
    </div>
    <div class="radio-bar">
        <p>Search for:</p>
        <div class="radio active">
            <input id="radio-1" name="newcar" type="radio" value="1" checked>
            <label for="radio-1" class="radio-label radio-1">New Cars</label>
        </div>
        <div class="radio">
            <input id="radio-2" name="newcar" type="radio" value="0">
            <label for="radio-2" class="radio-label radio-2">Used Cars</label>
        </div>
    </div>
    <section class="choose-form only-new active-form">
        <form action="/cbs-form/" method="get" target="_blank">
            <select name="make_alias" data-url="/makes/cbs-list/" data-alias="audi" class="cars_form_make make_alias_new active-select" data-ready="false" data-placeholder="Select Make"></select>
            <select name="submodel_alias" data-url="/submodels/cbs-list/"  class="cars_form_model submodel_alias_new active-select-second" data-placeholder="Select Model" ></select>
            <input name="zip" type="text" class="cars_form_zip" placeholder="Enter zip code" required>
            <input type="hidden" name="newcar" value="1" class="hidden_field"> 
            <input type="hidden" name="newcar_place" value="" class="hidden_field_place">
            <input type="submit" disabled value="Shop new cars" class="cars_form_submit active-disabled">
        </form>
    </section>
    <section class="choose-form only-used">
        <form action="/cbs-form/" method="get" target="_blank">
            <select name="make_alias" data-url="/makes/cbs-list/" class="cars_form_make make_alias_used" data-ready="false" data-placeholder="Select Make"></select>
            <select name="submodel_alias" data-url="/submodels/cbs-list/" class="cars_form_model submodel_alias_used" data-placeholder="Select Model" ></select>
            <input name="zip" type="text" class="cars_form_zip" placeholder="Enter zip code" required>
            <input type="hidden" name="newcar" value="0" class="hidden_field">
            <input type="hidden" name="newcar_place" value="" class="hidden_field_place">
            <input type="submit" disabled value="Shop used cars" class="cars_form_submit">
        </form>
    </section>
</div>                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <p class="trending-content_header">Trending</p>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/455864/electric-audi-q5-porsche-macan-2022/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/qzl0y/s6/2020-audi-e-tron-sportback-exterior-front-view.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/qzl0y/s6/2020-audi-e-tron-sportback-exterior-front-view.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Porsche Macan Electric And Audi Q5 E-Tron Confirmed For 2021" data-src="https://cdn.motor1.com/images/mgl/qzl0y/s6/2020-audi-e-tron-sportback-exterior-front-view.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/455864/electric-audi-q5-porsche-macan-2022/">Porsche Macan Electric And Audi Q5 E-Tron Confirmed For 2021</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/455884/lexus-ls-gets-f-sport-parts/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/6mGOb/s6/ls-f-sport-parts.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/6mGOb/s6/ls-f-sport-parts.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="2021 Lexus LS Gets F Sport Parts From Modellista" data-src="https://cdn.motor1.com/images/mgl/6mGOb/s6/ls-f-sport-parts.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/455884/lexus-ls-gets-f-sport-parts/">2021 Lexus LS Gets F Sport Parts From Modellista</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/455925/2021-hyundai-mistra-reveal/">
                                                                                            <span class="icon play"></span>
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/7xGBP/s6/2021-hyundai-mistra.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/7xGBP/s6/2021-hyundai-mistra.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="2021 Hyundai Mistra Revealed With Distinctive Design, EV Version" data-src="https://cdn.motor1.com/images/mgl/7xGBP/s6/2021-hyundai-mistra.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/455925/2021-hyundai-mistra-reveal/">2021 Hyundai Mistra Revealed With Distinctive Design, EV Version</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/features/391369/enter-win-tesla-model-x/">
                                                                                            <span class="icon play"></span>
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/ZXPQe/s6/tesla-model-x-dream-giveaway.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/ZXPQe/s6/tesla-model-x-dream-giveaway.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Hurry! Only 2 Weeks Left To Enter For Chance To Win Ultimate Tesla Model X" data-src="https://cdn.motor1.com/images/mgl/ZXPQe/s6/tesla-model-x-dream-giveaway.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/features/391369/enter-win-tesla-model-x/">Hurry! Only 2 Weeks Left To Enter For Chance To Win Ultimate Tesla Model X</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/455891/honda-n-one-mugen-performance/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/ZXxl2/s6/mugen-honda-n-one.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/ZXxl2/s6/mugen-honda-n-one.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="2021 Honda N-One Gets Mugen Performance Parts" data-src="https://cdn.motor1.com/images/mgl/ZXxl2/s6/mugen-honda-n-one.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/455891/honda-n-one-mugen-performance/">2021 Honda N-One Gets Mugen Performance Parts</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
            </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="us">

            <div id="strossle-container">
        </div>
    
    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <p class="trending-content_header">Trending</p>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/455864/electric-audi-q5-porsche-macan-2022/" data-srcset="https://cdn.motor1.com/images/mgl/qzl0y/s6/2020-audi-e-tron-sportback-exterior-front-view.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/qzl0y/s6/2020-audi-e-tron-sportback-exterior-front-view.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/qzl0y/s6/2020-audi-e-tron-sportback-exterior-front-view.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/qzl0y/s6/2020-audi-e-tron-sportback-exterior-front-view.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/qzl0y/s6/2020-audi-e-tron-sportback-exterior-front-view.jpg" alt="Porsche Macan Electric And Audi Q5 E-Tron Confirmed For 2021"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/455864/electric-audi-q5-porsche-macan-2022/">Porsche Macan Electric And Audi Q5 E-Tron Confirmed For 2021</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/455884/lexus-ls-gets-f-sport-parts/" data-srcset="https://cdn.motor1.com/images/mgl/6mGOb/s6/ls-f-sport-parts.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/6mGOb/s6/ls-f-sport-parts.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/6mGOb/s6/ls-f-sport-parts.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/6mGOb/s6/ls-f-sport-parts.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/6mGOb/s6/ls-f-sport-parts.jpg" alt="2021 Lexus LS Gets F Sport Parts From Modellista"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/455884/lexus-ls-gets-f-sport-parts/">2021 Lexus LS Gets F Sport Parts From Modellista</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/455925/2021-hyundai-mistra-reveal/" data-srcset="https://cdn.motor1.com/images/mgl/7xGBP/s6/2021-hyundai-mistra.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/7xGBP/s6/2021-hyundai-mistra.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/7xGBP/s6/2021-hyundai-mistra.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/7xGBP/s6/2021-hyundai-mistra.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/7xGBP/s6/2021-hyundai-mistra.jpg" alt="2021 Hyundai Mistra Revealed With Distinctive Design, EV Version"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/455925/2021-hyundai-mistra-reveal/">2021 Hyundai Mistra Revealed With Distinctive Design, EV Version</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/391369/enter-win-tesla-model-x/" data-srcset="https://cdn.motor1.com/images/mgl/ZXPQe/s6/tesla-model-x-dream-giveaway.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/ZXPQe/s6/tesla-model-x-dream-giveaway.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/ZXPQe/s6/tesla-model-x-dream-giveaway.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/ZXPQe/s6/tesla-model-x-dream-giveaway.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/ZXPQe/s6/tesla-model-x-dream-giveaway.jpg" alt="Hurry! Only 2 Weeks Left To Enter For Chance To Win Ultimate Tesla Model X"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/391369/enter-win-tesla-model-x/">Hurry! Only 2 Weeks Left To Enter For Chance To Win Ultimate Tesla Model X</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/455891/honda-n-one-mugen-performance/" data-srcset="https://cdn.motor1.com/images/mgl/ZXxl2/s6/mugen-honda-n-one.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/ZXxl2/s6/mugen-honda-n-one.jpg">
                                                                <picture class="lazy">
                                    <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/ZXxl2/s6/mugen-honda-n-one.webp">
                                    <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/ZXxl2/s6/mugen-honda-n-one.jpg">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/ZXxl2/s6/mugen-honda-n-one.jpg" alt="2021 Honda N-One Gets Mugen Performance Parts"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/455891/honda-n-one-mugen-performance/">2021 Honda N-One Gets Mugen Performance Parts</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
            <div class="sellwild-container">
            <div class="sellwild-wrapper" data-src="motor1/motor1-3x3.js">
            </div>
        </div>
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-456142" data-url="/news/456142/audi-a3-moose-test/" data-title="How Does The New Audi A3 Fare In The Difficult Moose Test?">
                            </div>
                                                                                                                <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">About this article</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Category</td>
                            <td><div class="list">
                                                                            <a href="/news/category/safety/">Safety</a>
                                                                    </div></td>
                        </tr>
                                                                                                            <tr>
                                <td>Make</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/audi/">Audi</a>
                                                                            </div>
                                </td>
                            </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>                                    </div>
                                            </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/us/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/us/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"us","m1_article_type":"news","m1_page_content_id":456142,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["audi"],"m1_categories":["safety"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Sign In</a>
                   <span class="hide_mobile">or</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Sign Up</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Reviews            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Features            </a>
        </li>
                    <li class="grand left">
            <a href="/car-lists/" >
                Car Lists            </a>
        </li>
                    <li class="top left mobile">
            <a href="/shop-for-cars/" >
                Shop cars            </a>
        </li>
                    <li class="grand top">
            <a href="/makes/" >
                Makes            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Auto Shows            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/" >
                Spy Shots            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/" >
                Concept Cars            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/" >
                Supercars            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Makes            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Body styles            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Photos            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videos            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-230"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/motor1com" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1com" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1com" target="_blank"></a></li>
                                                                                                            <li class="pinterest"><a class="icon-pinterest-redirect-link" href="https://www.pinterest.com/motor1com/" target="_blank"></a></li>
                                                                                                                                                                <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMPLIlAsw0ZCqAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1com/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/user/worldcarfans?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                                                                                </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">About Us</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Advertising</a></li>
                        <li><a href="/info/feedback/tip-us/">Tip us</a></li>
                        <li><a href="/info/contact/">Contact</a></li>
                                                    <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Cookie policy</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy" target="_blank">Privacy policy</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                        
                                                    <li class="motorsport"><a href="https://www.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                                                    <li class="autoclassics"><a href="https://www.autoclassics.com/" target="_blank">www.autoclassics.com</a></li>
                        
                                                    <li class="rideapart"><a href="https://www.rideapart.com/" target="_blank">rideapart.com</a></li>
                            <li class="insideevs"><a href="https://insideevs.com/" target="_blank">www.insideevs.com</a></li>
                        
                        
                                                   <li class="myen"><a href="https://www.myev.com/" target="_blank">www.myev.com/</a></li>
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                                 <div class="design-by">Vehicle Imagery licensed from EVOX Images</div>
                                    </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-230"></span>
                        <span class="title">USA / Global</span>
        </div>
        <div class="m1-editions-label">Our International Editions</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li class="current">

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="us"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1606161494" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1606161494"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos&text=How+Does+The+New+Audi+A3+Fare+In+The+Difficult+Moose+Test%3F&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos&title=How+Does+The+New+Audi+A3+Fare+In+The+Difficult+Moose+Test%3F&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'456142',type_id:'1'" data-share-url="https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F456142%2Faudi-a3-moose-test%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-videos&subject=How%20Does%20The%20New%20Audi%20A3%20Fare%20In%20The%20Difficult%20Moose%20Test%3F"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "This website uses cookies to ensure you get the best experience on our website. By closing this banner, scrolling this page you consent to the use of cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>More info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/build/jslangs/en_US_1c7a4d6c40d672f35017b11d02f66377.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/js/0_134814e733b5fed8c7c2.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/js/2_134814e733b5fed8c7c2.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_180/design/dist/js/11_134814e733b5fed8c7c2.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'us',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'video',
            'make': 'Audi',
                'pageId': 'index_articles_detail',
            'entityAuthors': ["Matthew Crisara"],
            'pageUrl': 'https://www.motor1.com/news/456142/audi-a3-moose-test/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-videos',
            'pageUrlCanonical': 'https://www.motor1.com/news/456142/audi-a3-moose-test/',
            'pageLanguage': 'en',
            'entityCategories': ["Safety"],
            'articleType': 'news',
                    'entityTitle': 'How Does The New Audi A3 Fare In The Difficult Moose Test?',
            'pageTitle': 'How Does The New Audi A3 Fare In The Difficult Moose Test?',
            'articleId': '456142',
                    'sessionId': 'fab5a3e412eb6484fb9a38fa777ebe67'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
