<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="en">
<head>
    <meta charset="utf-8">
    <title>Lincoln&#039;s 494-HP Plug-In Hybrid SUV Gets Official MPG Figures</title>
    
    <link rel="icon" type="image/png" sizes="32x32" href="/design/src/img/webapp/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/design/src/img/webapp/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="/design/src/img/webapp/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="/design/src/img/webapp/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="/design/src/img/webapp/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="/design/src/img/webapp/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="/design/src/img/webapp/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/design/src/img/webapp/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/design/src/img/webapp/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/design/src/img/webapp/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/design/src/img/webapp/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/design/src/img/webapp/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/design/src/img/webapp/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/design/src/img/webapp/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/design/src/img/webapp/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="/design/src/img/webapp/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="/design/src/img/webapp/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="/design/src/img/webapp/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'en-US';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_73/polymer2/locales1575030273/en-US.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="The EPA has released official fuel economy figures for the 2020 Lincoln Aviator plug-in hybrid luxury SUV.">
<meta http-equiv="content-language" content="en">
<meta property="og:title" content="Lincoln&#039;s 494-HP Plug-In Hybrid SUV Gets Official MPG Figures">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/91mmm/s3/2020-lincoln-aviator-grand-touring.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="The EPA has released official fuel economy figures for the 2020 Lincoln Aviator plug-in hybrid luxury SUV.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Lincoln&#039;s 494-HP Plug-In Hybrid SUV Gets Official MPG Figures">
<meta property="twitter:description" content="Combined MPG and all-electric range for the Aviator Grand Touring are slightly better than expected.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/91mmm/s3/2020-lincoln-aviator-grand-touring.jpg">
<meta property="robots" content="max-snippet:50, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/" hreflang="x-default" rel="alternate">
<link href="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/" hreflang="en" rel="alternate">
<link href="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/" rel="canonical">
<link href="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_73/design/dist/css/0_4f85aaaff6068d5d4bfb.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_73/design/dist/css/1_4f85aaaff6068d5d4bfb.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_73/design/dist/css/3_4f85aaaff6068d5d4bfb.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_73/design/dist/css/4_4f85aaaff6068d5d4bfb.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_73/design/dist/css/13_4f85aaaff6068d5d4bfb.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_73/design/dist/css/21_4f85aaaff6068d5d4bfb.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_73/design/dist/css/index_articles_detail_4f85aaaff6068d5d4bfb.css">    
    <script>
        window.isAuthorized = 0    </script>


    


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader newsTitleInTop                                                            "
        data-spotim-id="" data-edtn="us"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/us/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/us/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/us/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div><div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Reviews                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Features                            </a>
        </li>
                    <li class="top left mobile">
            <a href="/shop-for-cars/"  >
                                    Shop cars                            </a>
        </li>
                    <li class="grand top">
            <a href="/makes/"  >
                                    Makes                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Auto Shows                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/"  >
                                    Spy Shots                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/"  >
                                    Concept Cars                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/"  >
                                    Supercars                            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1"  >
                                    All categories                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Makes                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Body styles                            </a>
        </li>
                    <li class="podcast ico left">
            <a href="https://www.motor1.com/features/category/podcast/"  >
                                    Podcast                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videos                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submite">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Search" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-230"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-230"></span>
                                                <span class="title">USA / Global</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Lincoln's 494-HP Plug-In Hybrid SUV Gets Official MPG Figures","name":"Lincoln's 494-HP Plug-In Hybrid SUV Gets Official MPG Figures","description":"Combined MPG and all-electric range for the Aviator Grand Touring are slightly better than expected.","author":{"@type":"Person","name":"Christopher Smith"},"url":"https:\/\/www.motor1.com\/news\/386903\/lincoln-aviator-grand-touring-economy\/","sameAs":["https:\/\/www.facebook.com\/motor1com","https:\/\/twitter.com\/motor1com","https:\/\/www.instagram.com\/motor1com\/","https:\/\/www.youtube.com\/user\/worldcarfans","https:\/\/flipboard.com\/@Motor1com"],"datePublished":"2019-12-09T19:08:31+00:00","dateModified":"2019-12-09T19:08:31+00:00","publisher":{"@type":"Organization","name":"Motor1.com","logo":{"@type":"ImageObject","url":"https:\/\/www.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/91mmm\/s1\/2020-lincoln-aviator-grand-touring.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/www.motor1.com\/news\/386903\/lincoln-aviator-grand-touring-economy\/","wordCount":"338"}</script>


        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Lincoln","item":"https:\/\/www.motor1.com\/lincoln\/"},{"@type":"ListItem","position":3,"name":"Aviator","item":"https:\/\/www.motor1.com\/lincoln\/aviator\/"},{"@type":"ListItem","position":4,"name":"News","item":"https:\/\/www.motor1.com\/lincoln\/aviator\/news\/"},{"@type":"ListItem","position":5,"name":"Green","item":"https:\/\/www.motor1.com\/lincoln\/aviator\/news\/category\/green\/"}]}    </script>


    <div class="pre-center pre-center-breadcrumbs">
        <div class="g-padding t-padding breadcrumbs-box ntr">
                    <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/lincoln/">Lincoln</a><span class="sep"></span><a href="/lincoln/aviator/">Aviator</a><span class="sep"></span><a href="/lincoln/aviator/news/">News</a><span class="sep"></span><a href="/lincoln/aviator/news/category/green/">Green</a>    </div>
        </div>

        <div class="content-header">
            <div class="articleTitle">
                <h1 class="m1-article-title">Lincoln's 494-HP Plug-In Hybrid SUV Gets Official MPG Figures</h1>
            </div>
        </div>
    </div>

    <div class="pre-center ready-center padg light pre-center-under-breadcrumbs">
        <div class="articleHeader">
            <div class="box-center">
                <div class="originalImage">
                    <img src="https://cdn.motor1.com/images/mgl/91mmm/s4/2020-lincoln-aviator-grand-touring.jpg" alt="Lincoln's 494-HP Plug-In Hybrid SUV Gets Official MPG Figures" />
                </div>
                <div id="article_poster" class="articlePoster scrollTieBox">
                                            <style type="text/css">
@media only screen{#article_poster{background-image:url();}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/91mmm/s4/2020-lincoln-aviator-grand-touring.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/91mmm/s3/2020-lincoln-aviator-grand-touring.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/91mmm/s2/2020-lincoln-aviator-grand-touring.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/91mmm/s1/2020-lincoln-aviator-grand-touring.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/91mmm/s4/2020-lincoln-aviator-grand-touring.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/91mmm/s3/2020-lincoln-aviator-grand-touring.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/91mmm/s1/2020-lincoln-aviator-grand-touring.jpg);
            }
        }
</style>                                        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                </div>
            </div>
            <div class="articleTitle">
                <div class="box-center">
                    <div class="pre-center">
                                            </div>
                </div>
            </div>
        </div>
    </div>


<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box" >
                    <span class="summary p-name" style="display: none;">Lincoln's 494-HP Plug-In Hybrid SUV Gets Official MPG Figures</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2019-12-09 19:08:31</span>

                    <a style="display: none" rel="self bookmark" href="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/" class="permalink u-url">https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Lincoln Aviator                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                            
            Green, Government, Official        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                                        <div class="postDate">
                            <span class="date" data-time="1575900511">
                    <a href="/2019/12/09/">
                Dec 09, 2019            </a>
                <span class="small">at</span> 2:08pm    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                                                    <script id="dsq-count-scr" src="//motor1dotcom.disqus.com/count.js" async></script>                                <a title="Add a comment" href="/news/386903/lincoln-aviator-grand-touring-economy/#comments" class="disqus-comment-count" data-disqus-identifier="en-article-386903" data-disqus-url="/news/386903/lincoln-aviator-grand-touring-economy/"></a>                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1575922803" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" class="share-button"><span class="name">Share</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1575922803"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&text=Lincoln%27s+494-HP+Plug-In+Hybrid+SUV+Gets+Official+MPG+Figures&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span><span class="count">1</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&title=Lincoln%27s+494-HP+Plug-In+Hybrid+SUV+Gets+Official+MPG+Figures&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&subject=Lincoln%27s%20494-HP%20Plug-In%20Hybrid%20SUV%20Gets%20Official%20MPG%20Figures"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                    </div>

                        
    
<div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/html">
	        <div class="postAuthorThumb">
            <a class="userRThumb" href="/info/team/christopher-smith/">
                <img src="https://cdn.motor1.com/images/atr/RqA/s4/christopher-smith1.jpg" alt="Christopher Smith" />
            </a>
        </div>
    	<div class="postAuthorInfo">
		<div class="postAuthor">
			<span class="name">
				<span class="label">By</span>:
                				    <a class="author h-card reviewer p-author vcard url fn" content="Christopher Smith" href="/info/team/christopher-smith/">Christopher Smith</a>
                            </span>
		</div>
				        	</div>
</div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper" itemprop="articleBody">

                                    <h2 class="preview">
                        Combined MPG and all-electric range for the Aviator Grand Touring are slightly better than expected.                    </h2>
                                                <div class="postBody description e-content">
                                <p>Fuel economy figures for the 2020 <a href="https://www.motor1.com/reviews/366402/2020-lincoln-aviator-grand-touring-phev-first-drive/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22article_edition_id%22%3A%22366402%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%222020-lincoln-aviator-grand-touring-phev-first-drive%22%7D">Lincoln Aviator Grand Touring</a> edition are finally out, and as expected the stats are better for this plug-in hybrid model versus standard <a href="https://www.motor1.com/lincoln/aviator/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22make_alias%22%3A%22lincoln%22%2C%22alias%22%3A%22aviator%22%7D">Aviator</a> variants. The numbers aren’t <em>much</em> better however, with the EPA giving the posh people mover a combined 23 MPG rating. By comparison, the standard AWD Aviator manages 20 combined MPG from its twin-turbo V6, while the rear-wheel-drive model is slightly better at 21 MPG.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22366402%22%2C%22title%22%3A%222020%20Lincoln%20Aviator%20Grand%20Touring%20First%20Drive%3A%20OMG%20PHEV%22%2C%22alias%22%3A%222020-lincoln-aviator-grand-touring-phev-first-drive%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FKqbb0%2Fs5%2F2020-lincoln-aviator-grand-touring.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22364706%22%2C%22title%22%3A%222020%20Lincoln%20Aviator%20Hybrid%20Will%20Have%20Nearly%20500%20HP%22%2C%22alias%22%3A%22lincoln-aviator-hybrid-500-hp%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F2l1Vg%2Fs5%2F2020-lincoln-aviator.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">Hot Rod Lincoln:</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://www.motor1.com/reviews/366402/2020-lincoln-aviator-grand-touring-phev-first-drive/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2020 lincoln aviator grand touring phev first drive" data-srcset="https://cdn.motor1.com/images/mgl/Kqbb0/s6/2020-lincoln-aviator-grand-touring.jpg 1x,
https://cdn.motor1.com/images/mgl/Kqbb0/s4/2020-lincoln-aviator-grand-touring.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/Kqbb0/s6/2020-lincoln-aviator-grand-touring.jpg" /> </span> <span class="title-related-item">2020 Lincoln Aviator Grand Touring First Drive: OMG PHEV</span> </a></div> <div class="related-item"><a href="https://www.motor1.com/news/364706/lincoln-aviator-hybrid-500-hp/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="lincoln aviator hybrid 500 hp" data-srcset="https://cdn.motor1.com/images/mgl/2l1Vg/s6/2020-lincoln-aviator.jpg 1x,
https://cdn.motor1.com/images/mgl/2l1Vg/s4/2020-lincoln-aviator.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/2l1Vg/s6/2020-lincoln-aviator.jpg" /> </span> <span class="title-related-item">2020 Lincoln Aviator Hybrid Will Have Nearly 500 HP</span> </a></div> </div> </section>
<p>Keep in mind, however, that these numbers do <em>not</em> take into account the Aviator Grand Touring’s electric-only operation. Factored into the equation, the MPGe rating checks in at 56 combined with an all-electric range of 21 miles. That’s slightly better than the 18-mile estimate <a href="https://www.motor1.com/lincoln/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22lincoln%22%7D">Lincoln</a> initially gave us, and it’s a welcome bump in the increasingly competitive PHEV SUV segment. That’s still not enough to cover the average 30-mile daily commute in the U.S., but it handles most of the trip and that will certainly reduce visits to the gas station.</p>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h2 class="mbn">Gallery: 2020 Lincoln Aviator Grand Touring: First Drive</h2>
    </div>
<div
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="2020 Lincoln Aviator Grand Touring: First Drive">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/exoYA/s3/2020-lincoln-aviator-grand-touring.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/4301846/2020-lincoln-aviator-grand-touring/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                     <source data-srcset="https://cdn.motor1.com/images/mgl/exoYA/s1/2020-lincoln-aviator-grand-touring.jpg">
                     <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt='2020 Lincoln Aviator Grand Touring' data-src='https://cdn.motor1.com/images/mgl/exoYA/s1/2020-lincoln-aviator-grand-touring.jpg' class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">41</span> <span class="label">Photos</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='4301846,4301847,4301849,4301848,4301850,4301851,4301852,4301853,4301854,4301855,4301856,4301857,4301858,4301859,4301860,4301861,4301862,4301863,4301864,4301865,4301866,4301867,4301868,4301869,4301870,4301871,4301872,4301873,4301874,4301875,4301876,4301877,4301878,4301879,4301880,4301881,4301882,4301883,4301884,4301885,4301886' data-galleryid='695316'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4301846/2020-lincoln-aviator-grand-touring/"
                data-thumb="https://cdn.motor1.com/images/mgl/exoYA/s5/2020-lincoln-aviator-grand-touring.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/exoYA/s1/2020-lincoln-aviator-grand-touring.jpg"
                data-sub-html="2020 Lincoln Aviator Grand Touring"                data-entity-id="4301846"
                data-download-url="https://cdn.motor1.com/images/mgl/exoYA/s1/2020-lincoln-aviator-grand-touring.jpg"
                                >
                                                                            <meta itemprop="name" content="2020 Lincoln Aviator Grand Touring">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/exoYA/s1/2020-lincoln-aviator-grand-touring.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4301846/2020-lincoln-aviator-grand-touring/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/exoYA/s1/2020-lincoln-aviator-grand-touring.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt='2020 Lincoln Aviator Grand Touring' data-src='https://cdn.motor1.com/images/mgl/exoYA/s1/2020-lincoln-aviator-grand-touring.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4301847/2020-lincoln-aviator-grand-touring/"
                data-thumb="https://cdn.motor1.com/images/mgl/oej1l/s5/2020-lincoln-aviator-grand-touring.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/oej1l/s1/2020-lincoln-aviator-grand-touring.jpg"
                data-sub-html="2020 Lincoln Aviator Grand Touring"                data-entity-id="4301847"
                data-download-url="https://cdn.motor1.com/images/mgl/oej1l/s1/2020-lincoln-aviator-grand-touring.jpg"
                                >
                                                                            <meta itemprop="name" content="2020 Lincoln Aviator Grand Touring">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/oej1l/s1/2020-lincoln-aviator-grand-touring.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4301847/2020-lincoln-aviator-grand-touring/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/oej1l/s1/2020-lincoln-aviator-grand-touring.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt='2020 Lincoln Aviator Grand Touring' data-src='https://cdn.motor1.com/images/mgl/oej1l/s1/2020-lincoln-aviator-grand-touring.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4301849/2020-lincoln-aviator-grand-touring/"
                data-thumb="https://cdn.motor1.com/images/mgl/VGz8G/s5/2020-lincoln-aviator-grand-touring.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/VGz8G/s1/2020-lincoln-aviator-grand-touring.jpg"
                data-sub-html="2020 Lincoln Aviator Grand Touring"                data-entity-id="4301849"
                data-download-url="https://cdn.motor1.com/images/mgl/VGz8G/s1/2020-lincoln-aviator-grand-touring.jpg"
                                >
                                                                            <meta itemprop="name" content="2020 Lincoln Aviator Grand Touring">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/VGz8G/s1/2020-lincoln-aviator-grand-touring.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4301849/2020-lincoln-aviator-grand-touring/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/VGz8G/s1/2020-lincoln-aviator-grand-touring.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt='2020 Lincoln Aviator Grand Touring' data-src='https://cdn.motor1.com/images/mgl/VGz8G/s1/2020-lincoln-aviator-grand-touring.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4301848/2020-lincoln-aviator-grand-touring/"
                data-thumb="https://cdn.motor1.com/images/mgl/pqbxV/s5/2020-lincoln-aviator-grand-touring.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/pqbxV/s1/2020-lincoln-aviator-grand-touring.jpg"
                data-sub-html="2020 Lincoln Aviator Grand Touring"                data-entity-id="4301848"
                data-download-url="https://cdn.motor1.com/images/mgl/pqbxV/s1/2020-lincoln-aviator-grand-touring.jpg"
                                >
                                                                            <meta itemprop="name" content="2020 Lincoln Aviator Grand Touring">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/pqbxV/s1/2020-lincoln-aviator-grand-touring.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4301848/2020-lincoln-aviator-grand-touring/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/pqbxV/s1/2020-lincoln-aviator-grand-touring.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt='2020 Lincoln Aviator Grand Touring' data-src='https://cdn.motor1.com/images/mgl/pqbxV/s1/2020-lincoln-aviator-grand-touring.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4301850/2020-lincoln-aviator-grand-touring/"
                data-thumb="https://cdn.motor1.com/images/mgl/3PW16/s5/2020-lincoln-aviator-grand-touring.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/3PW16/s1/2020-lincoln-aviator-grand-touring.jpg"
                data-sub-html="2020 Lincoln Aviator Grand Touring"                data-entity-id="4301850"
                data-download-url="https://cdn.motor1.com/images/mgl/3PW16/s1/2020-lincoln-aviator-grand-touring.jpg"
                                >
                                                                            <meta itemprop="name" content="2020 Lincoln Aviator Grand Touring">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/3PW16/s1/2020-lincoln-aviator-grand-touring.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4301850/2020-lincoln-aviator-grand-touring/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/3PW16/s1/2020-lincoln-aviator-grand-touring.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt='2020 Lincoln Aviator Grand Touring' data-src='https://cdn.motor1.com/images/mgl/3PW16/s1/2020-lincoln-aviator-grand-touring.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4301851/2020-lincoln-aviator-grand-touring/"
                data-thumb="https://cdn.motor1.com/images/mgl/go40N/s5/2020-lincoln-aviator-grand-touring.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/go40N/s1/2020-lincoln-aviator-grand-touring.jpg"
                data-sub-html="2020 Lincoln Aviator Grand Touring"                data-entity-id="4301851"
                data-download-url="https://cdn.motor1.com/images/mgl/go40N/s1/2020-lincoln-aviator-grand-touring.jpg"
                                >
                                                                            <meta itemprop="name" content="2020 Lincoln Aviator Grand Touring">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/go40N/s1/2020-lincoln-aviator-grand-touring.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4301851/2020-lincoln-aviator-grand-touring/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/go40N/s1/2020-lincoln-aviator-grand-touring.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt='2020 Lincoln Aviator Grand Touring' data-src='https://cdn.motor1.com/images/mgl/go40N/s1/2020-lincoln-aviator-grand-touring.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4301852/2020-lincoln-aviator-grand-touring/"
                data-thumb="https://cdn.motor1.com/images/mgl/yj2ge/s5/2020-lincoln-aviator-grand-touring.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/yj2ge/s1/2020-lincoln-aviator-grand-touring.jpg"
                data-sub-html="2020 Lincoln Aviator Grand Touring"                data-entity-id="4301852"
                data-download-url="https://cdn.motor1.com/images/mgl/yj2ge/s1/2020-lincoln-aviator-grand-touring.jpg"
                                >
                                                                            <meta itemprop="name" content="2020 Lincoln Aviator Grand Touring">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/yj2ge/s1/2020-lincoln-aviator-grand-touring.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4301852/2020-lincoln-aviator-grand-touring/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/yj2ge/s1/2020-lincoln-aviator-grand-touring.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt='2020 Lincoln Aviator Grand Touring' data-src='https://cdn.motor1.com/images/mgl/yj2ge/s1/2020-lincoln-aviator-grand-touring.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    </div>

</div>

<p>It’s also important to note that this luxury <a href="https://www.motor1.com/body-styles/suv-crossover/" data-inline-widget="internal-links" data-type-id="6" data-params="%7B%22alias%22%3A%22suv-crossover%22%7D">SUV</a> is quite powerful. The EcoBoost V6 and electric powertrain combine to deliver 494 horsepower (368 kilowatts) and a mountain of low-end torque – 630 pound-feet (854 Newton-meters) to be exact. Yes, the elegant SUV is exceedingly heavy at close to three tons, but it can still hit 60 mph in roughly 5.5 seconds. That’s not bad for anything capable of carrying more than two people, and the Aviator Grand Touring can actually haul seven.</p>
<section contenteditable="false" draggable="true" data-widget="video" data-url-params=""><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://motorsport.tv/embed/orjxcUmc-2019-lincoln-aviator-2018-new-york-auto-show"></iframe></div> </section>
<p>There is a price for this combination of efficiency, luxury, and performance. The Aviator Grand Touring starts at $68,800, and it can exceed $91,000 with all the option boxes checked. An extra $10,000 puts you into a <a href="https://www.motor1.com/mercedes-benz/amg-gle-63/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22make_alias%22%3A%22mercedes-benz%22%2C%22alias%22%3A%22amg-gle-63%22%7D">Mercedes-AMG GLE 63 </a>that also carries seven people and is significantly quicker, but it’s also far more expensive at the pump, and arguably, not as pleasing to the eye.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/us/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"inarticle-small-res","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"inarticle-small-res"}'></div></div>                </div>


<!--                !ToDO NEw SOURCES -->
                                            <div class="entityInfoBlock m-top">
                            Source:
                            
                                                            
<span class="item"><span class="source">Lincoln</span>,</span>                                                            
<span class="item"><a class="source" target="_blank" href="https://www.fueleconomy.gov/feg/Find.do?action=sbs&id=42377">Fueleconomy.gov</a></span>                                                    </div>
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/us/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/us/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                
                
                <div class="parent-shareBox parent-shareBox-bottom">
                                                                        <script id="dsq-count-scr" src="//motor1dotcom.disqus.com/count.js" async></script>                            <a title="Add a comment" href="/news/386903/lincoln-aviator-grand-touring-economy/#comments" class="disqus-comment-count" data-disqus-identifier="en-article-386903" data-disqus-url="/news/386903/lincoln-aviator-grand-touring-economy/"></a>                                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1575922899" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" class="share-button"><span class="name">Share</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1575922899"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&text=Lincoln%27s+494-HP+Plug-In+Hybrid+SUV+Gets+Official+MPG+Figures&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span><span class="count">1</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&title=Lincoln%27s+494-HP+Plug-In+Hybrid+SUV+Gets+Official+MPG+Figures&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&subject=Lincoln%27s%20494-HP%20Plug-In%20Hybrid%20SUV%20Gets%20Official%20MPG%20Figures"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                </div>



                



                
            </div>
        </div>






        <div class="sidebar" id="post_sidebar">
                            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu_first","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"sidebar"}'></div></div>                                    
<div class="widget-wrapper">
    <div class="rightrail">
        <img src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_73/images/logo_black_widget.png" alt="icon">
        <p>Car Buying Service</p>
        <p>Get upfront price offers on local inventory.</p>
    </div>
    <div class="radio-bar">
        <p>Search for:</p>
        <div class="radio active">
            <input id="radio-1" name="newcar" type="radio" value="1" checked>
            <label for="radio-1" class="radio-label radio-1">New Cars</label>
        </div>
        <div class="radio">
            <input id="radio-2" name="newcar" type="radio" value="0">
            <label for="radio-2" class="radio-label radio-2">Used Cars</label>
        </div>
    </div>
    <section class="choose-form only-new active-form">
        <form action="/cbs-form/" method="get" target="_blank">
            <select name="make_alias" data-url="/makes/cbs-list/" class="cars_form_make make_alias_new active-select" data-ready="false" data-placeholder="Select Make"></select>
            <select name="submodel_alias" data-url="/submodels/cbs-list/" class="cars_form_model submodel_alias_new active-select-second" data-placeholder="Select Model" ></select>
            <input name="zip" type="text" class="cars_form_zip" placeholder="Enter zip code" required>
            <input type="hidden" name="newcar" value="1" class="hidden_field"> 
            <input type="hidden" name="newcar_place" value="" class="hidden_field_place">
            <input type="submit" disabled value="Shop new cars" class="cars_form_submit active-disabled">
        </form>
    </section>
    <section class="choose-form only-used">
        <form action="/cbs-form/" method="get" target="_blank">
            <select name="make_alias" data-url="/makes/cbs-list/" class="cars_form_make make_alias_used" data-ready="false" data-placeholder="Select Make"></select>
            <select name="submodel_alias" data-url="/submodels/cbs-list/" class="cars_form_model submodel_alias_used" data-placeholder="Select Model" ></select>
            <input name="zip" type="text" class="cars_form_zip" placeholder="Enter zip code" required>
            <input type="hidden" name="newcar" value="0" class="hidden_field">
            <input type="hidden" name="newcar_place" value="" class="hidden_field_place">
            <input type="submit" disabled value="Shop used cars" class="cars_form_submit">
        </form>
    </section>
</div>                            
                                                <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Trending</h2>
                        </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/386766/bmw-x3-m40i-more-power/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt='2020 BMW X3 M40i And X4 M40i Get More Power In The U.S.' data-src='https://cdn.motor1.com/images/mgl/X8oKl/s6/2019-bmw-x4-m40i.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/386766/bmw-x3-m40i-more-power/">2020 BMW X3 M40i And X4 M40i Get More Power In The U.S.</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/386748/2021-abt-rs6-r-teaser/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt='2021 Audi RS6 Avant Looks Menacing With ABT RS6-R Treatment' data-src='https://cdn.motor1.com/images/mgl/6MprE/s6/2020-abt-rs6-r-based-on-the-audi-rs6-avant.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/386748/2021-abt-rs6-r-teaser/">2021 Audi RS6 Avant Looks Menacing With ABT RS6-R Treatment</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/386741/2021-mercedes-gla-teaser/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt='2021 Mercedes GLA Teased In Revealing Design Sketch' data-src='https://cdn.motor1.com/images/mgl/Q0Wx7/s6/2021-mercedes-gla-teaser.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/386741/2021-mercedes-gla-teaser/">2021 Mercedes GLA Teased In Revealing Design Sketch</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/features/375447/win-2020-corvette-chip-miller/">
                                                                                    <span class="icon play"></span>
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt='Win A 2020 C8 In Honor Of Corvette Legend Chip Miller' data-src='https://cdn.motor1.com/images/mgl/xx1Z6/s6/2020-corvette-stingray-z51-walkaround-video.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/features/375447/win-2020-corvette-chip-miller/">Win A 2020 C8 In Honor Of Corvette Legend Chip Miller</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/386662/bmw-m3-wagon/">
                                                                                    <span class="icon play"></span>
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt='M3 CS Touring Is The M Wagon BMW Should’ve Built' data-src='https://cdn.motor1.com/images/mgl/9MZK1/s6/m3-cs-touring-is-the-m-wagon-bmw-should-ve-built.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/386662/bmw-m3-wagon/">M3 CS Touring Is The M Wagon BMW Should’ve Built</a>
                            </div>
                                            </div>
                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
            </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="us">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Trending</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/386766/bmw-x3-m40i-more-power/" data-srcset="https://cdn.motor1.com/images/mgl/X8oKl/s6/2019-bmw-x4-m40i.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/X8oKl/s6/2019-bmw-x4-m40i.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/X8oKl/s6/2019-bmw-x4-m40i.jpg" alt="2020 BMW X3 M40i And X4 M40i Get More Power In The U.S."/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/386766/bmw-x3-m40i-more-power/">2020 BMW X3 M40i And X4 M40i Get More Power In The U.S.</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/386748/2021-abt-rs6-r-teaser/" data-srcset="https://cdn.motor1.com/images/mgl/6MprE/s6/2020-abt-rs6-r-based-on-the-audi-rs6-avant.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/6MprE/s6/2020-abt-rs6-r-based-on-the-audi-rs6-avant.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/6MprE/s6/2020-abt-rs6-r-based-on-the-audi-rs6-avant.jpg" alt="2021 Audi RS6 Avant Looks Menacing With ABT RS6-R Treatment"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/386748/2021-abt-rs6-r-teaser/">2021 Audi RS6 Avant Looks Menacing With ABT RS6-R Treatment</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/386741/2021-mercedes-gla-teaser/" data-srcset="https://cdn.motor1.com/images/mgl/Q0Wx7/s6/2021-mercedes-gla-teaser.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Q0Wx7/s6/2021-mercedes-gla-teaser.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Q0Wx7/s6/2021-mercedes-gla-teaser.jpg" alt="2021 Mercedes GLA Teased In Revealing Design Sketch"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/386741/2021-mercedes-gla-teaser/">2021 Mercedes GLA Teased In Revealing Design Sketch</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/375447/win-2020-corvette-chip-miller/" data-srcset="https://cdn.motor1.com/images/mgl/xx1Z6/s6/2020-corvette-stingray-z51-walkaround-video.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/xx1Z6/s6/2020-corvette-stingray-z51-walkaround-video.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/xx1Z6/s6/2020-corvette-stingray-z51-walkaround-video.jpg" alt="Win A 2020 C8 In Honor Of Corvette Legend Chip Miller"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/375447/win-2020-corvette-chip-miller/">Win A 2020 C8 In Honor Of Corvette Legend Chip Miller</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/386662/bmw-m3-wagon/" data-srcset="https://cdn.motor1.com/images/mgl/9MZK1/s6/m3-cs-touring-is-the-m-wagon-bmw-should-ve-built.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/9MZK1/s6/m3-cs-touring-is-the-m-wagon-bmw-should-ve-built.jpg">
                                                                    <span class="icon play"></span>
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/9MZK1/s6/m3-cs-touring-is-the-m-wagon-bmw-should-ve-built.jpg" alt="M3 CS Touring Is The M Wagon BMW Should’ve Built"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/386662/bmw-m3-wagon/">M3 CS Touring Is The M Wagon BMW Should’ve Built</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
                <div class="sellwild-container">
            <div class="sellwild-wrapper"
                data-partner="motor1"
                data-color="#262626"
                data-version="1_1_6"
            >
            </div>
        </div>
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-386903" data-url="/news/386903/lincoln-aviator-grand-touring-economy/" data-title="Lincoln's 494-HP Plug-In Hybrid SUV Gets Official MPG Figures">
                            </div>
                                                            </div>
                            
        </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>


    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">About this article</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Category</td>
                            <td><div class="list">
                                                                            <a href="/news/category/green/">Green</a>
                                                                            <a href="/news/category/government/">Government</a>
                                                                            <a href="/news/category/official/">Official</a>
                                                                    </div></td>
                        </tr>
                                                                                                            <tr>
                                <td>Make/Model</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/lincoln/aviator/">Lincoln Aviator</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Body Style</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/suv-crossover/">
                                                SUV/Crossover                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/us/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/us/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/us/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    
</div>
<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                            <span class="label flex-parent two-line">
                    <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Sign In</a>
                    <span class="hide_mobile">or</span>
                        <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Sign Up</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
                        </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Reviews            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Features            </a>
        </li>
                    <li class="top left mobile">
            <a href="/shop-for-cars/" >
                Shop cars            </a>
        </li>
                    <li class="grand top">
            <a href="/makes/" >
                Makes            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Auto Shows            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/" >
                Spy Shots            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/" >
                Concept Cars            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/" >
                Supercars            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1" >
                All categories            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Makes            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Body styles            </a>
        </li>
                    <li class="podcast ico left">
            <a href="https://www.motor1.com/features/category/podcast/" >
                Podcast            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Photos            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videos            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-230"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/motor1com" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a title="Twitter" class="icon-twitter" href="https://twitter.com/motor1com" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a title="flipboard" class="icon-flipboard" href="https://flipboard.com/@Motor1com" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a title="Google News" class="icon-gnews" href="http://www.google.com/news/s/CAowv_X9Cg" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a title="Instagram" class="icon-instagram" href="https://www.instagram.com/motor1com/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/user/worldcarfans" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                                                                                </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">About Us</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contact</a></li>
                        <li><a href="/info/feedback/tip-us/">Tip us</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy" target="_blank">Privacy policy</a></li>
                        <li><a href="/info/cookie-policy/">Cookie policy</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://www.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                        
                        
                        
                        
                                                    <li class="motorious"><a href="https://www.motorious.com/?utm_source=motor1com&utm_medium=menu" target="_blank">www.motorious.com</a></li>
                        
                                                    <li class="rideapart"><a href="https://www.rideapart.com/" target="_blank">rideapart.com</a></li>
                            <li class="insideevs"><a href="https://insideevs.com/" target="_blank">www.insideevs.com</a></li>
                        
                        
                                                   <li class="myen"><a href="https://www.myev.com/" target="_blank">www.myev.com/</a></li>
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2019 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                                 <div class="design-by">Vehicle Imagery licensed from EVOX Images</div>
                                    </div>
            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-230"></span>
                        <span class="title">USA / Global</span>
        </div>
        <div class="m1-editions-label">Our International Editions</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li class="current">
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=lat">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Latino                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="us"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1575923438" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" class="share-button"><span class="name">Share</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1575923438"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&text=Lincoln%27s+494-HP+Plug-In+Hybrid+SUV+Gets+Official+MPG+Figures&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span><span class="count">1</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&title=Lincoln%27s+494-HP+Plug-In+Hybrid+SUV+Gets+Official+MPG+Figures&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'386903',type_id:'1'" data-share-url="https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F386903%2Flincoln-aviator-grand-touring-economy%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&subject=Lincoln%27s%20494-HP%20Plug-In%20Hybrid%20SUV%20Gets%20Official%20MPG%20Figures"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>    </div>


<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/us/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"outstream","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay2","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay3","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay4","m1_edition":"us","m1_article_type":"news","m1_page_content_id":386903,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["lincoln"],"m1_models":["aviator"],"m1_categories":["green","government","official"],"m1_body_types":["suv-crossover"],"m1_model_segments":["j"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "This website uses cookies to ensure you get the best experience on our website. By closing this banner, scrolling this page you consent to the use of cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>More info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_73/design/build/jslangs/en_US_90b1785de5d9d4d318b64a471cb4dd07.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_73/design/dist/js/0_8a331890d561f07b088f.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_73/design/dist/js/2_8a331890d561f07b088f.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_73/design/dist/js/11_8a331890d561f07b088f.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'us',
    'currentEnv': 'k-production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Lincoln',
            'model': 'Aviator',
            'pageId': 'index_articles_detail',
                'pageUrl': 'https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-',
            'pageUrlCanonical': 'https://www.motor1.com/news/386903/lincoln-aviator-grand-touring-economy/',
            'pageLanguage': 'en',
            'entityCategories': ["Green","Government","Official"],
                        'entityTitle': 'Lincoln\'s 494-HP Plug-In Hybrid SUV Gets Official MPG Figures',
            'pageTitle': 'Lincoln&#039;s 494-HP Plug-In Hybrid SUV Gets Official MPG Figures',
            'articleId': '386903',
                    'bodyStyles': ["SUV\/Crossover"],
        'sessionId': '19d20262254bc4f997559f790c7ad866'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




</body>
</html>