<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="en">
<head>
    <meta charset="utf-8">
    <title>Bugatti Centodieci Looks Sensational In The Metal</title>
    
    <link rel="icon" type="image/png" sizes="32x32" href="/design/src/img/webapp/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/design/src/img/webapp/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="/design/src/img/webapp/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="/design/src/img/webapp/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="/design/src/img/webapp/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="/design/src/img/webapp/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="/design/src/img/webapp/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/design/src/img/webapp/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/design/src/img/webapp/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/design/src/img/webapp/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/design/src/img/webapp/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/design/src/img/webapp/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/design/src/img/webapp/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/design/src/img/webapp/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/design/src/img/webapp/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="/design/src/img/webapp/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="/design/src/img/webapp/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="/design/src/img/webapp/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'en-US';
        window.polymerLocalePath = 'https://cdn.motor1.com/static4ui/prod_v2_279/polymer2/locales1565284298/en-US.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="Manufacturer images of the Bugatti Centodieci don&#039;t do it justice as seeing the EB110 tribute in the metal is the best way to fully admire the W16 monster.">
<meta http-equiv="content-language" content="en">
<meta property="og:title" content="Bugatti Centodieci Looks Sensational In The Metal">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/8LQkP/s3/bugatti-centodieci.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="Manufacturer images of the Bugatti Centodieci don&#039;t do it justice as seeing the EB110 tribute in the metal is the best way to fully admire the W16 monster.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Bugatti Centodieci Looks Sensational In The Metal">
<meta property="twitter:description" content="Jaw, meet floor.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/8LQkP/s3/bugatti-centodieci.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" hreflang="x-default" rel="alternate">
<link href="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" hreflang="en" rel="alternate">
<link href="https://latino.motor1.com/news/365840/bugatti-centodieci-se-ve-sensacional/" hreflang="es-us" rel="alternate">
<link href="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" rel="canonical">
<link href="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_279/design/dist/css/0_5a88814ac64d4c18d5a0.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_279/design/dist/css/1_5a88814ac64d4c18d5a0.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_279/design/dist/css/3_5a88814ac64d4c18d5a0.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_279/design/dist/css/4_5a88814ac64d4c18d5a0.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_279/design/dist/css/12_5a88814ac64d4c18d5a0.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_279/design/dist/css/20_5a88814ac64d4c18d5a0.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_279/design/dist/css/index_articles_detail_5a88814ac64d4c18d5a0.css">    
    <script>
        window.isAuthorized = 0    </script>


    


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader newsTitleInTop                                                            "
        data-spotim-id="" data-edtn="us"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/us/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/us/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/us/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div><div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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">
                    </a>
                </div>
            </div>
            <div class="box-item-pre-left">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    News                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Reviews                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/"  >
                                    Features                            </a>
        </li>
                    <li class="grand top">
            <a href="/makes/"  >
                                    Makes                            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/"  >
                                    Auto Shows                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/"  >
                                    Spy Shots                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/"  >
                                    Concept Cars                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/"  >
                                    Supercars                            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1"  >
                                    All categories                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Makes                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Body styles                            </a>
        </li>
                    <li class="podcast ico left">
            <a href="https://www.motor1.com/features/category/podcast/"  >
                                    Podcast                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videos                            </a>
        </li>
    </ul>            </div>
                            <!-- <div class="wrapper-plugin-sale">
                    <div class="top plugin-sale">
                        <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                    </div>
                </div> -->
                                        <div class="m1-search-form-button-wrapper">
                    <button class="m1-search-form-button-animate icon-search"
                            onclick
                            data-button
                            data-id="toggleBox"
                            data-clear="1"
                            data-value="searchBox"
                            data-multi
                            type="submite">
                    </button>
                    <div class="m1-search-panel">
                        <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                            <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Search" autocomplete="off">
                            <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                            </button>
                            <button onclick=""
                                    data-button
                                    data-id="toggleBox"
                                    data-value="searchBox"
                                    data-clear="1"
                                    data-toggle="1"
                                    data-multi
                                    class="m1-search-panel-button m1-drawer-close-button">
                            </button>
                        </form>
                    </div>
                </div>
            
                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-230"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-230"></span>
                                                <span class="title">USA / Global</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Bugatti Centodieci Looks Sensational In The Metal","name":"Bugatti Centodieci Looks Sensational In The Metal","description":"Jaw, meet floor.","author":{"@type":"Person","name":"Adrian Padeanu"},"url":"https:\/\/www.motor1.com\/news\/365813\/bugatti-centodieci-pebble-beach-images\/","sameAs":["https:\/\/www.facebook.com\/motor1com","https:\/\/twitter.com\/motor1com","https:\/\/www.instagram.com\/motor1com\/","https:\/\/www.youtube.com\/user\/worldcarfans","https:\/\/flipboard.com\/@Motor1com"],"datePublished":"2019-08-19T10:57:55+00:00","dateModified":"2019-08-19T10:57:55+00:00","publisher":{"@type":"Organization","name":"Motor1.com","logo":{"@type":"ImageObject","url":"https:\/\/www.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/8LQkP\/s1\/bugatti-centodieci.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/www.motor1.com\/news\/365813\/bugatti-centodieci-pebble-beach-images\/","wordCount":"361"}</script>


        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Bugatti","item":"https:\/\/www.motor1.com\/bugatti\/"},{"@type":"ListItem","position":3,"name":"News","item":"https:\/\/www.motor1.com\/bugatti\/news\/"},{"@type":"ListItem","position":4,"name":"Supercars","item":"https:\/\/www.motor1.com\/bugatti\/news\/category\/supercars\/"}]}    </script>



    <div class="pre-center pre-center-breadcrumbs">
        <div class="g-padding t-padding breadcrumbs-box ntr">
                    <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/bugatti/">Bugatti</a><span class="sep"></span><a href="/bugatti/news/">News</a><span class="sep"></span><a href="/bugatti/news/category/supercars/">Supercars</a>    </div>
        </div>

        <div class="content-header">
            <div class="articleTitle">
                <h1 class="m1-article-title">Bugatti Centodieci Looks Sensational In The Metal</h1>
            </div>
        </div>
    </div>

    <div class="ready-center padg light">
        <div class="articleHeader">
            <div class="box-center">
                <div class="originalImage">
                    <img src="https://cdn.motor1.com/images/mgl/8LQkP/s4/bugatti-centodieci.jpg" alt="Bugatti Centodieci Looks Sensational In The Metal" />
                </div>
                <div id="article_poster" class="articlePoster scrollTieBox">
                                            <style type="text/css">
@media only screen{#article_poster{background-image:url();}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/8LQkP/s4/bugatti-centodieci.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/8LQkP/s3/bugatti-centodieci.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/8LQkP/s2/bugatti-centodieci.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/8LQkP/s1/bugatti-centodieci.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/8LQkP/s4/bugatti-centodieci.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/8LQkP/s3/bugatti-centodieci.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/8LQkP/s1/bugatti-centodieci.jpg);
            }
        }
</style>                                        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                </div>
            </div>
            <div class="articleTitle">
                <div class="box-center">
                    <div class="pre-center">
                                            </div>
                </div>
            </div>
        </div>
    </div>



<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box">
                    <span class="summary p-name" style="display: none;">Bugatti Centodieci Looks Sensational In The Metal</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2019-08-19 10:57:55</span>

                    <a style="display: none" rel="self bookmark" href="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" class="permalink u-url">https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Bugatti                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                    
            Supercars        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                    <div class="postDate">
                            <span class="date" data-time="1566197875">
                    <a href="/2019/08/19/">
                Aug 19, 2019            </a>
                <span class="small">at</span> 6:57am    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                                                    <script id="dsq-count-scr" src="//motor1dotcom.disqus.com/count.js" async></script>                                <a title="Add a comment" href="/news/365813/bugatti-centodieci-pebble-beach-images/#comments" class="disqus-comment-count" data-disqus-identifier="en-article-365813" data-disqus-url="/news/365813/bugatti-centodieci-pebble-beach-images/"></a>                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1566217388" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" class="share-button"><span class="name">Share</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1566217388"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F&text=Bugatti+Centodieci+Looks+Sensational+In+The+Metal&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F&title=Bugatti+Centodieci+Looks+Sensational+In+The+Metal&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F&subject=Bugatti%20Centodieci%20Looks%20Sensational%20In%20The%20Metal"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                    </div>

                        
    
<div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/html">
	        <div class="postAuthorThumb">
            <a class="userRThumb" href="/info/team/adrian-padeanu/">
                <img src="https://cdn.motor1.com/images/atr/KM/s4/adrian-padeanu1.jpg" alt="Adrian Padeanu" />
            </a>
        </div>
    	<div class="postAuthorInfo">
		<div class="postAuthor">
			<span class="name">
				<span class="label">By</span>:
                				    <a class="author h-card reviewer p-author vcard url fn" content="Adrian Padeanu" href="/info/team/adrian-padeanu/">Adrian Padeanu</a>
                            </span>
		</div>
				        	</div>
</div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper" itemprop="articleBody">

                                    <h2 class="preview">
                        Jaw, meet floor.                    </h2>
                
                <div class="postBody description e-content">
                                <p>Introducing something even more special than last year’s <a href="https://www.motor1.com/news/263541/bugatti-divo-whips-pebble-beach/">Divo</a> at Pebble Beach was no easy feat, but Bugatti managed to steal the show in Monterey, CA with its EB110 tribute car. Appropriately dubbed Centodieci (one hundred and ten), the new <a href="https://www.motor1.com/bugatti/chiron/">Chiron</a>-based masterpiece sends out a Transformers kind of vibe with its futuristic low-slung shape while still paying homage to the 1990s hypercar.</p>
<p>As a nod to its source of inspiration, the Centodieci’s horseshoe grille is considerably smaller when compared to recent <a href="https://www.motor1.com/bugatti/">Bugattis</a>. At the back, the wing has been attached to the body in the same vein as on the EB110 SS and is mechanically adjustable to the desired angle of inclination. Another nod to its predecessor is the transparent glass surface over the engine, but instead of a quad-turbo 3.5-liter V12 engine, there’s now a 1,600-horsepower W16 also with four turbochargers.</p>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h2 class="mbn">Gallery: Bugatti Centodieci</h2>
    </div>
<div
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="Bugatti Centodieci">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/eXEyE/s3/bugatti-centodieci.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/4295640/bugatti-centodieci/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                     <source data-srcset="https://cdn.motor1.com/images/mgl/eXEyE/s1/bugatti-centodieci.jpg">
                     <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt='Bugatti Centodieci' data-src='https://cdn.motor1.com/images/mgl/eXEyE/s1/bugatti-centodieci.jpg' class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">99</span> <span class="label">Photos</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='4295640,4295641,4295642,4295643,4295644,4295645,4295646,4295647,4295648,4295649,4295650,4295651,4295652,4295653,4295654,4295655,4295656,4295657,4295658,4295659,4295660,4295661,4295662,4295663,4295664,4295665,4295666,4295667,4295668,4295669,4295670,4295671,4295672,4295673,4295674,4295675,4295676,4295677,4295678,4295679,4295680,4295681,4295682,4295683,4295684,4295685,4295686,4295687,4295639,4291676,4291677,4291680,4291681,4291673,4291675,4291686,4291679,4291688,4291682,4291684,4291690,4291674,4291678,4291693,4291695,4291703,4291687,4291694,4291692,4291689,4291691,4291698,4291700,4291696,4291702,4291683,4291697,4291685,4291706,4291714,4291704,4291705,4291707,4291699,4291701,4291708,4291709,4291710,4291711,4291713,4291715,4291717,4291721,4291719,4291712,4291716,4291718,4291720,4291722' data-galleryid='694794'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4295640/bugatti-centodieci/"
                data-thumb="https://cdn.motor1.com/images/mgl/eXEyE/s5/bugatti-centodieci.jpg"
                data-caption="Bugatti Centodieci"
                data-src="https://cdn.motor1.com/images/mgl/eXEyE/s1/bugatti-centodieci.jpg"
                data-sub-html="Bugatti Centodieci"                data-entity-id="4295640"
                data-download-url="https://cdn.motor1.com/images/mgl/eXEyE/s1/bugatti-centodieci.jpg"
                                >
                                                        <meta itemprop="caption" content="Bugatti Centodieci">
                                                            <meta itemprop="name" content="Bugatti Centodieci">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/eXEyE/s1/bugatti-centodieci.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4295640/bugatti-centodieci/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/eXEyE/s1/bugatti-centodieci.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt='Bugatti Centodieci' data-src='https://cdn.motor1.com/images/mgl/eXEyE/s1/bugatti-centodieci.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4295641/bugatti-centodieci/"
                data-thumb="https://cdn.motor1.com/images/mgl/q1Ajg/s5/bugatti-centodieci.jpg"
                data-caption="Bugatti Centodieci"
                data-src="https://cdn.motor1.com/images/mgl/q1Ajg/s1/bugatti-centodieci.jpg"
                data-sub-html="Bugatti Centodieci"                data-entity-id="4295641"
                data-download-url="https://cdn.motor1.com/images/mgl/q1Ajg/s1/bugatti-centodieci.jpg"
                                >
                                                        <meta itemprop="caption" content="Bugatti Centodieci">
                                                            <meta itemprop="name" content="Bugatti Centodieci">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/q1Ajg/s1/bugatti-centodieci.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4295641/bugatti-centodieci/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/q1Ajg/s1/bugatti-centodieci.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt='Bugatti Centodieci' data-src='https://cdn.motor1.com/images/mgl/q1Ajg/s1/bugatti-centodieci.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4295642/bugatti-centodieci/"
                data-thumb="https://cdn.motor1.com/images/mgl/n7OrG/s5/bugatti-centodieci.jpg"
                data-caption="Bugatti Centodieci"
                data-src="https://cdn.motor1.com/images/mgl/n7OrG/s1/bugatti-centodieci.jpg"
                data-sub-html="Bugatti Centodieci"                data-entity-id="4295642"
                data-download-url="https://cdn.motor1.com/images/mgl/n7OrG/s1/bugatti-centodieci.jpg"
                                >
                                                        <meta itemprop="caption" content="Bugatti Centodieci">
                                                            <meta itemprop="name" content="Bugatti Centodieci">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/n7OrG/s1/bugatti-centodieci.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4295642/bugatti-centodieci/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/n7OrG/s1/bugatti-centodieci.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt='Bugatti Centodieci' data-src='https://cdn.motor1.com/images/mgl/n7OrG/s1/bugatti-centodieci.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4295643/bugatti-centodieci/"
                data-thumb="https://cdn.motor1.com/images/mgl/N0rvG/s5/bugatti-centodieci.jpg"
                data-caption="Bugatti Centodieci"
                data-src="https://cdn.motor1.com/images/mgl/N0rvG/s1/bugatti-centodieci.jpg"
                data-sub-html="Bugatti Centodieci"                data-entity-id="4295643"
                data-download-url="https://cdn.motor1.com/images/mgl/N0rvG/s1/bugatti-centodieci.jpg"
                                >
                                                        <meta itemprop="caption" content="Bugatti Centodieci">
                                                            <meta itemprop="name" content="Bugatti Centodieci">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/N0rvG/s1/bugatti-centodieci.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4295643/bugatti-centodieci/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/N0rvG/s1/bugatti-centodieci.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt='Bugatti Centodieci' data-src='https://cdn.motor1.com/images/mgl/N0rvG/s1/bugatti-centodieci.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4295644/bugatti-centodieci/"
                data-thumb="https://cdn.motor1.com/images/mgl/r0xpO/s5/bugatti-centodieci.jpg"
                data-caption="Bugatti Centodieci"
                data-src="https://cdn.motor1.com/images/mgl/r0xpO/s1/bugatti-centodieci.jpg"
                data-sub-html="Bugatti Centodieci"                data-entity-id="4295644"
                data-download-url="https://cdn.motor1.com/images/mgl/r0xpO/s1/bugatti-centodieci.jpg"
                                >
                                                        <meta itemprop="caption" content="Bugatti Centodieci">
                                                            <meta itemprop="name" content="Bugatti Centodieci">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/r0xpO/s1/bugatti-centodieci.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4295644/bugatti-centodieci/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/r0xpO/s1/bugatti-centodieci.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt='Bugatti Centodieci' data-src='https://cdn.motor1.com/images/mgl/r0xpO/s1/bugatti-centodieci.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4295645/bugatti-centodieci/"
                data-thumb="https://cdn.motor1.com/images/mgl/Q2j9Y/s5/bugatti-centodieci.jpg"
                data-caption="Bugatti Centodieci"
                data-src="https://cdn.motor1.com/images/mgl/Q2j9Y/s1/bugatti-centodieci.jpg"
                data-sub-html="Bugatti Centodieci"                data-entity-id="4295645"
                data-download-url="https://cdn.motor1.com/images/mgl/Q2j9Y/s1/bugatti-centodieci.jpg"
                                >
                                                        <meta itemprop="caption" content="Bugatti Centodieci">
                                                            <meta itemprop="name" content="Bugatti Centodieci">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Q2j9Y/s1/bugatti-centodieci.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4295645/bugatti-centodieci/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/Q2j9Y/s1/bugatti-centodieci.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt='Bugatti Centodieci' data-src='https://cdn.motor1.com/images/mgl/Q2j9Y/s1/bugatti-centodieci.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4295646/bugatti-centodieci/"
                data-thumb="https://cdn.motor1.com/images/mgl/Yy1Kl/s5/bugatti-centodieci.jpg"
                data-caption="Bugatti Centodieci"
                data-src="https://cdn.motor1.com/images/mgl/Yy1Kl/s1/bugatti-centodieci.jpg"
                data-sub-html="Bugatti Centodieci"                data-entity-id="4295646"
                data-download-url="https://cdn.motor1.com/images/mgl/Yy1Kl/s1/bugatti-centodieci.jpg"
                                >
                                                        <meta itemprop="caption" content="Bugatti Centodieci">
                                                            <meta itemprop="name" content="Bugatti Centodieci">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Yy1Kl/s1/bugatti-centodieci.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4295646/bugatti-centodieci/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/Yy1Kl/s1/bugatti-centodieci.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt='Bugatti Centodieci' data-src='https://cdn.motor1.com/images/mgl/Yy1Kl/s1/bugatti-centodieci.jpg' class="desaturate">                        </picture>
                    </a>
                            </span>
                    </div>

</div>

<p>The <a href="https://www.motor1.com/news/365537/bugatti-centodieci-debuts-eb110-successor/">Centodieci</a> is more than just a modernized EB110 and you can see that at the back where the old pill-shaped taillights have been replaced by new “flying” taillight elements with eight LED graphics on two tiers. The matte black tailpipes with an anodized finish stacked on top of each other flank the diffuser to create a much more aggressive derrière compared to the Super Sport from more than 25 years ago.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/us/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>As a visual contrast with the one-off <a href="https://www.motor1.com/news/313361/bugatti-design-director-interview/">La Voiture Noire</a>, Bugatti displayed the hand-built Centodieci at Pebble Beach with a white coat of paint. Needless to say, those 10 people fortunate enough to buy the $8.9-million hypercar can go with virtually any other color. Customers will have to patiently wait to take delivery of their prized possessions since deliveries are not scheduled to commence until 2021.</p>
<p>Hopefully, that tantalizing <a href="https://www.motor1.com/news/364226/bugatti-chiron-310-mph-possible/">310-mph Chiron</a> will be out by then, although that also depends on a tire manufacturer willing to provide the rubber advanced enough to withstand such velocities.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/us/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"native"}'></div></div>
<p><em><strong>Live Photos: </strong>Beverly Braga</em></p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22347085%22%2C%22title%22%3A%22Bugatti%20Chiron%20Sport%20'110%20Ans'%20Costs%20%2450K%20Per%20Year%20To%20Insure%22%2C%22alias%22%3A%22bugatti-chiron-sport-insurance-cost%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F18Q03%2Fs5%2Fbugatti-chiron-sport-110-ans.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22363217%22%2C%22title%22%3A%22Bugatti%20Chiron%20Sport%20Delivery%20Experience%20Is%20Predictably%20Amazing%22%2C%22alias%22%3A%22bugatti-chiron-sport-delivery-experience%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FKkp71%2Fs5%2Fbugatti-chiron-sport-delivery-experience-is-predictably-amazing.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22235109%22%2C%22title%22%3A%22Bugatti%20Chiron%20Sport%20Is%2040%20Lbs%20Lighter%2C%20Faster%20In%20Corners%22%2C%22alias%22%3A%22bugatti-chiron-sport-revealed-geneva%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FP8ljK%2Fs5%2Fbugatti-al-salone-di-ginevra-2018.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22304357%22%2C%22title%22%3A%22Special%20Chiron%20Sport%20Celebrates%20Bugatti's%20110th%20Anniversary%22%2C%22alias%22%3A%22chiron-sport-110-ans-bugatti%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fpvg7Y%2Fs5%2Fbugatti-chiron-sport-110-ans-bugatti.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">See Other Special Chirons:</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://www.motor1.com/news/347085/bugatti-chiron-sport-insurance-cost/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="bugatti chiron sport insurance cost" data-srcset="https://cdn.motor1.com/images/mgl/18Q03/s6/bugatti-chiron-sport-110-ans.jpg 1x,
https://cdn.motor1.com/images/mgl/18Q03/s4/bugatti-chiron-sport-110-ans.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/18Q03/s6/bugatti-chiron-sport-110-ans.jpg" /> </span> <span class="title-related-item">Bugatti Chiron Sport '110 Ans' Costs $50K Per Year To Insure</span> </a></div> <div class="related-item"><a href="https://www.motor1.com/news/363217/bugatti-chiron-sport-delivery-experience/"> <span class="lazy related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="bugatti chiron sport delivery experience" data-srcset="https://cdn.motor1.com/images/mgl/Kkp71/s6/bugatti-chiron-sport-delivery-experience-is-predictably-amazing.jpg 1x,
https://cdn.motor1.com/images/mgl/Kkp71/s4/bugatti-chiron-sport-delivery-experience-is-predictably-amazing.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/Kkp71/s6/bugatti-chiron-sport-delivery-experience-is-predictably-amazing.jpg" /> </span> <span class="title-related-item">Bugatti Chiron Sport Delivery Experience Is Predictably Amazing</span> </a></div> <div class="related-item"><a href="https://www.motor1.com/news/235109/bugatti-chiron-sport-revealed-geneva/"> <span class="lazy related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="bugatti chiron sport revealed geneva" data-srcset="https://cdn.motor1.com/images/mgl/P8ljK/s6/bugatti-al-salone-di-ginevra-2018.jpg 1x,
https://cdn.motor1.com/images/mgl/P8ljK/s4/bugatti-al-salone-di-ginevra-2018.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/P8ljK/s6/bugatti-al-salone-di-ginevra-2018.jpg" /> </span> <span class="title-related-item">Bugatti Chiron Sport Is 40 Lbs Lighter, Faster In Corners</span> </a></div> <div class="related-item"><a href="https://www.motor1.com/news/304357/chiron-sport-110-ans-bugatti/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="chiron sport 110 ans bugatti" data-srcset="https://cdn.motor1.com/images/mgl/pvg7Y/s6/bugatti-chiron-sport-110-ans-bugatti.jpg 1x,
https://cdn.motor1.com/images/mgl/pvg7Y/s4/bugatti-chiron-sport-110-ans-bugatti.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/pvg7Y/s6/bugatti-chiron-sport-110-ans-bugatti.jpg" /> </span> <span class="title-related-item">Special Chiron Sport Celebrates Bugatti's 110th Anniversary</span> </a></div> </div> </section>                </div>

                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/us/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/us/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                
<!--                !ToDO NEw SOURCES -->
                <div class="entityInfoBlock m-top">
                                    </div>


                                


                
                
                <div class="parent-shareBox parent-shareBox-bottom">
                                                                        <script id="dsq-count-scr" src="//motor1dotcom.disqus.com/count.js" async></script>                            <a title="Add a comment" href="/news/365813/bugatti-centodieci-pebble-beach-images/#comments" class="disqus-comment-count" data-disqus-identifier="en-article-365813" data-disqus-url="/news/365813/bugatti-centodieci-pebble-beach-images/"></a>                                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1566217575" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" class="share-button"><span class="name">Share</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1566217575"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F&text=Bugatti+Centodieci+Looks+Sensational+In+The+Metal&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F&title=Bugatti+Centodieci+Looks+Sensational+In+The+Metal&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F&subject=Bugatti%20Centodieci%20Looks%20Sensational%20In%20The%20Metal"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                </div>



                



                
            </div>
        </div>






        <div class="sidebar" id="post_sidebar">
                            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"sidebar"}'></div></div>                                    
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Find a vehicle</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form action="" data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Select a Model" ></select>
	            <input type="submit" disabled  value="Search" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                            
                                                <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Trending</h2>
                        </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/365554/gm-abandons-iroc-z-trademark/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt='GM Abandons IROC-Z Trademark, Kills Hope For A Cool Camaro Comeback' data-src='https://cdn.motor1.com/images/mgl/jGwEy/s6/2020-chevrolet-camaro-lt1.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/365554/gm-abandons-iroc-z-trademark/">GM Abandons IROC-Z Trademark, Kills Hope For A Cool Camaro Comeback</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/227822/best-spy-shots-week/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt='Motor1.com's Best Spy Shots Of The Week' data-src='https://cdn.motor1.com/images/mgl/18mQ9/s6/august-16-spy-shot-lead.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/227822/best-spy-shots-week/">Motor1.com's Best Spy Shots Of The Week</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/features/363529/win-2020-chevy-corvette-c8/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt='Enter For A Chance To Win And Build Your Dream 2020 Corvette C8!' data-src='https://cdn.motor1.com/images/mgl/OWjvo/s6/2020-chevy-corvette-stingray-feature.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/features/363529/win-2020-chevy-corvette-c8/">Enter For A Chance To Win And Build Your Dream 2020 Corvette C8!</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/365362/desert-ops-retro-land-cruiser/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt='Desert Ops Retro Land Cruiser Includes Sheepskin Seat Covers' data-src='https://cdn.motor1.com/images/mgl/zoOWK/s6/patriot-campers-toyota-land-cruiser-supertourer-desert-ops.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/365362/desert-ops-retro-land-cruiser/">Desert Ops Retro Land Cruiser Includes Sheepskin Seat Covers</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/365600/safari-911-carry-porsche-roof/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt='Epic Safari 911 Build Is Strong Enough To Carry Spare Porsche On Roof' data-src='https://cdn.motor1.com/images/mgl/Yy1Q0/s6/porsche-911-carrera-safari.jpg' class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/365600/safari-911-carry-porsche-roof/">Epic Safari 911 Build Is Strong Enough To Carry Spare Porsche On Roof</a>
                            </div>
                                            </div>
                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Find a vehicle</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form action="" data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Select a Model" ></select>
	            <input type="submit" disabled  value="Search" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="us">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Trending</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/365554/gm-abandons-iroc-z-trademark/" data-srcset="https://cdn.motor1.com/images/mgl/jGwEy/s6/2020-chevrolet-camaro-lt1.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/jGwEy/s6/2020-chevrolet-camaro-lt1.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/jGwEy/s6/2020-chevrolet-camaro-lt1.jpg" alt="GM Abandons IROC-Z Trademark, Kills Hope For A Cool Camaro Comeback"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/365554/gm-abandons-iroc-z-trademark/">GM Abandons IROC-Z Trademark, Kills Hope For A Cool Camaro Comeback</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/227822/best-spy-shots-week/" data-srcset="https://cdn.motor1.com/images/mgl/18mQ9/s6/august-16-spy-shot-lead.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/18mQ9/s6/august-16-spy-shot-lead.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/18mQ9/s6/august-16-spy-shot-lead.jpg" alt="Motor1.com's Best Spy Shots Of The Week"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/227822/best-spy-shots-week/">Motor1.com's Best Spy Shots Of The Week</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/features/363529/win-2020-chevy-corvette-c8/" data-srcset="https://cdn.motor1.com/images/mgl/OWjvo/s6/2020-chevy-corvette-stingray-feature.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/OWjvo/s6/2020-chevy-corvette-stingray-feature.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/OWjvo/s6/2020-chevy-corvette-stingray-feature.jpg" alt="Enter For A Chance To Win And Build Your Dream 2020 Corvette C8!"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/features/363529/win-2020-chevy-corvette-c8/">Enter For A Chance To Win And Build Your Dream 2020 Corvette C8!</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/365362/desert-ops-retro-land-cruiser/" data-srcset="https://cdn.motor1.com/images/mgl/zoOWK/s6/patriot-campers-toyota-land-cruiser-supertourer-desert-ops.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/zoOWK/s6/patriot-campers-toyota-land-cruiser-supertourer-desert-ops.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/zoOWK/s6/patriot-campers-toyota-land-cruiser-supertourer-desert-ops.jpg" alt="Desert Ops Retro Land Cruiser Includes Sheepskin Seat Covers"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/365362/desert-ops-retro-land-cruiser/">Desert Ops Retro Land Cruiser Includes Sheepskin Seat Covers</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/365600/safari-911-carry-porsche-roof/" data-srcset="https://cdn.motor1.com/images/mgl/Yy1Q0/s6/porsche-911-carrera-safari.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Yy1Q0/s6/porsche-911-carrera-safari.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Yy1Q0/s6/porsche-911-carrera-safari.jpg" alt="Epic Safari 911 Build Is Strong Enough To Carry Spare Porsche On Roof"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/365600/safari-911-carry-porsche-roof/">Epic Safari 911 Build Is Strong Enough To Carry Spare Porsche On Roof</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
    
    <div class="content-area">
        <div class="content-area-box">
                            <div class="sellwild-container">
                    <div class="sellwild-wrapper" 
                        data-partner="motor1"
                        data-color="#367bf4"
                    >
                    </div>
                </div>
                                        <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-365813" data-url="/news/365813/bugatti-centodieci-pebble-beach-images/" data-title="Bugatti Centodieci Looks Sensational In The Metal">
                            </div>
                                                            </div>
                            
        </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>


    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">About this article</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Category</td>
                            <td><div class="list">
                                                                            <a href="/news/category/supercars/">Supercars</a>
                                                                    </div></td>
                        </tr>
                                                                                                            <tr>
                                <td>Make</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/bugatti/">Bugatti</a>
                                                                            </div>
                                </td>
                            </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/us/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/us/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/us/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    
</div>
<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                            <span class="label flex-parent two-line">
                    <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Sign In</a>
                    <span class="hide_mobile">or</span>
                        <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Sign Up</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
                        </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Reviews            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/" >
                Features            </a>
        </li>
                    <li class="grand top">
            <a href="/makes/" >
                Makes            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/" >
                Auto Shows            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/" >
                Spy Shots            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/" >
                Concept Cars            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/" >
                Supercars            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1" >
                All categories            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Makes            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Body styles            </a>
        </li>
                    <li class="podcast ico left">
            <a href="https://www.motor1.com/features/category/podcast/" >
                Podcast            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Photos            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videos            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-230"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/motor1com" target="_blank"></a></li>
                                                                                                                                                                <li><a title="Twitter" class="icon-twitter" href="https://twitter.com/motor1com" target="_blank"></a></li>
                                                                                                                                                                <li><a title="flipboard" class="icon-flipboard" href="https://flipboard.com/@Motor1com" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li><a title="Instagram" class="icon-instagram" href="https://www.instagram.com/motor1com/" target="_blank"></a></li>
                                                                                                            <li><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/user/worldcarfans" target="_blank"></a></li>
                                                                                                                                                                                                                    <li><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                                                                                </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">About Us</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contact</a></li>
                        <li><a href="/info/feedback/tip-us/">Tip us</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy" target="_blank">Privacy policy</a></li>
                        <li><a href="/info/cookie-policy/">Cookie policy</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://www.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                        
                        
                        
                        
                                                    <li class="motorious"><a href="https://www.motorious.com/?utm_source=motor1com&utm_medium=menu" target="_blank">www.motorious.com</a></li>
                        
                                                    <li class="rideapart"><a href="https://www.rideapart.com/" target="_blank">rideapart.com</a></li>
                            <li class="insideevs"><a href="https://insideevs.com/" target="_blank">www.insideevs.com</a></li>
                        
                        
                                                   <li class="myen"><a href="https://www.myev.com/" target="_blank">www.myev.com/</a></li>
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2019 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                     </div>
            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-230"></span>
                        <span class="title">USA / Global</span>
        </div>
        <div class="m1-editions-label">Our International Editions</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li class="current">
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=lat">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Latino                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="us"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1566217323" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" class="share-button"><span class="name">Share</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1566217323"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F&text=Bugatti+Centodieci+Looks+Sensational+In+The+Metal&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F&title=Bugatti+Centodieci+Looks+Sensational+In+The+Metal&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'365813',type_id:'1'" data-share-url="https://www.motor1.com/news/365813/bugatti-centodieci-pebble-beach-images/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F365813%2Fbugatti-centodieci-pebble-beach-images%2F&subject=Bugatti%20Centodieci%20Looks%20Sensational%20In%20The%20Metal"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>    </div>


<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/us/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"us","m1_article_type":"news","m1_page_content_id":365813,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bugatti"],"m1_categories":["supercars"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "This website uses cookies to ensure you get the best experience on our website. By closing this banner, scrolling this page you consent to the use of cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>More info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/static4ui/prod_v2_279/design/build/jslangs/en_US_90b1785de5d9d4d318b64a471cb4dd07.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/static4ui/prod_v2_279/design/dist/js/0_5aaf7fa22c5cfdc860c5.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/static4ui/prod_v2_279/design/dist/js/2_5aaf7fa22c5cfdc860c5.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/static4ui/prod_v2_279/design/dist/js/11_5aaf7fa22c5cfdc860c5.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'us',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Bugatti',
                'pageId': 'index_articles_detail',
        'sessionId': 'pvpjmogvb7l1tj99p7kcvu6a47'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




</body>
</html>