<!DOCTYPE html><html  prefix="og: http://ogp.me/ns#" lang="en">
<head>
    <meta charset="utf-8">
    <title>$1.12-Million Nissan GT-R50 Revealed In Production Form</title>
            <link href="/design/images/webapp/motor1/i152.png" sizes="152x152" rel="apple-touch-icon-precomposed" />
        <link href="/design/images/webapp/motor1/i144.png" sizes="144x144" rel="apple-touch-icon-precomposed"/>
        <link href="/design/images/webapp/motor1/i76.png" sizes="76x76" rel="apple-touch-icon-precomposed"/>
        <link href="/design/images/webapp/motor1/i72.png" sizes="72x72" rel="apple-touch-icon-precomposed"/>
        <link href="/design/images/webapp/motor1/i180.png" sizes="120x120" rel="apple-touch-icon-precomposed"/>
        <link href="/design/images/webapp/motor1/i114.png" sizes="114x114" rel="apple-touch-icon-precomposed"/>
        <link href="/design/images/webapp/motor1/i57.png" sizes="57x57" rel="apple-touch-icon-precomposed"/>
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />

    

        <script>
        window.polymerLocale = 'en-US';
        window.polymerLocalePath = 'https://cdn.motor1.com/static4ui/prod_v2_223/polymer2/locales1543589607/en-US.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

        

    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="Following its debut as a concept during the Goodwood Festival of Speed, the Nissan GT-R50 by Italdesign has been revealed in production guise.">
<meta http-equiv="content-language" content="en">
<meta property="og:title" content="$1.12-Million Nissan GT-R50 Revealed In Production Form">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/2l8ME/s4/nissan-gt-r50-by-italdesign-production-design.jpg">
<meta property="og:image:width" content="889">
<meta property="og:image:height" content="500">
<meta property="og:description" content="Following its debut as a concept during the Goodwood Festival of Speed, the Nissan GT-R50 by Italdesign has been revealed in production guise.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="$1.12-Million Nissan GT-R50 Revealed In Production Form">
<meta property="twitter:description" content="Following its debut as a concept during the Goodwood Festival of Speed, the Nissan GT-R50 by Italdesign has been revealed in production guise.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/2l8ME/s4/nissan-gt-r50-by-italdesign-production-design.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/" hreflang="x-default" rel="alternate">
<link href="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/" hreflang="en" rel="alternate">
<link href="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/" rel="canonical">
<link href="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_223/design/dist/css/0_1f1d3fbb454f44743519.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_223/design/dist/css/1_1f1d3fbb454f44743519.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_223/design/dist/css/3_1f1d3fbb454f44743519.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_223/design/dist/css/4_1f1d3fbb454f44743519.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_223/design/dist/css/11_1f1d3fbb454f44743519.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_223/design/dist/css/18_1f1d3fbb454f44743519.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_223/design/dist/css/index_articles_detail_1f1d3fbb454f44743519.css">    
    <script>
        window.isAuthorized = 0    </script>





<link rel="manifest" href="/manifest.json">
</head>
<body  class="nojs not-touch bgWhite lightHeader hangingHeader" data-spotim-id="" data-edtn="us" data-track-url="" >
<div data-role="page" id="page_index_articles_detail" class="root">

<div class="m1-header-ad">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/us/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/us/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/us/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div><div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home"></a>
                </div>
            </div>
            <div class="box-item-pre-left">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/?utm_campaign=top-nav " >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/?utm_campaign=top-nav " >
                Reviews            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/?utm_campaign=top-nav " >
                Features            </a>
        </li>
                    <li class="grand top">
            <a href="/makes/?utm_campaign=top-nav " >
                Makes            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/?utm_campaign=top-nav " >
                Auto Shows            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/?utm_campaign=top-nav " >
                Spy Shots            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/?utm_campaign=top-nav " >
                Concept Cars            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/?utm_campaign=top-nav " >
                Supercars            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1?utm_campaign=top-nav " >
                All categories            </a>
        </li>
                    <li class="left">
            <a href="/makes/?utm_campaign=top-nav " >
                Makes            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/?utm_campaign=top-nav " >
                Body styles            </a>
        </li>
                    <li class="left">
            <a href="/best-deal/?utm_campaign=top-nav " >
                Best car deals            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/?utm_campaign=top-nav " >
                Photos            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/?utm_campaign=top-nav " >
                Videos            </a>
        </li>
    </ul>            </div>
            <div class="box-item-right">
                                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-230"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-230"></span>
                                                <span class="title">USA / Global</span>
                    </div>
                            </div>
        </div>    
    </div>
</div>
    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"$1.12-Million Nissan GT-R50 Revealed In Production Form","name":"$1.12-Million Nissan GT-R50 Revealed In Production Form","description":"Nissan is now accepting orders and will produce only 50 cars.","author":{"@type":"Person","name":"Adrian Padeanu"},"url":"https:\/\/www.motor1.com\/news\/290379\/nissan-gt-r50-production-version\/","sameAs":["https:\/\/www.facebook.com\/motor1com","https:\/\/twitter.com\/motor1com","https:\/\/flipboard.com\/@Motor1com","https:\/\/plus.google.com\/105396976548837129217\/posts","https:\/\/www.instagram.com\/motor1com\/","https:\/\/www.youtube.com\/user\/worldcarfans"],"datePublished":"2018-12-07T10:53:30+00:00","dateModified":"2018-12-07T10:53:30+00:00","publisher":{"@type":"Organization","name":"Motor1.com","logo":{"@type":"ImageObject","url":"https:\/\/www.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/2l8ME\/s1\/nissan-gt-r50-by-italdesign-production-design.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/www.motor1.com\/news\/290379\/nissan-gt-r50-production-version\/"}</script>


    <div class="ready-center padg light">
        <div class="articleHeader">
            <div class="box-center">
                <div class="originalImage">
                    <img src="https://cdn.motor1.com/images/mgl/2l8ME/s4/nissan-gt-r50-by-italdesign-production-design.jpg" alt="$1.12-Million Nissan GT-R50 Revealed In Production Form" />
                </div>
                <div id="article_poster" class="articlePoster scrollTieBox">
                                            <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/2l8ME/s4/nissan-gt-r50-by-italdesign-production-design.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/2l8ME/s3/nissan-gt-r50-by-italdesign-production-design.jpg);}}
@media only screen and (min-width : 1281px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/2l8ME/s2/nissan-gt-r50-by-italdesign-production-design.jpg);}}
@media only screen and (min-width : 1441px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/2l8ME/s1/nissan-gt-r50-by-italdesign-production-design.jpg);}}
@media only screen and (-webkit-min-device-pixel-ratio : 2), only screen and (min--moz-device-pixel-ratio : 2), only screen and (min-device-pixel-ratio : 2){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/2l8ME/s2/nissan-gt-r50-by-italdesign-production-design.jpg);}}
@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2), only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2), only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/2l8ME/s1/nissan-gt-r50-by-italdesign-production-design.jpg);}}
</style>                                        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                </div>
            </div>

            <div class="articleTitle">
                <div class="box-center">
                    <div class="pre-center">
                                                <h1 class="m1-article-title">$1.12-Million Nissan GT-R50 Revealed In Production Form</h1>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="cpre-center breadcrumbs-box ntr">
        	<div class="carSpecs small">
		

		<div class="specs-list">
								<a style="background:#000000;color:#ffffff;" href="/news/category/supercars/" class="item cat-sticker cat-supercars"><span class="name">Supercars</span></a>
						</div>
	</div>
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/?utm_campaign=breadcrumb-nav">Home</a><span class="sep"></span><a href="/nissan/?utm_campaign=breadcrumb-nav">Nissan</a><span class="sep"></span><a href="/nissan/gt-r-nismo/?utm_campaign=breadcrumb-nav">GT-R Nismo</a><span class="sep"></span><a href="/nissan/gt-r-nismo/news/?utm_campaign=breadcrumb-nav">News</a>    </div>
    </div>


<div class="pre-center padding h-entry b-padding-skin" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box">
                    <span class="summary p-name" style="display: none;">$1.12-Million Nissan GT-R50 Revealed In Production Form</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2018-12-07 10:53:30</span>

                    <a style="display: none" rel="self bookmark" href="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/" class="permalink u-url">https://www.motor1.com/news/290379/nissan-gt-r50-production-version/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Nissan GT-R Nismo                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                    
            Supercars        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                    <div class="postDate">
                            <span class="date" data-time="1544162010">
                    Dec 07, 2018                <span class="small">at</span> 5:53am    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                <div slot="share-box" class="shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><a href="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" class="share-button"><span class="total">16</span><span class="icon share-empty"></span></a><div class="share-list"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span><span class="count">16</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&text=%241.12-Million+Nissan+GT-R50+Revealed+In+Production+Form&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&title=%241.12-Million+Nissan+GT-R50+Revealed+In+Production+Form&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="700" data-height="550" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&media=https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F2l8ME%2Fs4%2Fnissan-gt-r50-by-italdesign-production-design.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&subject=%241.12-Million%20Nissan%20GT-R50%20Revealed%20In%20Production%20Form"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                    </div>
                                        
<div class="postAuthorBox withAvatar">
		<div class="postAuthorThumb">
		<a class="userRThumb" href="/info/team/adrian-padeanu/">
			<img src="https://cdn.motor1.com/images/atr/KM/s4/adrian-padeanu1.jpg" alt="Adrian Padeanu" />
		</a>
	</div>
		<div class="postAuthorInfo">
		<div class="postAuthor" itemprop="author" itemscope itemtype="https://schema.org/Person">
			<span class="name">
				<span class="label">By</span>: 
				<a class="author h-card reviewer p-author vcard url fn" itemprop="name" content="Adrian Padeanu" href="/info/team/adrian-padeanu/">Adrian Padeanu</a></span>, <span class="mood">Editor</span>		</div>
				        	</div>
</div>
                    <div class="clear"></div>

                </div>
            <div class="postContent content-wrapper" itemprop="articleBody">
                                    <h2 class="preview">
                        Nissan is now accepting orders and will produce only 50 cars.                    </h2>
                                                                        <div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/us/Mobile_Rectangle" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"inarticle-small-res"}'></div></div>                                <div class="postBody description e-content">
                                <p>At $175,450, the 2019 GT-R Nismo is by far the most expensive new Nissan money can buy. Or is it? First shown at the Goodwood Festival of Speed, the GT R-50 by Italdesign has been confirmed for production with an eye-watering starting price of €990,000 before taxes and options. Nissan hasn’t announced pricing and/or availability for the U.S. market, but if we were to convert nearly one million euros to U.S. dollars, the supercar’s starting price would have to be a hefty $1.12 million.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/us/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"1","msnt_env":"production","m1_banner_place":"native","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"native"}'></div></div>
<p>Developed to celebrate the 50<sup>th</sup> anniversaries of the GT-R and Italdesign, the ultra-exclusive GT-R50 will be limited to strictly 50 cars. <a href="https://www.motor1.com/nissan/?utm_campaign=breadcrumb-nav">Nissan</a> is already accepting orders from deep-pocketed buyers and will start customer deliveries in 2019. Converting a <a href="https://www.motor1.com/nissan/gt-r-nismo/?utm_campaign=breadcrumb-nav">GT-R Nismo</a> to the R50 specification will take some time, which is why deliveries will continue through 2020.</p>
<div
         class="msnt-photo-thumb-gallery inline " >
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/Al9MN/s3/nissan-gt-r50-by-italdesign-production-design.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/3671630/nissan-gt-r50-by-italdesign-production-design/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture>
                     <source srcset="https://cdn.motor1.com/images/mgl/Al9MN/s1/nissan-gt-r50-by-italdesign-production-design.jpg" media="(min-width: 1025px)">
                     <img src="https://cdn.motor1.com/images/mgl/Al9MN/s3/nissan-gt-r50-by-italdesign-production-design.jpg" alt="Nissan GT-R50 by Italdesign, production design">
                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">12</span> <span class="label">Photos</span></div>    
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='3671630,3671626,3671631,3671627,3671636,3671635,3671634,3671633,3671628,3671632,3671629,3671637' data-galleryid='644396'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/3671630/nissan-gt-r50-by-italdesign-production-design/"
                data-thumb="https://cdn.motor1.com/images/mgl/Al9MN/s5/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/Al9MN/s1/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-sub-html="Nissan GT-R50 by Italdesign, production design"                data-entity-id="3671630" 
                                >
                                                                            <meta itemprop="name" content="Nissan GT-R50 by Italdesign, production design">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Al9MN/s1/nissan-gt-r50-by-italdesign-production-design.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/3671630/nissan-gt-r50-by-italdesign-production-design/">
                        <img src="https://cdn.motor1.com/images/mgl/Al9MN/s5/nissan-gt-r50-by-italdesign-production-design.jpg" alt="Nissan GT-R50 by Italdesign, production design">
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/3671626/nissan-gt-r50-by-italdesign-production-design/"
                data-thumb="https://cdn.motor1.com/images/mgl/2l8ME/s5/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/2l8ME/s1/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-sub-html="Nissan GT-R50 by Italdesign, production design"                data-entity-id="3671626" 
                                >
                                                                            <meta itemprop="name" content="Nissan GT-R50 by Italdesign, production design">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/2l8ME/s1/nissan-gt-r50-by-italdesign-production-design.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/3671626/nissan-gt-r50-by-italdesign-production-design/">
                        <img src="https://cdn.motor1.com/images/mgl/2l8ME/s5/nissan-gt-r50-by-italdesign-production-design.jpg" alt="Nissan GT-R50 by Italdesign, production design">
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/3671631/nissan-gt-r50-by-italdesign-production-design/"
                data-thumb="https://cdn.motor1.com/images/mgl/Plz1A/s5/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/Plz1A/s1/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-sub-html="Nissan GT-R50 by Italdesign, production design"                data-entity-id="3671631" 
                                >
                                                                            <meta itemprop="name" content="Nissan GT-R50 by Italdesign, production design">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Plz1A/s1/nissan-gt-r50-by-italdesign-production-design.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/3671631/nissan-gt-r50-by-italdesign-production-design/">
                        <img src="https://cdn.motor1.com/images/mgl/Plz1A/s5/nissan-gt-r50-by-italdesign-production-design.jpg" alt="Nissan GT-R50 by Italdesign, production design">
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/3671627/nissan-gt-r50-by-italdesign-production-design/"
                data-thumb="https://cdn.motor1.com/images/mgl/9lYMp/s5/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/9lYMp/s1/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-sub-html="Nissan GT-R50 by Italdesign, production design"                data-entity-id="3671627" 
                                >
                                                                            <meta itemprop="name" content="Nissan GT-R50 by Italdesign, production design">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/9lYMp/s1/nissan-gt-r50-by-italdesign-production-design.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/3671627/nissan-gt-r50-by-italdesign-production-design/">
                        <img src="https://cdn.motor1.com/images/mgl/9lYMp/s5/nissan-gt-r50-by-italdesign-production-design.jpg" alt="Nissan GT-R50 by Italdesign, production design">
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/3671636/nissan-gt-r50-by-italdesign-production-design/"
                data-thumb="https://cdn.motor1.com/images/mgl/kqpjn/s5/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/kqpjn/s1/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-sub-html="Nissan GT-R50 by Italdesign, production design"                data-entity-id="3671636" 
                                >
                                                                            <meta itemprop="name" content="Nissan GT-R50 by Italdesign, production design">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/kqpjn/s1/nissan-gt-r50-by-italdesign-production-design.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/3671636/nissan-gt-r50-by-italdesign-production-design/">
                        <img src="https://cdn.motor1.com/images/mgl/kqpjn/s5/nissan-gt-r50-by-italdesign-production-design.jpg" alt="Nissan GT-R50 by Italdesign, production design">
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/3671635/nissan-gt-r50-by-italdesign-production-design/"
                data-thumb="https://cdn.motor1.com/images/mgl/7lqM1/s5/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/7lqM1/s1/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-sub-html="Nissan GT-R50 by Italdesign, production design"                data-entity-id="3671635" 
                                >
                                                                            <meta itemprop="name" content="Nissan GT-R50 by Italdesign, production design">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/7lqM1/s1/nissan-gt-r50-by-italdesign-production-design.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/3671635/nissan-gt-r50-by-italdesign-production-design/">
                        <img src="https://cdn.motor1.com/images/mgl/7lqM1/s5/nissan-gt-r50-by-italdesign-production-design.jpg" alt="Nissan GT-R50 by Italdesign, production design">
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/3671634/nissan-gt-r50-by-italdesign-production-design/"
                data-thumb="https://cdn.motor1.com/images/mgl/Bl7MZ/s5/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/Bl7MZ/s1/nissan-gt-r50-by-italdesign-production-design.jpg"
                data-sub-html="Nissan GT-R50 by Italdesign, production design"                data-entity-id="3671634" 
                                >
                                                                            <meta itemprop="name" content="Nissan GT-R50 by Italdesign, production design">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Bl7MZ/s1/nissan-gt-r50-by-italdesign-production-design.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/3671634/nissan-gt-r50-by-italdesign-production-design/">
                        <img src="https://cdn.motor1.com/images/mgl/Bl7MZ/s5/nissan-gt-r50-by-italdesign-production-design.jpg" alt="Nissan GT-R50 by Italdesign, production design">
                    </a>
                            </span>
                    </div>
   
</div>

<p>While the car featured during the Goodwood FoS had a predominantly gray finish combined with gold accents, the production version shown here has a more appealing main blue shade. Those fortunate enough to sign their names on the dotted line to claim a GT-R50 will be able to spec their cars inside and out.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/us/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"native"}'></div></div>
<p>It’s more than just a GT-R Nismo with an <a href="https://www.motor1.com/italdesign/">Italdesign</a> makeover as the R50 offers 710 horsepower from its twin-turbo 3.8-liter V6 engine or an extra 110 hp over the standard Nismo. Not only that, but torque has gone up from 481 pound-feet (652 Newton-meters) to a whopping 575 lb-ft (780 Nm).</p>
<section class="relatedContent-new " contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22261266%22%2C%22title%22%3A%22Watch%20Nissan%20GT-R50%20Hit%20The%20Track%20For%20The%20First%20Time%22%2C%22alias%22%3A%22nissan-gt-r50-track-video%22%7D%2C%7B%22article_edition_id%22%3A%22258233%22%2C%22title%22%3A%22Nissan%20And%20Italdesign%20Explain%20How%20They%20Got%20Together%20For%20GT-R50%22%2C%22alias%22%3A%22nissan-italdesign-gt-r50-video%22%7D%5D%7D">
<h2 class="trending-content_header">A closer look at the GT-R50:</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="/news/261266/nissan-gt-r50-track-video/"> <span class="related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/images/mgl/XLYo6/s5/nissan-gt-r50-on-track.jpg" /> </span> <span class="title-related-item">Watch Nissan GT-R50 Hit The Track For The First Time</span> </a></div>
<div class="related-item"><a href="/news/258233/nissan-italdesign-gt-r50-video/"> <span class="related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/images/mgl/3bN36/s5/nissan-gtr-50-by-italdesign.jpg" /> </span> <span class="title-related-item">Nissan And Italdesign Explain How They Got Together For GT-R50</span> </a></div>
</div>
</section>
<p>Aside from gaining more power, the R50 comes with a reworked suspension with a continuously adjustable damping Bilstein system and has upgraded Brembo brakes. Other changes include a reinforced six-speed dual-clutch gearbox, beefier differentials, and stronger driveshafts necessary to cope with the extra power.</p>
<p><em>We’ll reach out to Nissan about U.S. pricing and availability and update the post as soon as possible.</em></p>
<p><strong><em>Source:</em></strong><em> Nissan</em></p>
<section contenteditable="false" draggable="true" data-widget="video"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" />
<div class="video-player"><iframe src="https://www.youtube.com/embed/xWzvC8efhZ8" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></div>
'</section>                </div>
                                
                                
                                
                                
                                    <div style="margin-top:25px;">
                                                <div class="buttons center pb">
                            <span class="button" data-value="pressReleaseBox" data-button data-id="toggleBox"><span class="active">Hide press release</span><span class="passive">Show press release</span></span>
                        </div>
                        <div class="pressRelease content-wrapper disabled" data-button-target="pressReleaseBox">
                            <h1>Nissan GT-R50 by Italdesign production design confirmed</h1>
<div id="subtitle_1">Official orders begin; images released of revised model</div>
<div id="subtitle_2"> </div>
<div id="releaseBody">
<p><strong>YOKOHAMA, Japan</strong> – Nissan has confirmed the production design of the Nissan GT-R50 by Italdesign – the ultimate expression of the GT-R – and has opened the official order books for the 50-vehicle limited run.</p>
<p>The car's exterior is virtually unchanged from the prototype first shown in July at the Goodwood Festival of Speed in England. Pricing of the NISMO-tuned 720PS GT-R by Italdesign will start at 990,000 euros before taxes and options.</p>
<p>Nissan collaborated with Turin, Italy-based Italdesign to create the model, based on the latest Nissan GT-R NISMO, in commemoration of the 50th anniversaries of the GT-R in 2019 and Italdesign in 2018. While the prototype vehicle was finished in a special gray with gold accents, customers will be able to specify their preferred color combinations for the production version. They also will be able to choose interior colors and packages.<sup>1</sup></p>
<p>In addition to Goodwood, the GT-R50 prototype has made appearances at Spa-Francorchamps in Belgium, the Rolex Monterey Motorsports Reunion in the U.S. and Nissan Crossing in Tokyo's Ginza district. It will be on display at the Nissan Gallery in Yokohama from Dec. 7.</p>
<p>"The reaction from Nissan fans around the world – and potential customers of the GT-R50 – has greatly exceeded our expectations," said Bob Laishley, global sports car program director at Nissan. "These 50 cars, which celebrate 50 years of the GT-R as well as 50 years of Italdesign, will be rolling tributes to Nissan's engineering leadership and rich sports car heritage for a long time to come."</p>
<p>Customers who wish to own a GT-R50 may start by visiting GT-R50.nissan and contacting Italdesign to create their own bespoke car. Deliveries will begin in 2019 and will continue through 2020.</p>
</div>                        </div>
                    </div>
                            </div>
        </div>
        <div class="sidebar" id="post_sidebar">
                            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"sidebar"}'></div></div>                                    
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<h2 class="title find_vehicle_title">Find a vehicle</h2>
	<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form action="" data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Select a Model" ></select>
	            <input type="submit" disabled  value="Search" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                
                            <div class="trending-content">
                    <div class="content-header">
                        <h2 class="trending-content_header">Trending</h2>
                    </div>
                                            <div class="trending-content_item">
                            <a class="trending-content_thumb thumb zoom" href="/news/287572/wildgoose-original-mini-based-camper/?utm_campaign=trending">
                                                                    <img class="lazy" src="https://cdn.motor1.com/images/mgl/OlkJy/s6/mini-wildgoose-camper.jpg" alt="Remember The Mini-Based Motorhome Called The Wildgoose?"/>
                            </a>
                            <a class="trending-content_link" href="/news/287572/wildgoose-original-mini-based-camper/?utm_campaign=trending">Remember The Mini-Based Motorhome Called The Wildgoose?</a>
                        </div>
                                            <div class="trending-content_item">
                            <a class="trending-content_thumb thumb zoom" href="/news/286479/chevrolet-silverado-hd-versus-competition/?utm_campaign=trending">
                                                                    <img class="lazy" src="https://cdn.motor1.com/images/mgl/rzej1/s6/silverado-hd-comparison-lead.jpg" alt="2020 Chevrolet Silverado HD Versus The Competition"/>
                            </a>
                            <a class="trending-content_link" href="/news/286479/chevrolet-silverado-hd-versus-competition/?utm_campaign=trending">2020 Chevrolet Silverado HD Versus The Competition</a>
                        </div>
                                            <div class="trending-content_item">
                            <a class="trending-content_thumb thumb zoom" href="/news/290251/silverado-hd-grille-internet-makeovers/?utm_campaign=trending">
                                                                            <span class="icon play"></span>
                                                                    <img class="lazy" src="https://cdn.motor1.com/images/mgl/JpJzg/s6/2020-silverado-hd-fan-render.jpg" alt="Silverado HD's Big Grille Already Getting Internet Makeovers"/>
                            </a>
                            <a class="trending-content_link" href="/news/290251/silverado-hd-grille-internet-makeovers/?utm_campaign=trending">Silverado HD's Big Grille Already Getting Internet Makeovers</a>
                        </div>
                                            <div class="trending-content_item">
                            <a class="trending-content_thumb thumb zoom" href="/news/288548/tata-credit-rating-dropped/?utm_campaign=trending">
                                                                    <img class="lazy" src="https://cdn.motor1.com/images/mgl/qE4lJ/s6/land-rover-defender-2-millionth-in-solihull.jpg" alt="Jaguar Land Rover Struggles Drop Tata Further Into Junk Rating"/>
                            </a>
                            <a class="trending-content_link" href="/news/288548/tata-credit-rating-dropped/?utm_campaign=trending">Jaguar Land Rover Struggles Drop Tata Further Into Junk Rating</a>
                        </div>
                                            <div class="trending-content_item">
                            <a class="trending-content_thumb thumb zoom" href="/reviews/287566/2019-audi-r8-first-drive-power-hitter/?utm_campaign=trending">
                                                                    <img class="lazy" src="https://cdn.motor1.com/images/mgl/JmVR6/s6/2019-audi-r8-onlocation.jpg" alt="2019 Audi R8 First Drive: Power Hitter"/>
                            </a>
                            <a class="trending-content_link" href="/reviews/287566/2019-audi-r8-first-drive-power-hitter/?utm_campaign=trending">2019 Audi R8 First Drive: Power Hitter</a>
                        </div>
                                    </div>
                                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<h2 class="title find_vehicle_title">Find a vehicle</h2>
	<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form action="" data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Select a Model" ></select>
	            <input type="submit" disabled  value="Search" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

    <div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="us">

        <div class="content-area">
            <div class="content-area-box">
                                    <div class="trending-content b-m-padding b-padding trending-content_mobile">
                        <div class="content-header">
                            <h2 class="trending-content_header">Trending</h2>
                        </div>
                                                            <div class="trending-content_item trending-content_item-mobile">
                                    <a class="trending-content_thumb thumb zoom" href="/news/287572/wildgoose-original-mini-based-camper/?utm_campaign=trending">
                                                                                <img class="lazy" src="https://cdn.motor1.com/images/mgl/OlkJy/s6/mini-wildgoose-camper.jpg" alt="Remember The Mini-Based Motorhome Called The Wildgoose?"/>
                                    </a>
                                    <a class="trending-content_link" href="/news/287572/wildgoose-original-mini-based-camper/?utm_campaign=trending">Remember The Mini-Based Motorhome Called The Wildgoose?</a>
                                </div>
                                                            <div class="trending-content_item trending-content_item-mobile">
                                    <a class="trending-content_thumb thumb zoom" href="/news/286479/chevrolet-silverado-hd-versus-competition/?utm_campaign=trending">
                                                                                <img class="lazy" src="https://cdn.motor1.com/images/mgl/rzej1/s6/silverado-hd-comparison-lead.jpg" alt="2020 Chevrolet Silverado HD Versus The Competition"/>
                                    </a>
                                    <a class="trending-content_link" href="/news/286479/chevrolet-silverado-hd-versus-competition/?utm_campaign=trending">2020 Chevrolet Silverado HD Versus The Competition</a>
                                </div>
                                                            <div class="trending-content_item trending-content_item-mobile">
                                    <a class="trending-content_thumb thumb zoom" href="/news/290251/silverado-hd-grille-internet-makeovers/?utm_campaign=trending">
                                                                                    <span class="icon play"></span>
                                                                                <img class="lazy" src="https://cdn.motor1.com/images/mgl/JpJzg/s6/2020-silverado-hd-fan-render.jpg" alt="Silverado HD's Big Grille Already Getting Internet Makeovers"/>
                                    </a>
                                    <a class="trending-content_link" href="/news/290251/silverado-hd-grille-internet-makeovers/?utm_campaign=trending">Silverado HD's Big Grille Already Getting Internet Makeovers</a>
                                </div>
                                                            <div class="trending-content_item trending-content_item-mobile">
                                    <a class="trending-content_thumb thumb zoom" href="/news/288548/tata-credit-rating-dropped/?utm_campaign=trending">
                                                                                <img class="lazy" src="https://cdn.motor1.com/images/mgl/qE4lJ/s6/land-rover-defender-2-millionth-in-solihull.jpg" alt="Jaguar Land Rover Struggles Drop Tata Further Into Junk Rating"/>
                                    </a>
                                    <a class="trending-content_link" href="/news/288548/tata-credit-rating-dropped/?utm_campaign=trending">Jaguar Land Rover Struggles Drop Tata Further Into Junk Rating</a>
                                </div>
                                                            <div class="trending-content_item trending-content_item-mobile">
                                    <a class="trending-content_thumb thumb zoom" href="/reviews/287566/2019-audi-r8-first-drive-power-hitter/?utm_campaign=trending">
                                                                                <img class="lazy" src="https://cdn.motor1.com/images/mgl/JmVR6/s6/2019-audi-r8-onlocation.jpg" alt="2019 Audi R8 First Drive: Power Hitter"/>
                                    </a>
                                    <a class="trending-content_link" href="/reviews/287566/2019-audi-r8-first-drive-power-hitter/?utm_campaign=trending">2019 Audi R8 First Drive: Power Hitter</a>
                                </div>
                                                </div>
                                            </div>
            <div class="sidebar">
                <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"sidebar"}'></div></div>                </div>
            </div>
            <div class="clear"></div>
        </div>


                
                

                        <script type="text/javascript">
                    amzn_assoc_placement = "adunit0";
                    amzn_assoc_search_bar = "true";
                    amzn_assoc_tracking_id = "motor1.com-20";
                    amzn_assoc_search_bar_position = "bottom";
                    amzn_assoc_ad_mode = "search";
                    amzn_assoc_ad_type = "smart";
                    amzn_assoc_marketplace = "amazon";
                    amzn_assoc_region = "US";
                    amzn_assoc_title = "Shop Related Products";
                    amzn_assoc_default_search_phrase = "Nissan GT-R Nismo";
                    amzn_assoc_default_category = "Automotive";
                    amzn_assoc_linkid = "81b3417a9e18b5b7b22bc450f9044d62";
                    amzn_assoc_default_browse_node = "15684181";
                </script>
            <script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
        
                    <div class="zergnet-wrapper" 
                data-paidIdAbove="64661" 
                data-paidIdBelow="64663">
            </div>
        
        
        
                                </div>
    
<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>


    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">About this article</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Category</td>
                            <td><div class="list">
                                                                            <a href="/news/category/supercars/">Supercars</a>
                                                                    </div></td>
                        </tr>
                                                                                                        <tr>
                            <td>Make</td>
                            <td><div class="list">
                                                                            <a href="/nissan/">Nissan</a>
                                                                            <a href="/italdesign/">Italdesign</a>
                                                                    </div></td>
                        </tr>
                                                                <tr>
                            <td>Model</td>
                            <td><div class="list">
                                                                            <a href="/nissan/gt-r-nismo/">GT-R Nismo</a>
                                                                    </div></td>
                        </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>



<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/us/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/us/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/us/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    
</div>
<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                            <span class="label">
                    <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Sign In</a> 
                    or                        <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Sign Up</a>
                </span>
                <span class="userpic icon-user"></span>
                        </div>
            <form class="m1-search-form" action="/search/" method="GET">
                <input class="m1-search-form-text" type="search" name="q" value="" placeholder="I'm looking for..." autocomplete="off" />
                <button class="m1-search-form-button icon-search" type="submite"></button>
            </form>
        </div>
        <div class="m1-left-side-box">
            
            <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/?utm_campaign=burger-nav " >
                News            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/?utm_campaign=burger-nav " >
                Reviews            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/features/?utm_campaign=burger-nav " >
                Features            </a>
        </li>
                    <li class="grand top">
            <a href="/makes/?utm_campaign=burger-nav " >
                Makes            </a>
        </li>
                    <li class="left">
            <a href="/auto-shows/?utm_campaign=burger-nav " >
                Auto Shows            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/?utm_campaign=burger-nav " >
                Spy Shots            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/?utm_campaign=burger-nav " >
                Concept Cars            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/?utm_campaign=burger-nav " >
                Supercars            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1?utm_campaign=burger-nav " >
                All categories            </a>
        </li>
                    <li class="left">
            <a href="/makes/?utm_campaign=burger-nav " >
                Makes            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/?utm_campaign=burger-nav " >
                Body styles            </a>
        </li>
                    <li class="left">
            <a href="/best-deal/?utm_campaign=burger-nav " >
                Best car deals            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/?utm_campaign=burger-nav " >
                Photos            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/?utm_campaign=burger-nav " >
                Videos            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-230"></span>
                                                    </a>
                    </div>
                                                                <ul class="m1-social-menu">
                                                                                <li><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/motor1com" target="_blank"></a></li>
                                                                                                            <li><a title="Twitter" class="icon-twitter" href="https://twitter.com/motor1com" target="_blank"></a></li>
                                                                                                                                                                <li><a title="flipboard" class="icon-flipboard" href="https://flipboard.com/@Motor1com" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li><a title="Instagram" class="icon-instagram" href="https://www.instagram.com/motor1com/" target="_blank"></a></li>
                                                                                                            <li><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/user/worldcarfans" target="_blank"></a></li>
                                                                                                            <li><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                                                                                </ul>
                                        <ul class="m1-info-menu">
                        <li><a href="/info/about-us/?utm_campaign=about-this-nav">About Us</a></li>
                        <li>
                                                            <a href="https://mailchi.mp/motor1.com/newsletter-signup?utm_campaign=about-this-nav" target="_blank">
                                    Newsletter                                </a>
                                                    </li>
                        <li><a href="/info/contact/?utm_campaign=about-this-nav">Contact</a></li>
                        <li><a href="/info/feedback/tip-us/?utm_campaign=about-this-nav">Tip us</a></li>
                        <li><a href="/info/privacy-policy/?utm_campaign=about-this-nav">Privacy policy</a></li>
                        <li><a href="/info/cookie-policy/?utm_campaign=about-this-nav">Cookie policy</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">
                                                    <li class="motorsport"><a href="https://www.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                                                                                            <li class="insideevs"><a href="https://insideevs.com/" target="_blank">www.insideevs.com</a></li>
                                                                            <li class="autoclassics"><a href="https://www.autoclassics.com/" target="_blank">www.autoclassics.com</a></li>
                        
                                                                                <li class="rideapart"><a href="https://www.rideapart.com/" target="_blank">rideapart.com</a></li>
                            <li class="myen"><a href="https://www.myev.com/" target="_blank">www.myev.com/</a></li>
                        
                                                
                                                
                    </ul>
                </div>  
                <div class="m1-footer">
                    &copy; 2018 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                     </div>
            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-230"></span>
                        <span class="title">USA / Global</span>
        </div>
        <div class="m1-editions-label">Our International Editions</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li class="current">
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
    user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
    edition="us"
    oem-url="/buy/new/lead/"
    vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><a href="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" class="share-button"><span class="total">16</span><span class="icon share-empty"></span></a><div class="share-list"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span><span class="count">16</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&text=%241.12-Million+Nissan+GT-R50+Revealed+In+Production+Form&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&title=%241.12-Million+Nissan+GT-R50+Revealed+In+Production+Form&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="700" data-height="550" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&media=https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F2l8ME%2Fs4%2Fnissan-gt-r50-by-italdesign-production-design.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'290379',type_id:'1'" data-share-url="https://www.motor1.com/news/290379/nissan-gt-r50-production-version/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F290379%2Fnissan-gt-r50-production-version%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&subject=%241.12-Million%20Nissan%20GT-R50%20Revealed%20In%20Production%20Form"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>    </div>


<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/us/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/us/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"us","m1_page_content_id":290379,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["nissan","italdesign"],"m1_models":["gt-r-nismo"],"m1_categories":["supercars"],"m1_body_types":["coupe"],"m1_model_segments":["g"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

                <script src="//js-sec.indexww.com/ht/p/187923-146671730310953.js" async></script>
    <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js" async></script>


<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "This website uses cookies to ensure you get the best experience on our website. By closing this banner, scrolling this page you consent to the use of cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>More info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/static4ui/prod_v2_223/design/build/jslangs/en_US_90b1785de5d9d4d318b64a471cb4dd07.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/static4ui/prod_v2_223/design/dist/js/0_242f63bd1095f69cd07a.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/static4ui/prod_v2_223/design/dist/js/2_242f63bd1095f69cd07a.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/static4ui/prod_v2_223/design/dist/js/11_242f63bd1095f69cd07a.js"></script>



<script>
gtmDataLayer = [{
    'currentEdition': 'us',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'pageId': 'index_articles_detail',
    }];
</script>

<!-- Google Tag Manager  -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>
<!-- End Google Tag Manager -->

 


</body>
</html>