<!DOCTYPE html><html  prefix="og: http://ogp.me/ns#" lang="en">
<head>
    <meta charset="utf-8">
    <title>FCA Phasing Out Diesel Engines From Entire European Lineup By 2021</title>
    <link href="/design/images/webapp/i152.png" sizes="152x152" rel="apple-touch-icon-precomposed" />
    <link href="/design/images/webapp/i144.png" sizes="144x144" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i76.png" sizes="76x76" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i72.png" sizes="72x72" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i180.png" sizes="120x120" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i114.png" sizes="114x114" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i57.png" sizes="57x57" rel="apple-touch-icon-precomposed"/>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />

        <script>
        window.polymerLocale = 'en-US';
        window.polymerLocalePath = 'https://icdn-9.motor1.com/static4ui/prod_v2_168/polymer2/locales1527008430/en-US.json';
        var jsVars = {"services":{"googleTagManager":{"load":1,"id":"GTM-KSXRG3K"},"brealtime":{"load":1,"id":"12851701"}},"analytics":{"google":{"load":1,"id":"UA-65598278-1"},"comscore":{"load":1,"id":"21191424"},"crazyegg":{"load":1,"id":"0049\/9618"},"cxense":{"load":0,"id":""},"google_conversion":{"load":1},"criteo":{"load":1,"account":44657}},"ads":{"dfp":{"id":"6122441"}}};    </script>

    
        <link href="https://icdn-1.motor1.com/custom/share/lot-linx-car.css" media="screen" rel="stylesheet" type="text/css">
    
        

    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="FCA will no longer offer diesel engines in any of its European models by 2021. Fiat, Alfa Romeo, Maserati, and Jeep will now focus on electrification.">
<meta http-equiv="content-language" content="en">
<meta property="og:title" content="FCA Phasing Out Diesel Engines From Entire European Lineup By 2021">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/">
<meta property="og:image" content="https://icdn-7.motor1.com/images/mgl/yLyXk/s4/fine-diesel.jpg">
<meta property="og:image:width" content="889">
<meta property="og:image:height" content="500">
<meta property="og:description" content="FCA will no longer offer diesel engines in any of its European models by 2021. Fiat, Alfa Romeo, Maserati, and Jeep will now focus on electrification.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/" hreflang="x-default" rel="alternate">
<link href="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/" hreflang="en" rel="alternate">
<link href="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/" rel="canonical">
<link href="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/amp/" rel="amphtml">

    
    <link href="https://icdn-7.motor1.com/static4ui/prod_v2_168/css/main.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-2.motor1.com/static4ui/prod_v2_168/css/jquery-lightgallery.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-2.motor1.com/static4ui/prod_v2_168/css/jquery-lightgallery-aside.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-1.motor1.com/static4ui/prod_v2_168/css/jquery-lightgallery-topside.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-3.motor1.com/static4ui/prod_v2_168/css/jquery-lightgallery-custom-content.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-6.motor1.com/static4ui/prod_v2_168/css/jquery-lightslider.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-4.motor1.com/static4ui/prod_v2_168/css/widget-image.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-1.motor1.com/static4ui/prod_v2_168/css/widget-mosaic.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-9.motor1.com/static4ui/prod_v2_168/css/widget-video.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-0.motor1.com/static4ui/prod_v2_168/css/widget-points-of-interest.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-2.motor1.com/static4ui/prod_v2_168/css/widget-compare-images.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-5.motor1.com/static4ui/prod_v2_168/css/widget-rating.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-7.motor1.com/static4ui/prod_v2_168/css/content.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-7.motor1.com/static4ui/prod_v2_168/css/car-specs-icons.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-0.motor1.com/static4ui/prod_v2_168/css/m1-find-vehicle-us.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-8.motor1.com/static4ui/prod_v2_168/css/m1-find-vehicle-eu.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-2.motor1.com/static4ui/prod_v2_168/css/m1-find-vehicle-by-type.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-4.motor1.com/static4ui/prod_v2_168/css/news-detail.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-9.motor1.com/static4ui/prod_v2_168/css/msnt-photo-thumb-gallery.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-4.motor1.com/static4ui/prod_v2_168/css/news-detail-autonews.css" media="screen" rel="stylesheet" type="text/css">


    <script>
        window.isAuthorized = 0    </script>




</head>
<body class="nojs not-touch bgWhite lightHeader hangingHeader" data-spotim-id="" data-edtn="us" data-track-url="" >
<div data-role="page" id="page_index_articles_detail" class="root">

<div class="m1-header-ad">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1_Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1_Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1_Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div><div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi><span></span></div>
                <ul class="m1-navigation-main">
                                    <li class="grand top left">
                                    <a href="/news/">
                        News                    </a>
                            </li>
                                        <li class="grand top left">
                                    <a href="/reviews/">
                        Reviews                    </a>
                            </li>
                                        <li class="grand top left">
                                    <a href="/features/">
                        Features                    </a>
                            </li>
                                        <li class="grand top">
                                    <a href="/buy/">
                        buy                    </a>
                            </li>
                                        <li class="grand left">
                                    <a href="/buy/">
                        Cars for Sale                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/auto-shows/">
                        Auto Shows                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/category/spy-photos/">
                        Spy Shots                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/category/concept-car/">
                        Concept Cars                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/category/supercars/">
                        Supercars                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/?sc=1">
                        All categories                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/makes/">
                        Makes                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/body-styles/">
                        Body Style                    </a>
                            </li>
                                        <li class="photos ico left">
                                    <a href="/photos/">
                        Photos                    </a>
                            </li>
                                        <li class="videos ico left">
                                    <a href="/videos/">
                        Videos                    </a>
                            </li>
            </ul>            </div>
            <div class="box-item-center">
                <a class="m1-header-logo" href="/" title="Home"></a>
            </div>
            <div class="box-item-right">
                <div class="m1-editions-switcher-m" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                        <span class="edf edf-230"></span>
                                    </div>
                <div class="m1-editions-switcher" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                        <span class="edf edf-230"></span>
                                        <span class="title">USA / Global</span>
                </div>
            </div>
        </div>    
    </div>
    <div class="m1-header-main-bottom-stick">

                <div id="privacy_accept" class="m1-header-alert appearing">
            <div class="pre-center">
                                <span>Please note that our <a href="/info/privacy-policy/" data-id="privacyAccept" data-button="">Privacy policy</a> has changed. By continuing to use this website, you acknowledge that you have read and agree to the terms of the updated <a href="/info/privacy-policy/" data-id="privacyAccept" data-button="">Privacy policy</a>.</span>

                <span id="privacy_accept_button" data-id="privacyAccept" data-button="" class="m1-header-alert-accept-button">Accept</span>
            </div>
        </div>

            </div>
</div>
    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>            <script src="https://icdn-0.motor1.com/custom/polymer2/webcomponentsjs/custom-elements-es5-adapter.js"></script>
            <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"FCA Phasing Out Diesel Engines From Entire European Lineup By 2021","name":"FCA Phasing Out Diesel Engines From Entire European Lineup By 2021","description":"The corporation's brands will focus on electrification, instead.","author":{"@type":"Person","name":"Chris Bruce"},"url":"https:\/\/www.motor1.com\/news\/243785\/fca-diesel-phase-out-plan\/","datePublished":"2018-06-01T16:53:09+00:00","dateModified":"2018-06-01T16:53:09+00:00","publisher":{"@type":"Organization","name":"Motor1.com, Edition: USA \/ Global","logo":{"@type":"ImageObject","url":"https:\/\/www.motor1.com\/logo.jpg","width":"160","height":"39"}},"image":{"@type":"ImageObject","url":"https:\/\/icdn-8.motor1.com\/images\/mgl\/yLyXk\/s1\/fine-diesel.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/www.motor1.com\/news\/243785\/fca-diesel-phase-out-plan\/"}</script>


    <div class="ready-center padg light">
        <div class="articleHeader">
            <div class="box-center">
                <div class="originalImage">
                    <img src="https://icdn-7.motor1.com/images/mgl/yLyXk/s4/fine-diesel.jpg" alt="FCA Phasing Out Diesel Engines From Entire European Lineup By 2021" />
                </div>
                <div id="article_poster" class="articlePoster scrollTieBox">
                                            <style type="text/css">
@media only screen{#article_poster{background-image:url(https://icdn-7.motor1.com/images/mgl/yLyXk/s4/fine-diesel.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://icdn-1.motor1.com/images/mgl/yLyXk/s3/fine-diesel.jpg);}}
@media only screen and (-webkit-min-device-pixel-ratio : 2), only screen and (min--moz-device-pixel-ratio : 2), only screen and (min-device-pixel-ratio : 2){#article_poster{background-image:url(https://icdn-4.motor1.com/images/mgl/yLyXk/s2/fine-diesel.jpg);}}
</style>                                        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                </div>
            </div>

            <div class="articleTitle">
                <div class="box-center">
                    <div class="pre-center">
                                                <h1>FCA Phasing Out Diesel Engines From Entire European Lineup By 2021</h1>
                    </div>
                </div>
            </div>
        </div>


    </div>
    <div class="cpre-center breadcrumbs-box ntr">
        	<div class="carSpecs small">
		

		<div class="specs-list">
								<a style="background:#88b04b;color:#ffffff;" href="/news/category/green/" class="item cat-sticker cat-green"><span class="name">Green</span></a>
						</div>
	</div>
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/alfa-romeo/">Alfa Romeo</a><span class="sep"></span><a href="/alfa-romeo/news/">News</a>    </div>
    </div>

    <div class="pre-center padding h-entry" id="post_box">

        <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
        <div class="content-area " id="article_box">
                        <span class="summary p-name" style="display: none;">FCA Phasing Out Diesel Engines From Entire European Lineup By 2021</span>


            <span style="display: none;" class="type">product</span>

                        <span style="display: none;" class="dt-published dtreviewed">2018-06-01 16:53:09</span>

                        <a style="display: none" rel="self bookmark" href="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/" class="permalink u-url">https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/</a>

                        <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Alfa Romeo                                            Fiat                                            Jeep                                            Maserati                                            Ram                                                </span>
        </span>

                        <span class="p-category" style="display: none;">
                                                                                                                                        
            Green, Industry        </span>

            <div class="content-area-box">

                
                <div class="postTopInfo">
                    <div class="postDate">
                            <span class="date" data-time="1527853989">
                    Jun 01, 2018                <span class="small">at</span> 11:53am    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                <div slot="share-box" class="shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><a href="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" class="share-button"><span class="name">Share</span><span class="icon share"></span></a><div class="share-list"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&text=FCA+Phasing+Out+Diesel+Engines+From+Entire+European+Lineup+By+2021&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&title=FCA+Phasing+Out+Diesel+Engines+From+Entire+European+Lineup+By+2021&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="700" data-height="550" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&media=https%3A%2F%2Ficdn-7.motor1.com%2Fimages%2Fmgl%2FyLyXk%2Fs4%2Ffine-diesel.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&subject=FCA%20Phasing%20Out%20Diesel%20Engines%20From%20Entire%20European%20Lineup%20By%202021"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                    </div>

                                        
<div class="postAuthorBox">
		<div class="postAuthorInfo">
		<div class="postAuthor" itemprop="author" itemscope itemtype="https://schema.org/Person">
			<span class="name">
				<span class="label">By</span>: 
				<a class="author h-card reviewer p-author vcard url fn" itemprop="name" content="Chris Bruce" href="/news/?author_id=48">Chris Bruce</a></span>, <span class="mood">Editor</span>		</div>
				        	</div>
</div>
                    <div class="clear"></div>

                </div>

                <div class="postContent content-wrapper" itemprop="articleBody">
                                            <h2 class="preview">
                            The corporation's brands will focus on electrification, instead.                        </h2>
                                                                                        <div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1_Mobile_Rectangle" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"inarticle-small-res","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"inarticle-small-res"}'></div></div>                                        <div class="postBody description e-content">
                                        <p>Fiat Chrysler Automobiles' newly announced five-year plan puts a major focus on electrifying all of the corporation's brands, either by offering fully electric powertrains or hybrids – including plug-ins. As part of this transformation, the company also intends to drop diesel engine options from its entire European lineup by 2021. Sergio Marchionne doesn't believe there's a bright future for the technology because of emissions regulations, according to <a href="http://www.autonews.com/article/20180601/BLOG06/180539956/fcas-5-year-plan-led-by-new-jeep-ram-luxury-products-company-hits" target="_blank">Automotive News</a>.</p><div class="m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1_Native" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"1","m1_banner_place":"native","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"native"}'></div></div>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A2%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22section%22%3A%221%22%2C%22article_edition_id%22%3A%22243726%22%2C%22alias%22%3A%22alfa-romeo-2018-2022-roadmap-revealed%22%2C%22title%22%3A%22Alfa%20Romeo%202018-2022%20Roadmap%20Officially%20Revealed%3A%208C%2C%20GTV%20To%20Return%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Ficdn-5.motor1.com%2Fimages%2Fmgl%2F1ly7X%2Fs5%2Fpiano-2022-modelli.jpg%22%7D%7D%2C%7B%22section%22%3A%221%22%2C%22article_edition_id%22%3A%22243716%22%2C%22alias%22%3A%22maserati-2018-2022-roadmap-revealed%22%2C%22title%22%3A%22Maserati%202018-2022%20Roadmap%20Officially%20Revealed%3A%20Alfieri%20Coming%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Ficdn-5.motor1.com%2Fimages%2Fmgl%2FNbolj%2Fs5%2Fpiano-totale.jpg%22%7D%7D%2C%7B%22section%22%3A%221%22%2C%22article_edition_id%22%3A%22243715%22%2C%22alias%22%3A%22jeep-2018-2022-roadmap-revealed%22%2C%22title%22%3A%22Jeep%202018-2022%20Roadmap%20Officially%20Revealed%3A%208%20PHEVs%2C%20Diesels%20Dead%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Ficdn-5.motor1.com%2Fimages%2Fmgl%2FAbw7L%2Fs5%2Fpiano-prodotti.jpg%22%7D%7D%5D%7D">
<h2>Get The Scoop On FCA's Future:</h2>
<div class="wrapper-related-item">
<div class="related-item"><a href="https://www.motor1.com/news/243726/alfa-romeo-2018-2022-roadmap-revealed/"><img src="https://icdn-5.motor1.com/images/mgl/1ly7X/s5/piano-2022-modelli.jpg" /><span class="title-related-item">Alfa Romeo 2018-2022 Roadmap Officially Revealed: 8C, GTV To Return</span></a></div>
<div class="related-item"><a href="https://www.motor1.com/news/243716/maserati-2018-2022-roadmap-revealed/"><img src="https://icdn-5.motor1.com/images/mgl/Nbolj/s5/piano-totale.jpg" /><span class="title-related-item">Maserati 2018-2022 Roadmap Officially Revealed: Alfieri Coming</span></a></div>
<div class="related-item"><a href="https://www.motor1.com/news/243715/jeep-2018-2022-roadmap-revealed/"><img src="https://icdn-5.motor1.com/images/mgl/Abw7L/s5/piano-prodotti.jpg" /><span class="title-related-item">Jeep 2018-2022 Roadmap Officially Revealed: 8 PHEVs, Diesels Dead</span></a></div>
</div>
</section>
<p>This move only applies to Europe for now, so there's no reason to worry about FCA dumping the diesel option from Ram pickups. </p><div class="m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1_Native" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","m1_banner_place":"native","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"native"}'></div></div>
<p> </p>
<p> </p>
<p>Each FCA brand will take on the electrification challenge slightly differently. Fiat will launch a new generation of the <a href="https://www.motor1.com/fiat/500e/" target="_blank">500e</a>, and there will <a href="https://www.motor1.com/news/243762/fiat-500e-giardiniera-announcement/" target="_blank">even be a Giardiniera wagon version</a>. In addition, the <a href="https://www.motor1.com/fiat/500x/" target="_blank">500X</a> and <a href="https://www.motor1.com/fiat/500l/" target="_blank">500L</a> will get hybrid powertrains.</p>
<p>In Europe, Jeep will offer <a href="https://www.motor1.com/news/243715/jeep-2018-2022-roadmap-revealed/" target="_blank">eight plug-in hybrids and five mild hybrids by 2022</a>, and every model will be available with some form of electrification. A joint venture in China will also result in four fully electric vehicles for that market. It's not yet clear how many of these powertrains might eventually be available in the United States.</p>
<p>Maserati will <a href="https://www.motor1.com/news/243716/maserati-2018-2022-roadmap-revealed/" target="_blank">go even further</a>. It'll offer fully electric versions of the <a href="https://www.motor1.com/maserati/levante" target="_blank">Levante</a>, <a href="https://www.motor1.com/maserati/quattroporte/" target="_blank">Quattroporte</a>, and forthcoming Alfieri. The three of them will share a three-motor, all-wheel-drive powertrain with torque vectoring. There will also be plug-in hybrid variants of the Levante, Quattroporte, and new D-segment crossover. </p>
<p>Alfa Romeo will focus on <a href="https://www.motor1.com/news/243726/alfa-romeo-2018-2022-roadmap-revealed/" target="_blank">plug-in hybrids by introducing six of them</a> by 2022. Plus, the new 8C will feature a mid-mounted biturbo gasoline engine and an an electrified front axle for a total of more than 700 horsepower (522 kilowatts)</p>
<p> </p>
<p>Even Ram gets in on the act with the mild-hybrid powertrains for the latest <a href="https://www.motor1.com/ram/1500/" target="_blank">1500</a> pickup.</p>
<p>Source: <a href="http://www.autonews.com/article/20180601/BLOG06/180539956/fcas-5-year-plan-led-by-new-jeep-ram-luxury-products-company-hits" target="_blank">Automotive News</a></p>
<p> </p>
<p> </p>                    </div>
                                        
                                        
                                                                                                    
                                    </div>
            </div>
            <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1_DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"dmpu_first","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"ms_banner_position":"sidebar"}'></div></div>                    



            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<h2 class="title find_vehicle_title">Find a vehicle</h2>
	<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form action="" data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make"></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

	            <input type="submit"  value="Search" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>        




                
                                    <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Trending</h2>
                        </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/243557/merchionne-killing-chrysler-rumor/">
                                    <img class="lazy" src="https://icdn-3.motor1.com/images/mgl/bNxq3/s6/sergio-marchionne.jpg" alt="Could Chrysler Be Killed This Friday?"/>
                                </a>
                                <a class="trending-content_link" href="/news/243557/merchionne-killing-chrysler-rumor/">Could Chrysler Be Killed This Friday?</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/241961/devel-sixty-amg-gt-drag-race/">
                                    <img class="lazy" src="https://icdn-9.motor1.com/images/mgl/j1wG6/s6/devel-sixty-mercedes-amg-gt-s-drag-race.jpg" alt="6x6 Devel Sixty Literally Smokes Mercedes-AMG GT S In Drag Race"/>
                                </a>
                                <a class="trending-content_link" href="/news/241961/devel-sixty-amg-gt-drag-race/">6x6 Devel Sixty Literally Smokes Mercedes-AMG GT S In Drag Race</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/243677/2018-nissan-gtr-nismo-gt3/">
                                    <img class="lazy" src="https://icdn-4.motor1.com/images/mgl/Bbg6A/s6/2018-nissan-gt-r-nismo-gt3.jpg" alt="2018 Nissan GT-R Nismo GT3 Costs $550,000 And Has New AC"/>
                                </a>
                                <a class="trending-content_link" href="/news/243677/2018-nissan-gtr-nismo-gt3/">2018 Nissan GT-R Nismo GT3 Costs $550,000 And Has New AC</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/reviews/243438/2018-polaris-slingshot-why-buy/">
                                    <img class="lazy" src="https://icdn-3.motor1.com/images/mgl/r86er/s6/2018-polaris-slingshot-why-buy-gallery.jpg" alt="2018 Polaris Slingshot | Why Buy?"/>
                                </a>
                                <a class="trending-content_link" href="/reviews/243438/2018-polaris-slingshot-why-buy/">2018 Polaris Slingshot | Why Buy?</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/242793/dodge-demon-lamborghini-huracan-race/">
                                    <img class="lazy" src="https://icdn-1.motor1.com/images/mgl/6b84G/s6/dodge-demon-lamborghini-huracan-race.jpg" alt="Dodge Challenger Demon Uses Its Wicked Ways To Take On Huracan"/>
                                </a>
                                <a class="trending-content_link" href="/news/242793/dodge-demon-lamborghini-huracan-race/">Dodge Challenger Demon Uses Its Wicked Ways To Take On Huracan</a>
                            </div>
                                            </div>
                                                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1_DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"dmpu","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"ms_banner_position":"sidebar"}'></div></div>                            </div>
            <div class="clear"></div>
        </div>
    </div>


    <div class="m1-find-vehicle-mobile">
        





            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<h2 class="title find_vehicle_title">Find a vehicle</h2>
	<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form action="" data-drivek-url=""  data-cse-type="motor1">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make"></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

	            <input type="submit"  value="Search" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>        </div>

    <div class="pre-center padding trending-content trending-content_mobile">
        <div class="content-header">
            <h2 class="trending-content_header">Trending</h2>
        </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/243557/merchionne-killing-chrysler-rumor/">
                    <img class="lazy" src="https://icdn-3.motor1.com/images/mgl/bNxq3/s6/sergio-marchionne.jpg" alt="Could Chrysler Be Killed This Friday?"/>
                </a>
                <a class="trending-content_link" href="/news/243557/merchionne-killing-chrysler-rumor/">Could Chrysler Be Killed This Friday?</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/241961/devel-sixty-amg-gt-drag-race/">
                    <img class="lazy" src="https://icdn-9.motor1.com/images/mgl/j1wG6/s6/devel-sixty-mercedes-amg-gt-s-drag-race.jpg" alt="6x6 Devel Sixty Literally Smokes Mercedes-AMG GT S In Drag Race"/>
                </a>
                <a class="trending-content_link" href="/news/241961/devel-sixty-amg-gt-drag-race/">6x6 Devel Sixty Literally Smokes Mercedes-AMG GT S In Drag Race</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/243677/2018-nissan-gtr-nismo-gt3/">
                    <img class="lazy" src="https://icdn-4.motor1.com/images/mgl/Bbg6A/s6/2018-nissan-gt-r-nismo-gt3.jpg" alt="2018 Nissan GT-R Nismo GT3 Costs $550,000 And Has New AC"/>
                </a>
                <a class="trending-content_link" href="/news/243677/2018-nissan-gtr-nismo-gt3/">2018 Nissan GT-R Nismo GT3 Costs $550,000 And Has New AC</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/reviews/243438/2018-polaris-slingshot-why-buy/">
                    <img class="lazy" src="https://icdn-3.motor1.com/images/mgl/r86er/s6/2018-polaris-slingshot-why-buy-gallery.jpg" alt="2018 Polaris Slingshot | Why Buy?"/>
                </a>
                <a class="trending-content_link" href="/reviews/243438/2018-polaris-slingshot-why-buy/">2018 Polaris Slingshot | Why Buy?</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/242793/dodge-demon-lamborghini-huracan-race/">
                    <img class="lazy" src="https://icdn-1.motor1.com/images/mgl/6b84G/s6/dodge-demon-lamborghini-huracan-race.jpg" alt="Dodge Challenger Demon Uses Its Wicked Ways To Take On Huracan"/>
                </a>
                <a class="trending-content_link" href="/news/242793/dodge-demon-lamborghini-huracan-race/">Dodge Challenger Demon Uses Its Wicked Ways To Take On Huracan</a>
            </div>
            </div>

    


<div class="pre-center mobile-skyscraper-box">
<div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1_DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"dmpu","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"ms_banner_position":"sidebar"}'></div></div></div>
    <div class="pre-center padding">
        <div id="container_3rd_party_service">
            
            
                            <div class="zergnet-wrapper">
                </div>
                                </div>

    </div>
    <div class="cpre-center">
            </div>

    <div class="pre-center padding">
        <div class="content-area">
            <div class="LotLinxRelatedCars"
                 data-zip="20149"
                 data-lat=""
                 data-lng=""
                 data-make="alfa-romeo"
                 data-model=""
            >
            </div>
        </div>
    </div>

    <div class="pre-center padding">
        <div class="content-area">
            <div class="content-area-box">
                <h2>About this article</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Category</td>
                            <td><div class="list">
                                                                            <a href="/news/category/green/">Green</a>
                                                                            <a href="/news/category/industry/">Industry</a>
                                                                    </div></td>
                        </tr>
                                                                                                        <tr>
                            <td>Make</td>
                            <td><div class="list">
                                                                            <a href="/alfa-romeo/">Alfa Romeo</a>
                                                                            <a href="/fiat/">Fiat</a>
                                                                            <a href="/jeep/">Jeep</a>
                                                                            <a href="/maserati/">Maserati</a>
                                                                            <a href="/ram/">Ram</a>
                                                                    </div></td>
                        </tr>
                                                        </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box"></div>



<div  id="ap_popup_gallery_top"><div class="apb rectangle"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1_Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1_Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1_Super" data-width="970" data-height="90" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1_DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"popup_gallery_rectangle","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    
</div>
<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                            <span class="label">
                    <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Sign In</a> 
                    or 
                    <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Sign Up</a>
                </span>
                <span class="userpic icon-user"></span>
                        </div>
            <form class="m1-search-form" action="/search/" method="GET">
                <input class="m1-search-form-text" type="search" name="q" value="" placeholder="I'm looking for..." autocomplete="off" />
                <button class="m1-search-form-button icon-search" type="submite"></button>
            </form>
        </div>
        <div class="m1-left-side-box m1-scrollbar-hide">
            
            <ul class="m1-navigation-main">
                                    <li class="grand top left">
                                    <a href="/news/">
                        News                    </a>
                            </li>
                                        <li class="grand top left">
                                    <a href="/reviews/">
                        Reviews                    </a>
                            </li>
                                        <li class="grand top left">
                                    <a href="/features/">
                        Features                    </a>
                            </li>
                                        <li class="grand top">
                                    <a href="/buy/">
                        buy                    </a>
                            </li>
                                        <li class="grand left">
                                    <a href="/buy/">
                        Cars for Sale                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/auto-shows/">
                        Auto Shows                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/category/spy-photos/">
                        Spy Shots                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/category/concept-car/">
                        Concept Cars                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/category/supercars/">
                        Supercars                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/?sc=1">
                        All categories                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/makes/">
                        Makes                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/body-styles/">
                        Body Style                    </a>
                            </li>
                                        <li class="photos ico left">
                                    <a href="/photos/">
                        Photos                    </a>
                            </li>
                                        <li class="videos ico left">
                                    <a href="/videos/">
                        Videos                    </a>
                            </li>
            </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                            <ul class="m1-social-menu">
                                                                                <li><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/motor1com" target="_blank"></a></li>
                                                                                                            <li><a title="Twitter" class="icon-twitter" href="https://twitter.com/motor1com" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a title="Instagram" class="icon-instagram" href="https://instagram.com/motor1com" target="_blank"></a></li>
                                                                                                            <li><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/user/worldcarfans" target="_blank"></a></li>
                                                                                                            <li><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                                                                                </ul>
                                        <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">About Us</a></li>
                        <li><a href="/register/">Newsletter</a></li>
                        <li><a href="/info/contact/">Contact</a></li>
                        <li><a href="/info/feedback/tip-us/">Tip us</a></li>
                    </ul>
                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">
                                                    <li class="motorsport"><a href="https://www.motorsport.com" target="_blank">www.motorsport.com</a></li>
                                                                                                                            <li class="rideapart"><a href="https://www.rideapart.com/" target="_blank">www.rideapart.com</a></li>
                            <li class="insideevs"><a href="https://www.insideevs.com/" target="_blank">www.insideevs.com</a></li>
                                                                            <li class="autoclassics"><a href="https://www.autoclassics.com/" target="_blank">www.autoclassics.com</a></li>
                        
                        
                    </ul>
                </div>  
                <div class="m1-footer">
                    &copy; 2018 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                 </div>
            </div>
            
        </div>

    </div>
    <div class="m1-drawer-overlay"></div>

</div>
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-230"></span>
                        <span class="title">USA / Global</span>
        </div>
        <div class="m1-editions-label">Our International Editions</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li class="current">
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
    user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
    edition="us"
    oem-url="/buy/new/lead/"
    vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>

    <div id="share_box_content_wrapper">
        <div slot="share-box" class="shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><a href="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" class="share-button"><span class="name">Share</span><span class="icon share"></span></a><div class="share-list"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&text=FCA+Phasing+Out+Diesel+Engines+From+Entire+European+Lineup+By+2021&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&title=FCA+Phasing+Out+Diesel+Engines+From+Entire+European+Lineup+By+2021&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="700" data-height="550" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&media=https%3A%2F%2Ficdn-7.motor1.com%2Fimages%2Fmgl%2FyLyXk%2Fs4%2Ffine-diesel.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'243785',type_id:'1'" data-share-url="https://www.motor1.com/news/243785/fca-diesel-phase-out-plan/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F243785%2Ffca-diesel-phase-out-plan%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&subject=FCA%20Phasing%20Out%20Diesel%20Engines%20From%20Entire%20European%20Lineup%20By%202021"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>    </div>


<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1_Outstream" data-width="1" data-height="1" data-dfp-attrs='{"m1_banner_place":"outstream","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1_Overlay" data-width="0" data-height="0" data-dfp-attrs='{"m1_banner_place":"overlay","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1_Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"m1_banner_place":"overlay2","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1_Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"m1_banner_place":"overlay3","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1_Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"m1_banner_place":"overlay4","m1_edition":"us","m1_page_content_id":243785,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["alfa-romeo","fiat","jeep","maserati","ram"],"m1_categories":["green","industry"],"m1_banner_position":"overlay4"}'></div></div>

            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6527068154038217",
        enable_page_level_ads: true
        });
    </script>
    

    <script src="https://ads.lotlinx.com/load.js" async></script>

<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;subset=latin,cyrillic" media="screen" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_168/jslangs/en_US.js"></script>
<script type="text/javascript" src="https://icdn-9.motor1.com/static4ui/prod_v2_168/js/main.js"></script>
<script type="text/javascript" src="https://icdn-0.motor1.com/static4ui/prod_v2_168/js/jquery-mousewheel.js"></script>
<script type="text/javascript" src="https://icdn-9.motor1.com/static4ui/prod_v2_168/js/jquery-lightgallery.js"></script>
<script type="text/javascript" src="https://icdn-3.motor1.com/static4ui/prod_v2_168/js/jquery-lightgallery-aside.js"></script>
<script type="text/javascript" src="https://icdn-6.motor1.com/static4ui/prod_v2_168/js/jquery-lightgallery-topside.js"></script>
<script type="text/javascript" src="https://icdn-3.motor1.com/static4ui/prod_v2_168/js/jquery-lightgallery-custom-content.js"></script>
<script type="text/javascript" src="https://icdn-6.motor1.com/static4ui/prod_v2_168/js/jquery-lightslider.js"></script>
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_168/js/jquery-scrolltie.js"></script>
<script type="text/javascript" src="https://icdn-5.motor1.com/static4ui/prod_v2_168/js/cmp-bubbles.js"></script>
<script type="text/javascript" src="https://icdn-4.motor1.com/static4ui/prod_v2_168/js/msnt-photo-thumb-gallery.js"></script>
<script type="text/javascript" src="https://icdn-4.motor1.com/static4ui/prod_v2_168/js/widget-points-of-interest.js"></script>
<script type="text/javascript" src="https://icdn-7.motor1.com/static4ui/prod_v2_168/js/widget-compare-images.js"></script>
<script type="text/javascript" src="https://icdn-7.motor1.com/static4ui/prod_v2_168/js/d3_line_interpolation.js"></script>
<script type="text/javascript" src="https://icdn-2.motor1.com/static4ui/prod_v2_168/js/jquery.sticky.js"></script>
<script type="text/javascript" src="https://icdn-8.motor1.com/static4ui/prod_v2_168/js/m1-find-vehicle-us.js"></script>
<script type="text/javascript" src="https://icdn-3.motor1.com/static4ui/prod_v2_168/js/m1-find-vehicle-eu.js"></script>
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_168/js/m1-find-vehicle-by-type.js"></script>
<script type="text/javascript" src="https://icdn-0.motor1.com/static4ui/prod_v2_168/js/news-detail.js"></script>
<script type="text/javascript" src="https://icdn-6.motor1.com/static4ui/prod_v2_168/js/jquery-lazy-load-3rd-party.js"></script>
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_168/js/player.js"></script>


<script>
gtmDataLayer = [{
    'currentEdition': 'us',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
    }];
</script>


<!-- Google Tag Manager  -->
<script>if(jsVars.services.googleTagManager.load){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', jsVars.services.googleTagManager.id);}
</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">if(jsVars.analytics.cxense.load){var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', jsVars.analytics.cxense.id]);cX.callQueue.push(['sendPageViewEvent']);}</script><script type="text/javascript">if(jsVars.analytics.cxense.load){(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");}</script>



<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"> </script>
<script type="text/javascript">
    window.criteo_q = window.criteo_q || [];
    window.criteo_q_deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";
</script>

 

</body>
</html>