<!DOCTYPE html><html  prefix="og: http://ogp.me/ns#" lang="en">
<head>
    <meta charset="utf-8">
    <title>Is Jaguar About To Kill Its V6 Engine?</title>
    <link href="/design/images/webapp/i152.png" sizes="152x152" rel="apple-touch-icon-precomposed" />
    <link href="/design/images/webapp/i144.png" sizes="144x144" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i76.png" sizes="76x76" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i72.png" sizes="72x72" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i180.png" sizes="120x120" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i114.png" sizes="114x114" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i57.png" sizes="57x57" rel="apple-touch-icon-precomposed"/>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />

        <script>
        window.polymerLocale = 'en-US';
        window.polymerLocalePath = 'https://icdn-9.motor1.com/static4ui/prod_v2_160/polymer2/locales1523976890/en-US.json';
        var jsVars = {"services":{"googleTagManager":{"load":1,"id":"GTM-KSXRG3K"},"brealtime":{"load":0,"id":"12851701"}},"analytics":{"google":{"load":1,"id":"UA-65598278-1"},"comscore":{"load":1,"id":"21191424"},"crazyegg":{"load":1,"id":"0049\/9618"},"yandexMetrika":{"load":1,"id":"38583850"},"cxense":{"load":0,"id":""},"google_conversion":{"load":1},"criteo":{"load":1,"account":44657}},"ads":{"dfp":{"id":"6122441"}}};    </script>

    
        <link href="https://icdn-1.motor1.com/custom/share/lot-linx-car.css" media="screen" rel="stylesheet" type="text/css">
    
        

    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="Jaguar is set to stop offering its V6 engine option according to reports. A turbocharged in-line six cylinder is being developed.">
<meta http-equiv="content-language" content="en">
<meta property="og:title" content="Is Jaguar About To Kill Its V6 Engine?">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/">
<meta property="og:image" content="https://icdn-8.motor1.com/images/mgl/gl9e7/s4/2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg">
<meta property="og:image:width" content="889">
<meta property="og:image:height" content="500">
<meta property="og:description" content="Jaguar is set to stop offering its V6 engine option according to reports. A turbocharged in-line six cylinder is being developed.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/" hreflang="x-default" rel="alternate">
<link href="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/" hreflang="en" rel="alternate">
<link href="https://uk.motor1.com/news/240123/jaguar-killing-off-v6/" hreflang="en-gb" rel="alternate">
<link href="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/" rel="canonical">
<link href="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/amp/" rel="amphtml">

    <link href="https://icdn-6.motor1.com/static4ui/prod_v2_160/css/main.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-4.motor1.com/static4ui/prod_v2_160/css/jquery-lightgallery.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-1.motor1.com/static4ui/prod_v2_160/css/jquery-lightgallery-aside.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-6.motor1.com/static4ui/prod_v2_160/css/jquery-lightgallery-topside.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-1.motor1.com/static4ui/prod_v2_160/css/jquery-lightgallery-custom-content.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-5.motor1.com/static4ui/prod_v2_160/css/jquery-lightslider.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-7.motor1.com/static4ui/prod_v2_160/css/widget-image.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-4.motor1.com/static4ui/prod_v2_160/css/widget-mosaic.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-7.motor1.com/static4ui/prod_v2_160/css/widget-video.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-4.motor1.com/static4ui/prod_v2_160/css/widget-points-of-interest.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-2.motor1.com/static4ui/prod_v2_160/css/widget-compare-images.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-3.motor1.com/static4ui/prod_v2_160/css/widget-rating.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-7.motor1.com/static4ui/prod_v2_160/css/content.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-1.motor1.com/static4ui/prod_v2_160/css/car-specs-icons.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-5.motor1.com/static4ui/prod_v2_160/css/m1-find-vehicle-us.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-3.motor1.com/static4ui/prod_v2_160/css/m1-find-vehicle-eu.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-7.motor1.com/static4ui/prod_v2_160/css/m1-find-vehicle-by-type.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-2.motor1.com/static4ui/prod_v2_160/css/news-detail.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-0.motor1.com/static4ui/prod_v2_160/css/msnt-photo-thumb-gallery.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-6.motor1.com/static4ui/prod_v2_160/css/news-detail-autonews.css" media="screen" rel="stylesheet" type="text/css">


    <script>
        window.isAuthorized = 0    </script>




</head>
<body class="nojs not-touch bgWhite lightHeader hangingHeader" data-spotim-id="" data-edtn="us" data-track-url="" >
<div data-role="page" id="page_index_articles_detail" class="root">

<div class="m1-header-ad">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1_Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1_Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1_Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div><div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi><span></span></div>
                <ul class="m1-navigation-main">
                                    <li class="grand top left">
                                    <a href="/news/">
                        News                    </a>
                            </li>
                                        <li class="grand top left">
                                    <a href="/reviews/">
                        Reviews                    </a>
                            </li>
                                        <li class="grand top left">
                                    <a href="/features/">
                        Features                    </a>
                            </li>
                                        <li class="grand top">
                                    <a href="/buy/">
                        buy                    </a>
                            </li>
                                        <li class="grand left">
                                    <a href="/buy/">
                        Cars for Sale                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/auto-shows/">
                        Auto Shows                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/category/spy-photos/">
                        Spy Shots                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/category/concept-car/">
                        Concept Cars                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/category/supercars/">
                        Supercars                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/?sc=1">
                        All categories                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/makes/">
                        Makes                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/body-styles/">
                        Body Style                    </a>
                            </li>
                                        <li class="photos ico left">
                                    <a href="/photos/">
                        Photos                    </a>
                            </li>
                                        <li class="videos ico left">
                                    <a href="/videos/">
                        Videos                    </a>
                            </li>
            </ul>            </div>
            <div class="box-item-center">
                <a class="m1-header-logo" href="/" title="Home"></a>
            </div>
            <div class="box-item-right">
                <div class="m1-editions-switcher-m" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                        <span class="edf edf-230"></span>
                                    </div>
                <div class="m1-editions-switcher" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                        <span class="edf edf-230"></span>
                                        <span class="title">USA / Global</span>
                </div>
            </div>
        </div>    
    </div>
    <div class="m1-header-main-bottom-stick">

                <div id="privacy_accept" class="m1-header-alert appearing">
            <div class="pre-center">
                                <span>Please note that our <a href="/info/privacy-policy/" data-id="privacyAccept" data-button="">Privacy policy</a> has changed. By continuing to use this website, you acknowledge that you have read and agree to the terms of the updated <a href="/info/privacy-policy/" data-id="privacyAccept" data-button="">Privacy policy</a>.</span>

                <span id="privacy_accept_button" data-id="privacyAccept" data-button="" class="m1-header-alert-accept-button">Accept</span>
            </div>
        </div>

            </div>
</div>
    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>            <script src="https://icdn-0.motor1.com/custom/polymer2/webcomponentsjs/custom-elements-es5-adapter.js"></script>
            <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Is Jaguar About To Kill Its V6 Engine?","name":"Is Jaguar About To Kill Its V6 Engine?","description":"The XE and XF will be first to lose the engine.","author":{"@type":"Person","name":"Dominik Wilde"},"url":"https:\/\/www.motor1.com\/news\/240247\/jaguar-could-axe-v6-engine\/","datePublished":"2018-04-25T11:50:07+00:00","dateModified":"2018-04-25T11:50:07+00:00","publisher":{"@type":"Organization","name":"Motor1.com, Edition: USA \/ Global","logo":{"@type":"ImageObject","url":"https:\/\/www.motor1.com\/logo.jpg","width":"160","height":"39"}},"image":{"@type":"ImageObject","url":"https:\/\/icdn-6.motor1.com\/images\/mgl\/gl9e7\/s1\/2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/www.motor1.com\/news\/240247\/jaguar-could-axe-v6-engine\/"}</script>


    <div class="ready-center padg light">
        <div class="articleHeader">
            <div class="box-center">
                <div class="originalImage">
                    <img src="https://icdn-8.motor1.com/images/mgl/gl9e7/s4/2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg" alt="Is Jaguar About To Kill Its V6 Engine?" />
                </div>
                <div id="article_poster" class="articlePoster scrollTieBox">
                                            <style type="text/css">
@media only screen{#article_poster{background-image:url(https://icdn-8.motor1.com/images/mgl/gl9e7/s4/2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://icdn-7.motor1.com/images/mgl/gl9e7/s3/2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg);}}
@media only screen and (-webkit-min-device-pixel-ratio : 2), only screen and (min--moz-device-pixel-ratio : 2), only screen and (min-device-pixel-ratio : 2){#article_poster{background-image:url(https://icdn-9.motor1.com/images/mgl/gl9e7/s2/2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg);}}
</style>                                        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                </div>
            </div>

            <div class="articleTitle">
                <div class="box-center">
                    <div class="pre-center">
                                                <h1>Is Jaguar About To Kill Its V6 Engine?</h1>
                    </div>
                </div>
            </div>
        </div>


    </div>
    <div class="cpre-center breadcrumbs-box ntr">
        	<div class="carSpecs small">
		

		<div class="specs-list">
								<a style="background:#000000;color:#ffffff;" href="/news/category/rumors/" class="item cat-sticker cat-rumors"><span class="name">Rumors</span></a>
						</div>
	</div>
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/jaguar/">Jaguar</a><span class="sep"></span><a href="/jaguar/news/">News</a>    </div>
    </div>

    <div class="pre-center padding h-entry" id="post_box">

        <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
        <div class="content-area " id="article_box">
                        <span class="summary p-name" style="display: none;">Is Jaguar About To Kill Its V6 Engine?</span>


            <span style="display: none;" class="type">product</span>

                        <span style="display: none;" class="dt-published dtreviewed">2018-04-25 11:50:07</span>

                        <a style="display: none" rel="self bookmark" href="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/" class="permalink u-url">https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/</a>

                        <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Jaguar                                                </span>
        </span>

                        <span class="p-category" style="display: none;">
                                                                                                    
            Rumors        </span>

            <div class="content-area-box">

                
                <div class="postTopInfo">
                    <div class="postDate">
                            <span class="date" data-time="1524639007">
                    <a href="/news/2018/04/25/">
                Apr 25, 2018            </a>
                <span class="small">at</span> 6:50am    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                <div slot="share-box" class="shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><a href="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" class="share-button"><span class="name">Share</span><span class="icon share"></span></a><div class="share-list"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&text=Is+Jaguar+About+To+Kill+Its+V6+Engine%3F&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&title=Is+Jaguar+About+To+Kill+Its+V6+Engine%3F&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="700" data-height="550" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&media=https%3A%2F%2Ficdn-8.motor1.com%2Fimages%2Fmgl%2Fgl9e7%2Fs4%2F2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="900" data-height="600" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&subject=Is%20Jaguar%20About%20To%20Kill%20Its%20V6%20Engine%3F"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                    </div>

                                        
<div class="postAuthorBox">
		<div class="postAuthorInfo">
		<div class="postAuthor" itemprop="author" itemscope itemtype="https://schema.org/Person">
			<span class="name">
				<span class="label">By</span>: 
				<a class="author h-card reviewer p-author vcard url fn" itemprop="name" content="Dominik Wilde" href="/news/?author_id=1997">Dominik Wilde</a></span>, <span class="mood">Contributor</span>		</div>
					<div class="postAuthor">
				<span class="name"><span class="label">Published by</span>: <a href="/news/?publisher_id=40">Adrian Padeanu</a></span>
			</div>
				        	</div>
</div>
                    <div class="clear"></div>

                </div>

                <div class="postContent content-wrapper" itemprop="articleBody">
                                            <h2 class="preview">
                            The XE and XF will be first to lose the engine.                        </h2>
                                                                                        <div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1_Mobile_Rectangle" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"inarticle-small-res","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"inarticle-small-res"}'></div></div>                                        <div class="postBody description e-content">
                        <p>While most top-end carmakers are downsizing, ditching V12s for V8s, <a href="https://www.motor1.com/jaguar/" target="_blank">Jaguar</a> is planning to do away with its V6s.</p>
<p>According to <em>Autocar</em>, the British manufacturer will stop offering the 3.0-liter V6 in the <a href="https://www.motor1.com/jaguar/xe/" target="_blank">XE</a> and <a href="https://www.motor1.com/jaguar/xf/" target="_blank">XF</a>, while other models in the range could also lose the engine too, such as the XJ and F-Pace crossover. Thankfully the V6 F-Type – said by many to be the pick of the crop – will survive for now at least.</p>
<p>The news, while sad, shouldn't be a surprise. In domestic market U.K., only two percent of XF and XE sales are V6s. What's more, ever-tightening European emissions regulations will have no doubt also played a part in the decision.</p>
<section class="relatedContent" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A2%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22section%22%3A%221%22%2C%22article_edition_id%22%3A%22240219%22%2C%22alias%22%3A%222019-jaguar-xj50-revealed%22%2C%22title%22%3A%22Jaguar%20XJ50%20Marks%20Half%20A%20Century%20Of%20The%20Flagship%20Luxury%20Sedan%22%7D%2C%7B%22section%22%3A%221%22%2C%22article_edition_id%22%3A%22240094%22%2C%22alias%22%3A%22jaguar-xe-landmark-edition-revealed%22%2C%22title%22%3A%22Jaguar%20XE%20Landmark%20Edition%20Is%20All%20About%20Visual%20Upgrades%22%7D%2C%7B%22section%22%3A%221%22%2C%22article_edition_id%22%3A%22240006%22%2C%22alias%22%3A%22jaguar-xe-races-ice-skater%22%2C%22title%22%3A%22Jaguar%20XE%20300%20Sport%20Edition%20Duels%20Ice%20Skater%20On%20Frozen%20Track%22%7D%5D%7D">
<h2>More from Jaguar:</h2>
<ul>
<li><a href="https://www.motor1.com/news/240219/2019-jaguar-xj50-revealed/">Jaguar XJ50 Marks Half A Century Of The Flagship Luxury Sedan</a></li>
<li><a href="https://www.motor1.com/news/240094/jaguar-xe-landmark-edition-revealed/">Jaguar XE Landmark Edition Is All About Visual Upgrades</a></li>
<li><a href="https://www.motor1.com/news/240006/jaguar-xe-races-ice-skater/">Jaguar XE 300 Sport Edition Duels Ice Skater On Frozen Track</a></li>
</ul>
</section>
<p>In the U.K., the S variant of the two sports sedans will be replaced by new 300 Sport models according to reports. They'll come with a 2.0-liter turbocharged four-cylinder engine which producing 296 horsepower – 84 less than the outgoing V6. A new inline six based on the turbo four pout is also said to be in development.</p>
<p>Losing the V6 isn't the only go-faster Jaguar option set for the chopping block. With the emergence of Jaguar Land Rover''s SVR performance sub-brand, its famed R badge is set to be shelved.</p>
<p>Following the reveal of the the <a href="https://www.motor1.com/news/237350/jaguar-f-pace-svr-debut/" target="_blank">F-Pace SVR</a>, SVO design director Wayne Burgess has admitted that there isn't enough room in Jaguar's lineup for both R and SVR models. "There is not enough room in each model line to have an R and an SVR,' Burgess told weekly news magazine <em>Auto Express</em>. "We have found F-Type R and F-Type SVR kind of compete against each other."</p>
<p>Jaguar Land Rover has yet to comment on the possibility of it axing the V6 engine.</p>
<p><em><strong>Source: </strong> <a href="https://www.autocar.co.uk/car-news/industry/jaguar-axes-range-topping-xe-s-and-xf-s-models" target="_blank">Autocar</a>, <a href="http://www.autoexpress.co.uk/jaguar/103084/jaguar-r-models-facing-the-axe" target="_blank">Auto Express</a></em></p>                    </div>
                                        
                                        
                                                                                                                                    <div class="content-header" style="margin-bottom: 15px; margin-top: 30px;">
                                <h2 class="mbn">Jaguar XE S</h2>
                            </div>
                        
                        <div itemscope itemtype="https://schema.org/ImageGallery" class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="Jaguar XE S">
            <meta itemprop="thumbnailUrl" content="https://icdn-5.motor1.com/images/mgl/gl9e7/s3/2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg">
    <div class="msnt-photo-thumb-gallery-main-photo">
        <a href="/photo/635063/jaguar-xe-s-at-2014-paris-motor-show-635063/" class="msnt-photo-thumb-gallery-main-photo-box">
            <img src="https://icdn-5.motor1.com/images/mgl/gl9e7/s3/2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg" alt="Jaguar XE S at 2014 Paris Motor Show">
        </a>
                <div class="msnt-photo-thumb-gallery-count"><span class="value">54</span> <span class="label">photos</span></div>    
            </div>
        <div class="msnt-photo-thumb-gallery-photos-list">

            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/635063/jaguar-xe-s-at-2014-paris-motor-show-635063/"
            data-thumb="https://icdn-5.motor1.com/images/mgl/gl9e7/s5/2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-caption=""
            data-src="https://icdn-9.motor1.com/images/mgl/gl9e7/s1/2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-sub-html="Jaguar XE S at 2014 Paris Motor Show"                        >
                                                            <meta itemprop="name" content="Jaguar XE S at 2014 Paris Motor Show">
                <meta itemprop="url" content="https://icdn-9.motor1.com/images/mgl/gl9e7/s1/2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg">
                <meta itemprop="width" content="1920">
                <meta itemprop="height" content="1080">
                <a href="/photo/635063/jaguar-xe-s-at-2014-paris-motor-show-635063/">
                    <img src="https://icdn-5.motor1.com/images/mgl/gl9e7/s5/2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg" alt="Jaguar XE S at 2014 Paris Motor Show">
                </a>
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/635059/jaguar-xe-s-at-2014-paris-motor-show-635059/"
            data-thumb="https://icdn-7.motor1.com/images/mgl/oBKz2/s5/2014-510643-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-caption=""
            data-src="https://icdn-4.motor1.com/images/mgl/oBKz2/s1/2014-510643-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-sub-html="Jaguar XE S at 2014 Paris Motor Show"                        >
                                                            <meta itemprop="name" content="Jaguar XE S at 2014 Paris Motor Show">
                <meta itemprop="url" content="https://icdn-4.motor1.com/images/mgl/oBKz2/s1/2014-510643-jaguar-xe-s-at-2014-paris-motor-show1.jpg">
                <meta itemprop="width" content="1920">
                <meta itemprop="height" content="1080">
                <a href="/photo/635059/jaguar-xe-s-at-2014-paris-motor-show-635059/">
                    <img src="https://icdn-7.motor1.com/images/mgl/oBKz2/s5/2014-510643-jaguar-xe-s-at-2014-paris-motor-show1.jpg" alt="Jaguar XE S at 2014 Paris Motor Show">
                </a>
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/635055/jaguar-xe-s-at-2014-paris-motor-show-635055/"
            data-thumb="https://icdn-1.motor1.com/images/mgl/xbyMy/s5/2014-510645-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-caption=""
            data-src="https://icdn-5.motor1.com/images/mgl/xbyMy/s1/2014-510645-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-sub-html="Jaguar XE S at 2014 Paris Motor Show"                        >
                                                            <meta itemprop="name" content="Jaguar XE S at 2014 Paris Motor Show">
                <meta itemprop="url" content="https://icdn-5.motor1.com/images/mgl/xbyMy/s1/2014-510645-jaguar-xe-s-at-2014-paris-motor-show1.jpg">
                <meta itemprop="width" content="1920">
                <meta itemprop="height" content="1080">
                <a href="/photo/635055/jaguar-xe-s-at-2014-paris-motor-show-635055/">
                    <img src="https://icdn-1.motor1.com/images/mgl/xbyMy/s5/2014-510645-jaguar-xe-s-at-2014-paris-motor-show1.jpg" alt="Jaguar XE S at 2014 Paris Motor Show">
                </a>
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/635051/jaguar-xe-s-at-2014-paris-motor-show-635051/"
            data-thumb="https://icdn-4.motor1.com/images/mgl/AmGJL/s5/2014-510647-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-caption=""
            data-src="https://icdn-2.motor1.com/images/mgl/AmGJL/s1/2014-510647-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-sub-html="Jaguar XE S at 2014 Paris Motor Show"                        >
                                                            <meta itemprop="name" content="Jaguar XE S at 2014 Paris Motor Show">
                <meta itemprop="url" content="https://icdn-2.motor1.com/images/mgl/AmGJL/s1/2014-510647-jaguar-xe-s-at-2014-paris-motor-show1.jpg">
                <meta itemprop="width" content="1920">
                <meta itemprop="height" content="1080">
                <a href="/photo/635051/jaguar-xe-s-at-2014-paris-motor-show-635051/">
                    <img src="https://icdn-4.motor1.com/images/mgl/AmGJL/s5/2014-510647-jaguar-xe-s-at-2014-paris-motor-show1.jpg" alt="Jaguar XE S at 2014 Paris Motor Show">
                </a>
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/635047/jaguar-xe-s-at-2014-paris-motor-show-635047/"
            data-thumb="https://icdn-3.motor1.com/images/mgl/KBG60/s5/2014-510649-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-caption=""
            data-src="https://icdn-2.motor1.com/images/mgl/KBG60/s1/2014-510649-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-sub-html="Jaguar XE S at 2014 Paris Motor Show"                        >
                                                            <meta itemprop="name" content="Jaguar XE S at 2014 Paris Motor Show">
                <meta itemprop="url" content="https://icdn-2.motor1.com/images/mgl/KBG60/s1/2014-510649-jaguar-xe-s-at-2014-paris-motor-show1.jpg">
                <meta itemprop="width" content="1920">
                <meta itemprop="height" content="1080">
                <a href="/photo/635047/jaguar-xe-s-at-2014-paris-motor-show-635047/">
                    <img src="https://icdn-3.motor1.com/images/mgl/KBG60/s5/2014-510649-jaguar-xe-s-at-2014-paris-motor-show1.jpg" alt="Jaguar XE S at 2014 Paris Motor Show">
                </a>
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/635043/jaguar-xe-s-at-2014-paris-motor-show-635043/"
            data-thumb="https://icdn-7.motor1.com/images/mgl/07LB3/s5/2014-510651-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-caption=""
            data-src="https://icdn-8.motor1.com/images/mgl/07LB3/s1/2014-510651-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-sub-html="Jaguar XE S at 2014 Paris Motor Show"                        >
                                                            <meta itemprop="name" content="Jaguar XE S at 2014 Paris Motor Show">
                <meta itemprop="url" content="https://icdn-8.motor1.com/images/mgl/07LB3/s1/2014-510651-jaguar-xe-s-at-2014-paris-motor-show1.jpg">
                <meta itemprop="width" content="1920">
                <meta itemprop="height" content="1080">
                <a href="/photo/635043/jaguar-xe-s-at-2014-paris-motor-show-635043/">
                    <img src="https://icdn-7.motor1.com/images/mgl/07LB3/s5/2014-510651-jaguar-xe-s-at-2014-paris-motor-show1.jpg" alt="Jaguar XE S at 2014 Paris Motor Show">
                </a>
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/635039/jaguar-xe-s-at-2014-paris-motor-show-635039/"
            data-thumb="https://icdn-4.motor1.com/images/mgl/O3BjL/s5/2014-510653-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-caption=""
            data-src="https://icdn-4.motor1.com/images/mgl/O3BjL/s1/2014-510653-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-sub-html="Jaguar XE S at 2014 Paris Motor Show"                        >
                                                            <meta itemprop="name" content="Jaguar XE S at 2014 Paris Motor Show">
                <meta itemprop="url" content="https://icdn-4.motor1.com/images/mgl/O3BjL/s1/2014-510653-jaguar-xe-s-at-2014-paris-motor-show1.jpg">
                <meta itemprop="width" content="1920">
                <meta itemprop="height" content="1080">
                <a href="/photo/635039/jaguar-xe-s-at-2014-paris-motor-show-635039/">
                    <img src="https://icdn-4.motor1.com/images/mgl/O3BjL/s5/2014-510653-jaguar-xe-s-at-2014-paris-motor-show1.jpg" alt="Jaguar XE S at 2014 Paris Motor Show">
                </a>
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/635030/jaguar-xe-s-at-2014-paris-motor-show-635030/"
            data-thumb="https://icdn-5.motor1.com/images/mgl/PW7PX/s5/2014-510658-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-caption=""
            data-src="https://icdn-9.motor1.com/images/mgl/PW7PX/s1/2014-510658-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-sub-html="Jaguar XE S at 2014 Paris Motor Show"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/635028/jaguar-xe-s-at-2014-paris-motor-show-635028/"
            data-thumb="https://icdn-4.motor1.com/images/mgl/X0AWb/s5/2014-510659-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-caption=""
            data-src="https://icdn-4.motor1.com/images/mgl/X0AWb/s1/2014-510659-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-sub-html="Jaguar XE S at 2014 Paris Motor Show"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/634429/jaguar-xe-s-at-2014-paris-motor-show-634429/"
            data-thumb="https://icdn-9.motor1.com/images/mgl/Ylm4l/s5/2014-510974-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-caption=""
            data-src="https://icdn-8.motor1.com/images/mgl/Ylm4l/s1/2014-510974-jaguar-xe-s-at-2014-paris-motor-show1.jpg"
            data-sub-html="Jaguar XE S at 2014 Paris Motor Show"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/671773/2015-jaguar-xe-671773/"
            data-thumb="https://icdn-5.motor1.com/images/mgl/QP6JB/s5/2014-491313-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-7.motor1.com/images/mgl/QP6JB/s1/2014-491313-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652071/2015-jaguar-xe-first-photos-low-res-652071/"
            data-thumb="https://icdn-9.motor1.com/images/mgl/kB2zM/s5/2014-501797-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-caption=""
            data-src="https://icdn-2.motor1.com/images/mgl/kB2zM/s1/2014-501797-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-sub-html="2015 Jaguar XE first photos (low res)"data-image-vertical="1"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652067/2015-jaguar-xe-first-photos-low-res-652067/"
            data-thumb="https://icdn-5.motor1.com/images/mgl/BQ69m/s5/2014-501799-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-caption=""
            data-src="https://icdn-2.motor1.com/images/mgl/BQ69m/s1/2014-501799-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-sub-html="2015 Jaguar XE first photos (low res)"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652063/2015-jaguar-xe-first-photos-low-res-652063/"
            data-thumb="https://icdn-6.motor1.com/images/mgl/PWxQL/s5/2014-501801-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-caption=""
            data-src="https://icdn-1.motor1.com/images/mgl/PWxQL/s1/2014-501801-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-sub-html="2015 Jaguar XE first photos (low res)"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652059/2015-jaguar-xe-first-photos-low-res-652059/"
            data-thumb="https://icdn-3.motor1.com/images/mgl/2Axvz/s5/2014-501803-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-caption=""
            data-src="https://icdn-6.motor1.com/images/mgl/2Axvz/s1/2014-501803-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-sub-html="2015 Jaguar XE first photos (low res)"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652055/2015-jaguar-xe-first-photos-low-res-652055/"
            data-thumb="https://icdn-5.motor1.com/images/mgl/WowQg/s5/2014-501805-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-caption=""
            data-src="https://icdn-5.motor1.com/images/mgl/WowQg/s1/2014-501805-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-sub-html="2015 Jaguar XE first photos (low res)"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652051/2015-jaguar-xe-first-photos-low-res-652051/"
            data-thumb="https://icdn-4.motor1.com/images/mgl/14XNW/s5/2014-501807-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-caption=""
            data-src="https://icdn-7.motor1.com/images/mgl/14XNW/s1/2014-501807-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-sub-html="2015 Jaguar XE first photos (low res)"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652047/2015-jaguar-xe-first-photos-low-res-652047/"
            data-thumb="https://icdn-5.motor1.com/images/mgl/kB2zQ/s5/2014-501809-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-caption=""
            data-src="https://icdn-3.motor1.com/images/mgl/kB2zQ/s1/2014-501809-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-sub-html="2015 Jaguar XE first photos (low res)"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652043/2015-jaguar-xe-first-photos-low-res-652043/"
            data-thumb="https://icdn-1.motor1.com/images/mgl/BQ69v/s5/2014-501811-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-caption=""
            data-src="https://icdn-2.motor1.com/images/mgl/BQ69v/s1/2014-501811-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-sub-html="2015 Jaguar XE first photos (low res)"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652039/2015-jaguar-xe-first-photos-low-res-652039/"
            data-thumb="https://icdn-9.motor1.com/images/mgl/PWxQX/s5/2014-501813-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-caption=""
            data-src="https://icdn-8.motor1.com/images/mgl/PWxQX/s1/2014-501813-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-sub-html="2015 Jaguar XE first photos (low res)"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652035/2015-jaguar-xe-first-photos-low-res-652035/"
            data-thumb="https://icdn-7.motor1.com/images/mgl/p7owJ/s5/2014-501815-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-caption=""
            data-src="https://icdn-2.motor1.com/images/mgl/p7owJ/s1/2014-501815-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-sub-html="2015 Jaguar XE first photos (low res)"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652031/2015-jaguar-xe-first-photos-low-res-652031/"
            data-thumb="https://icdn-5.motor1.com/images/mgl/bm9Ql/s5/2014-501817-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-caption=""
            data-src="https://icdn-7.motor1.com/images/mgl/bm9Ql/s1/2014-501817-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-sub-html="2015 Jaguar XE first photos (low res)"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652027/2015-jaguar-xe-first-photos-low-res-652027/"
            data-thumb="https://icdn-8.motor1.com/images/mgl/4mowK/s5/2014-501819-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-caption=""
            data-src="https://icdn-1.motor1.com/images/mgl/4mowK/s1/2014-501819-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-sub-html="2015 Jaguar XE first photos (low res)"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652023/2015-jaguar-xe-first-photos-low-res-652023/"
            data-thumb="https://icdn-7.motor1.com/images/mgl/R9oQ9/s5/2014-501821-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-caption=""
            data-src="https://icdn-5.motor1.com/images/mgl/R9oQ9/s1/2014-501821-2015-jaguar-xe-first-photos-low-res1.jpg"
            data-sub-html="2015 Jaguar XE first photos (low res)"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652018/2015-jaguar-xe-s-652018/"
            data-thumb="https://icdn-4.motor1.com/images/mgl/j9KMl/s5/2014-501824-2015-jaguar-xe-s1.jpg"
            data-caption=""
            data-src="https://icdn-8.motor1.com/images/mgl/j9KMl/s1/2014-501824-2015-jaguar-xe-s1.jpg"
            data-sub-html="2015 Jaguar XE S"data-image-vertical="1"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652014/2015-jaguar-xe-s-652014/"
            data-thumb="https://icdn-8.motor1.com/images/mgl/z9Nk6/s5/2014-501826-2015-jaguar-xe-s1.jpg"
            data-caption=""
            data-src="https://icdn-8.motor1.com/images/mgl/z9Nk6/s1/2014-501826-2015-jaguar-xe-s1.jpg"
            data-sub-html="2015 Jaguar XE S"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652010/2015-jaguar-xe-s-652010/"
            data-thumb="https://icdn-5.motor1.com/images/mgl/6zg1k/s5/2014-501828-2015-jaguar-xe-s1.jpg"
            data-caption=""
            data-src="https://icdn-1.motor1.com/images/mgl/6zg1k/s1/2014-501828-2015-jaguar-xe-s1.jpg"
            data-sub-html="2015 Jaguar XE S"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/652006/2015-jaguar-xe-s-652006/"
            data-thumb="https://icdn-9.motor1.com/images/mgl/r3g2P/s5/2014-501830-2015-jaguar-xe-s1.jpg"
            data-caption=""
            data-src="https://icdn-1.motor1.com/images/mgl/r3g2P/s1/2014-501830-2015-jaguar-xe-s1.jpg"
            data-sub-html="2015 Jaguar XE S"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/642112/20-liter-ingenium-diesel-engine-in-2015-jaguar-xe-642112/"
            data-thumb="https://icdn-9.motor1.com/images/mgl/qZm3z/s5/2014-506934-2-0-liter-ingenium-diesel-engine-in-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-3.motor1.com/images/mgl/qZm3z/s1/2014-506934-2-0-liter-ingenium-diesel-engine-in-2015-jaguar-xe1.jpg"
            data-sub-html="2.0-liter Ingenium diesel engine in 2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638680/2015-jaguar-xe-638680/"
            data-thumb="https://icdn-7.motor1.com/images/mgl/KBX6R/s5/2014-508705-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-1.motor1.com/images/mgl/KBX6R/s1/2014-508705-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638592/2015-jaguar-xe-638592/"
            data-thumb="https://icdn-3.motor1.com/images/mgl/KBXlR/s5/2014-508749-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-9.motor1.com/images/mgl/KBXlR/s1/2014-508749-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638588/2015-jaguar-xe-638588/"
            data-thumb="https://icdn-8.motor1.com/images/mgl/07wG9/s5/2014-508751-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-2.motor1.com/images/mgl/07wG9/s1/2014-508751-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638580/2015-jaguar-xe-638580/"
            data-thumb="https://icdn-5.motor1.com/images/mgl/7m9lA/s5/2014-508755-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-3.motor1.com/images/mgl/7m9lA/s1/2014-508755-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638540/2015-jaguar-xe-638540/"
            data-thumb="https://icdn-8.motor1.com/images/mgl/r3WzO/s5/2014-508775-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-2.motor1.com/images/mgl/r3WzO/s1/2014-508775-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638536/2015-jaguar-xe-638536/"
            data-thumb="https://icdn-9.motor1.com/images/mgl/NOqlG/s5/2014-508777-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-9.motor1.com/images/mgl/NOqlG/s1/2014-508777-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638532/2015-jaguar-xe-638532/"
            data-thumb="https://icdn-8.motor1.com/images/mgl/ebZ0E/s5/2014-508779-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-5.motor1.com/images/mgl/ebZ0E/s1/2014-508779-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638528/2015-jaguar-xe-638528/"
            data-thumb="https://icdn-6.motor1.com/images/mgl/L7n8Q/s5/2014-508781-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-4.motor1.com/images/mgl/L7n8Q/s1/2014-508781-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638524/2015-jaguar-xe-638524/"
            data-thumb="https://icdn-2.motor1.com/images/mgl/J9wm4/s5/2014-508783-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-2.motor1.com/images/mgl/J9wm4/s1/2014-508783-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638520/2015-jaguar-xe-638520/"
            data-thumb="https://icdn-4.motor1.com/images/mgl/glXKo/s5/2014-508785-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-6.motor1.com/images/mgl/glXKo/s1/2014-508785-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638512/2015-jaguar-xe-638512/"
            data-thumb="https://icdn-8.motor1.com/images/mgl/xb8Qk/s5/2014-508789-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-5.motor1.com/images/mgl/xb8Qk/s1/2014-508789-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638504/2015-jaguar-xe-638504/"
            data-thumb="https://icdn-6.motor1.com/images/mgl/KBXxR/s5/2014-508793-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-6.motor1.com/images/mgl/KBXxR/s1/2014-508793-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638496/2015-jaguar-xe-638496/"
            data-thumb="https://icdn-4.motor1.com/images/mgl/O3NgB/s5/2014-508797-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-7.motor1.com/images/mgl/O3NgB/s1/2014-508797-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638492/2015-jaguar-xe-638492/"
            data-thumb="https://icdn-8.motor1.com/images/mgl/7m9NA/s5/2014-508799-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-3.motor1.com/images/mgl/7m9NA/s1/2014-508799-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638488/2015-jaguar-xe-638488/"
            data-thumb="https://icdn-8.motor1.com/images/mgl/9N7rv/s5/2014-508801-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-6.motor1.com/images/mgl/9N7rv/s1/2014-508801-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638444/2015-jaguar-xe-638444/"
            data-thumb="https://icdn-7.motor1.com/images/mgl/GBg8x/s5/2014-508823-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-7.motor1.com/images/mgl/GBg8x/s1/2014-508823-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638440/2015-jaguar-xe-638440/"
            data-thumb="https://icdn-4.motor1.com/images/mgl/j9PVo/s5/2014-508825-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-8.motor1.com/images/mgl/j9PVo/s1/2014-508825-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638432/2015-jaguar-xe-638432/"
            data-thumb="https://icdn-8.motor1.com/images/mgl/6zPY7/s5/2014-508829-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-6.motor1.com/images/mgl/6zPY7/s1/2014-508829-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638428/2015-jaguar-xe-638428/"
            data-thumb="https://icdn-8.motor1.com/images/mgl/r3WVr/s5/2014-508831-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-1.motor1.com/images/mgl/r3WVr/s1/2014-508831-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638424/2015-jaguar-xe-638424/"
            data-thumb="https://icdn-9.motor1.com/images/mgl/NOqLl/s5/2014-508833-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-8.motor1.com/images/mgl/NOqLl/s1/2014-508833-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638420/2015-jaguar-xe-638420/"
            data-thumb="https://icdn-1.motor1.com/images/mgl/ebZVV/s5/2014-508835-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-5.motor1.com/images/mgl/ebZVV/s1/2014-508835-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638416/2015-jaguar-xe-638416/"
            data-thumb="https://icdn-4.motor1.com/images/mgl/L7nJR/s5/2014-508837-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-1.motor1.com/images/mgl/L7nJR/s1/2014-508837-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638412/2015-jaguar-xe-638412/"
            data-thumb="https://icdn-2.motor1.com/images/mgl/J9wgM/s5/2014-508839-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-4.motor1.com/images/mgl/J9wgM/s1/2014-508839-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638408/2015-jaguar-xe-638408/"
            data-thumb="https://icdn-7.motor1.com/images/mgl/glXV9/s5/2014-508841-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-1.motor1.com/images/mgl/glXV9/s1/2014-508841-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/638404/2015-jaguar-xe-638404/"
            data-thumb="https://icdn-7.motor1.com/images/mgl/oBO4L/s5/2014-508843-2015-jaguar-xe1.jpg"
            data-caption=""
            data-src="https://icdn-8.motor1.com/images/mgl/oBO4L/s1/2014-508843-2015-jaguar-xe1.jpg"
            data-sub-html="2015 Jaguar XE"                        >
                    </span>
        
    </div>
   
</div>
                                        
                                    </div>
            </div>
            <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1_DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"dmpu_first","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"ms_banner_position":"sidebar"}'></div></div>                    

    

            <div class="m1-find-vehicle-eu small">
    <section>
        <form action="" data-drivek-url=""  data-cse-type="motor1">
            <h2 class="title">Find a vehicle</h2>
            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make"></select>

            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

            <input type="submit"  value="Search" class="cars_form_submit">
        </form>
    </section>
</div>        




                
                                    <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Trending</h2>
                        </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/239934/ford-refuses-use-gm-automatic-transmission/">
                                    <img class="lazy" src="https://icdn-9.motor1.com/images/mgl/yLm0K/s6/gm-9-speed-automatic-transmission.jpg" alt="Ford Refuses To Use GM's 9-Speed Automatic Transmission"/>
                                </a>
                                <a class="trending-content_link" href="/news/239934/ford-refuses-use-gm-automatic-transmission/">Ford Refuses To Use GM's 9-Speed Automatic Transmission</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/239948/mitsubishi-new-lancer-hatchback-crossover/">
                                    <img class="lazy" src="https://icdn-1.motor1.com/images/mgl/eA19W/s6/2017-mitsubishi-e-evolution-concept.jpg" alt="Revived Mitsubishi Lancer Will Blend Crossover And Hatchback Looks"/>
                                </a>
                                <a class="trending-content_link" href="/news/239948/mitsubishi-new-lancer-hatchback-crossover/">Revived Mitsubishi Lancer Will Blend Crossover And Hatchback Looks</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/240029/porsche-911-gt2rs-track-video/">
                                    <img class="lazy" src="https://icdn-2.motor1.com/images/mgl/Bb2NM/s6/2018-porsche-911-gt2-rs.jpg" alt="Maria Sharapova, Mark Webber Hit The Track In Porsche 911 GT2 RS"/>
                                </a>
                                <a class="trending-content_link" href="/news/240029/porsche-911-gt2rs-track-video/">Maria Sharapova, Mark Webber Hit The Track In Porsche 911 GT2 RS</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/240031/2020-cadillac-xt5-spied/">
                                    <img class="lazy" src="https://icdn-6.motor1.com/images/mgl/Ab242/s6/2020-cadillac-xt5-spy-photos.jpg" alt="2020 Cadillac XT5 Spied Showing Off Some New Design Cues"/>
                                </a>
                                <a class="trending-content_link" href="/news/240031/2020-cadillac-xt5-spied/">2020 Cadillac XT5 Spied Showing Off Some New Design Cues</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/240052/dodge-challenger-drag-pack-spied/">
                                    <img class="lazy" src="https://icdn-4.motor1.com/images/mgl/zn4y4/s6/dodge-challenger-srt-hellcat-drag-pack-spy-photos.jpg" alt="Dodge Challenger SRT Hellcat Drag Pack Spied With Demon Parts"/>
                                </a>
                                <a class="trending-content_link" href="/news/240052/dodge-challenger-drag-pack-spied/">Dodge Challenger SRT Hellcat Drag Pack Spied With Demon Parts</a>
                            </div>
                                            </div>
                                                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1_DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"dmpu","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"ms_banner_position":"sidebar"}'></div></div>                            </div>
            <div class="clear"></div>
        </div>
    </div>


    <div class="m1-find-vehicle-mobile">
        





            <div class="m1-find-vehicle-eu">
    <section>
        <form action="" data-drivek-url=""  data-cse-type="motor1">
            <h2 class="title">Find a vehicle</h2>
            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make"></select>

            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

            <input type="submit"  value="Search" class="cars_form_submit">
        </form>
    </section>
</div>                </div>

    <div class="pre-center padding trending-content trending-content_mobile">
        <div class="content-header">
            <h2 class="trending-content_header">Trending</h2>
        </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/239934/ford-refuses-use-gm-automatic-transmission/">
                    <img class="lazy" src="https://icdn-9.motor1.com/images/mgl/yLm0K/s6/gm-9-speed-automatic-transmission.jpg" alt="Ford Refuses To Use GM's 9-Speed Automatic Transmission"/>
                </a>
                <a class="trending-content_link" href="/news/239934/ford-refuses-use-gm-automatic-transmission/">Ford Refuses To Use GM's 9-Speed Automatic Transmission</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/239948/mitsubishi-new-lancer-hatchback-crossover/">
                    <img class="lazy" src="https://icdn-1.motor1.com/images/mgl/eA19W/s6/2017-mitsubishi-e-evolution-concept.jpg" alt="Revived Mitsubishi Lancer Will Blend Crossover And Hatchback Looks"/>
                </a>
                <a class="trending-content_link" href="/news/239948/mitsubishi-new-lancer-hatchback-crossover/">Revived Mitsubishi Lancer Will Blend Crossover And Hatchback Looks</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/240029/porsche-911-gt2rs-track-video/">
                    <img class="lazy" src="https://icdn-2.motor1.com/images/mgl/Bb2NM/s6/2018-porsche-911-gt2-rs.jpg" alt="Maria Sharapova, Mark Webber Hit The Track In Porsche 911 GT2 RS"/>
                </a>
                <a class="trending-content_link" href="/news/240029/porsche-911-gt2rs-track-video/">Maria Sharapova, Mark Webber Hit The Track In Porsche 911 GT2 RS</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/240031/2020-cadillac-xt5-spied/">
                    <img class="lazy" src="https://icdn-6.motor1.com/images/mgl/Ab242/s6/2020-cadillac-xt5-spy-photos.jpg" alt="2020 Cadillac XT5 Spied Showing Off Some New Design Cues"/>
                </a>
                <a class="trending-content_link" href="/news/240031/2020-cadillac-xt5-spied/">2020 Cadillac XT5 Spied Showing Off Some New Design Cues</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/240052/dodge-challenger-drag-pack-spied/">
                    <img class="lazy" src="https://icdn-4.motor1.com/images/mgl/zn4y4/s6/dodge-challenger-srt-hellcat-drag-pack-spy-photos.jpg" alt="Dodge Challenger SRT Hellcat Drag Pack Spied With Demon Parts"/>
                </a>
                <a class="trending-content_link" href="/news/240052/dodge-challenger-drag-pack-spied/">Dodge Challenger SRT Hellcat Drag Pack Spied With Demon Parts</a>
            </div>
            </div>

    


<div class="pre-center mobile-skyscraper-box">
<div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1_DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"dmpu","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"ms_banner_position":"sidebar"}'></div></div></div>
    <div class="pre-center padding">
                    <div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="motor1"></div>
            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>        
            </div>
    <div class="cpre-center">
            </div>

    <div class="pre-center padding">
        <div class="content-area">
            <div class="LotLinxRelatedCars"
                 data-zip="20149"
                 data-lat=""
                 data-lng=""
                 data-make="jaguar"
                 data-model=""
            >
            </div>
        </div>
    </div>

    <div class="pre-center padding">
        <div class="content-area">
            <div class="content-area-box">
                <h2>About this article</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Category</td>
                            <td><div class="list">
                                                                            <a href="/news/category/rumors/">Rumors</a>
                                                                    </div></td>
                        </tr>
                                                                                                        <tr>
                            <td>Make</td>
                            <td><div class="list">
                                                                            <a href="/jaguar/">Jaguar</a>
                                                                    </div></td>
                        </tr>
                                                        </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box"></div>



<div  id="ap_popup_gallery_top"><div class="apb rectangle"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1_Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1_Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1_Super" data-width="970" data-height="90" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1_DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"popup_gallery_rectangle","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    
</div>
<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                            <span class="label">
                    <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Sign In</a> 
                    or 
                    <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Sign Up</a>
                </span>
                <span class="userpic icon-user"></span>
                        </div>
            <form class="m1-search-form" action="/search/" method="GET">
                <input class="m1-search-form-text" type="search" name="q" value="" placeholder="I'm looking for..." autocomplete="off" />
                <button class="m1-search-form-button icon-search" type="submite"></button>
            </form>
        </div>
        <div class="m1-left-side-box m1-scrollbar-hide">
            
            <ul class="m1-navigation-main">
                                    <li class="grand top left">
                                    <a href="/news/">
                        News                    </a>
                            </li>
                                        <li class="grand top left">
                                    <a href="/reviews/">
                        Reviews                    </a>
                            </li>
                                        <li class="grand top left">
                                    <a href="/features/">
                        Features                    </a>
                            </li>
                                        <li class="grand top">
                                    <a href="/buy/">
                        buy                    </a>
                            </li>
                                        <li class="grand left">
                                    <a href="/buy/">
                        Cars for Sale                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/auto-shows/">
                        Auto Shows                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/category/spy-photos/">
                        Spy Shots                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/category/concept-car/">
                        Concept Cars                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/category/supercars/">
                        Supercars                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/news/?sc=1">
                        All categories                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/makes/">
                        Makes                    </a>
                            </li>
                                        <li class="left">
                                    <a href="/body-styles/">
                        Body Style                    </a>
                            </li>
                                        <li class="photos ico left">
                                    <a href="/photos/">
                        Photos                    </a>
                            </li>
                                        <li class="videos ico left">
                                    <a href="/videos/">
                        Videos                    </a>
                            </li>
            </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                            <ul class="m1-social-menu">
                                                                                <li><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/motor1com" target="_blank"></a></li>
                                                                                                            <li><a title="Twitter" class="icon-twitter" href="https://twitter.com/motor1com" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a title="Instagram" class="icon-instagram" href="https://instagram.com/motor1com" target="_blank"></a></li>
                                                                                                            <li><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/user/worldcarfans" target="_blank"></a></li>
                                                                                                            <li><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                                                                                </ul>
                                        <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">About Us</a></li>
                        <li><a href="/register/">Newsletter</a></li>
                        <li><a href="/info/contact/">Contact</a></li>
                        <li><a href="/info/feedback/tip-us/">Tip us</a></li>
                    </ul>
                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">
                                                    <li class="motorsport"><a href="https://www.motorsport.com" target="_blank">www.motorsport.com</a></li>
                                                                                                                            <li class="rideapart"><a href="http://www.rideapart.com/" target="_blank">www.rideapart.com</a></li>
                            <li class="insideevs"><a href="http://www.insideevs.com/" target="_blank">www.insideevs.com</a></li>
                                                                            <li class="autoclassics"><a href="https://www.autoclassics.com/" target="_blank">www.autoclassics.com</a></li>
                        
                        
                    </ul>
                </div>  
                <div class="m1-footer">
                    &copy; 2018 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                 </div>
            </div>
            
        </div>

    </div>
    <div class="m1-drawer-overlay"></div>

</div>
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-230"></span>
                        <span class="title">USA / Global</span>
        </div>
        <div class="m1-editions-label">Our International Editions</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li class="current">
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
    user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
    edition="us"
    oem-url="/buy/new/lead/"
    vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>

    <div id="share_box_content_wrapper">
        <div slot="share-box" class="shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><a href="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" class="share-button"><span class="name">Share</span><span class="icon share"></span></a><div class="share-list"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&text=Is+Jaguar+About+To+Kill+Its+V6+Engine%3F&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&title=Is+Jaguar+About+To+Kill+Its+V6+Engine%3F&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="700" data-height="550" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&media=https%3A%2F%2Ficdn-8.motor1.com%2Fimages%2Fmgl%2Fgl9e7%2Fs4%2F2014-510641-jaguar-xe-s-at-2014-paris-motor-show1.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="900" data-height="600" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'240247',type_id:'1'" data-share-url="https://www.motor1.com/news/240247/jaguar-could-axe-v6-engine/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F240247%2Fjaguar-could-axe-v6-engine%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&subject=Is%20Jaguar%20About%20To%20Kill%20Its%20V6%20Engine%3F"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>    </div>


<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1_Outstream" data-width="1" data-height="1" data-dfp-attrs='{"m1_banner_place":"outstream","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1_Overlay" data-width="0" data-height="0" data-dfp-attrs='{"m1_banner_place":"overlay","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1_Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"m1_banner_place":"overlay2","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1_Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"m1_banner_place":"overlay3","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1_Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"m1_banner_place":"overlay4","m1_edition":"us","m1_page_content_id":240247,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["jaguar"],"m1_categories":["rumors"],"m1_banner_position":"overlay4"}'></div></div>
        <script src="//cdn.blueconic.net/motorsport.js"  async></script>
    
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6527068154038217",
        enable_page_level_ads: true
        });
    </script>
        
    <script src="https://ads.lotlinx.com/load.js" async></script>

<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;subset=latin,cyrillic" media="screen" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://icdn-3.motor1.com/static4ui/prod_v2_160/js/main.js"></script>
<script type="text/javascript" src="https://icdn-8.motor1.com/static4ui/prod_v2_160/js/jquery-mousewheel.js"></script>
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_160/js/jquery-lightgallery.js"></script>
<script type="text/javascript" src="https://icdn-2.motor1.com/static4ui/prod_v2_160/js/jquery-lightgallery-aside.js"></script>
<script type="text/javascript" src="https://icdn-9.motor1.com/static4ui/prod_v2_160/js/jquery-lightgallery-topside.js"></script>
<script type="text/javascript" src="https://icdn-2.motor1.com/static4ui/prod_v2_160/js/jquery-lightgallery-custom-content.js"></script>
<script type="text/javascript" src="https://icdn-6.motor1.com/static4ui/prod_v2_160/js/jquery-lightslider.js"></script>
<script type="text/javascript" src="https://icdn-4.motor1.com/static4ui/prod_v2_160/js/jquery-scrolltie.js"></script>
<script type="text/javascript" src="https://icdn-6.motor1.com/static4ui/prod_v2_160/js/cmp-bubbles.js"></script>
<script type="text/javascript" src="https://icdn-3.motor1.com/static4ui/prod_v2_160/js/msnt-photo-thumb-gallery.js"></script>
<script type="text/javascript" src="https://icdn-3.motor1.com/static4ui/prod_v2_160/js/widget-points-of-interest.js"></script>
<script type="text/javascript" src="https://icdn-4.motor1.com/static4ui/prod_v2_160/js/widget-compare-images.js"></script>
<script type="text/javascript" src="https://icdn-7.motor1.com/static4ui/prod_v2_160/js/d3_line_interpolation.js"></script>
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_160/js/jquery.sticky.js"></script>
<script type="text/javascript" src="https://icdn-8.motor1.com/static4ui/prod_v2_160/js/m1-find-vehicle-us.js"></script>
<script type="text/javascript" src="https://icdn-0.motor1.com/static4ui/prod_v2_160/js/m1-find-vehicle-eu.js"></script>
<script type="text/javascript" src="https://icdn-8.motor1.com/static4ui/prod_v2_160/js/m1-find-vehicle-by-type.js"></script>
<script type="text/javascript" src="https://icdn-7.motor1.com/static4ui/prod_v2_160/js/news-detail.js"></script>
<script type="text/javascript" src="https://icdn-7.motor1.com/static4ui/prod_v2_160/js/player.js"></script>
<script type="text/javascript" src="https://icdn-8.motor1.com/static4ui/prod_v2_160/jslangs/en_US.js"></script>


<script>
gtmDataLayer = [{
    'currentEdition': 'us',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
    }];
</script>


<!-- Google Tag Manager  -->
<script>if(jsVars.services.googleTagManager.load){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', jsVars.services.googleTagManager.id);}
</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">if(jsVars.analytics.yandexMetrika.load){(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w['yaCounter' + jsVars.analytics.yandexMetrika.id] = new Ya.Metrika({id:jsVars.analytics.yandexMetrika.id, webvisor:true, clickmap:true, trackLinks:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");}</script>
<script type="text/javascript">if(jsVars.analytics.cxense.load){var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', jsVars.analytics.cxense.id]);cX.callQueue.push(['sendPageViewEvent']);}</script><script type="text/javascript">if(jsVars.analytics.cxense.load){(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");}</script>



<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"> </script>
<script type="text/javascript">
    window.criteo_q = window.criteo_q || [];
    window.criteo_q_deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";
</script>

 

</body>
</html>