<!DOCTYPE html><html  prefix="og: http://ogp.me/ns#" lang="en">
<head>
    <meta charset="utf-8">
    <title>Watch Panamera Sport Turismo Wagons Transport $13.9M In Gold</title>
    <link href="/design/images/webapp/i152.png" sizes="152x152" rel="apple-touch-icon-precomposed" />
    <link href="/design/images/webapp/i144.png" sizes="144x144" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i76.png" sizes="76x76" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i72.png" sizes="72x72" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i180.png" sizes="120x120" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i114.png" sizes="114x114" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i57.png" sizes="57x57" rel="apple-touch-icon-precomposed"/>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />

        <script>
        window.polymerLocale = 'en-US';
        window.polymerLocalePath = 'https://icdn-9.motor1.com/static4ui/prod_v2_122/polymer2/locales1515688895/en-US.json';
        var jsVars = {"services":{"googleTagManager":{"load":1,"id":"GTM-KSXRG3K"}},"analytics":{"google":{"load":1,"id":"UA-65598278-1"},"comscore":{"load":1,"id":"21191424"},"crazyegg":{"load":1,"id":"0049\/9618"},"yandexMetrika":{"load":1,"id":"38583850"},"cxense":{"load":0,"id":""},"google_conversion":{"load":1},"criteo":{"load":1,"account":44657}},"ads":{"dfp":{"id":"13353484"}}};    </script>

    

    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="Porsche recently sent three Panamera Sport Turismos to London for Baird &amp; Co to use in a cross-town trip, with each car carrying 130 pounds of gold.">
<meta http-equiv="content-language" content="en">
<meta property="og:title" content="Watch Panamera Sport Turismo Wagons Transport $13.9M In Gold">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/">
<meta property="og:image" content="https://icdn-6.motor1.com/images/mgl/Vwv39/s4/porsche-panamera-transporting-gold.jpg">
<meta property="og:image:width" content="889">
<meta property="og:image:height" content="500">
<meta property="og:description" content="Porsche recently sent three Panamera Sport Turismos to London for Baird &amp; Co to use in a cross-town trip, with each car carrying 130 pounds of gold.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="twitter:card" content="summary_large_image">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/" hreflang="x-default" rel="alternate">
<link href="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/" hreflang="en" rel="alternate">
<link href="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/" rel="canonical">
<link href="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/amp/" rel="amphtml">

    <link href="https://icdn-6.motor1.com/static4ui/prod_v2_122/css/main.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-3.motor1.com/static4ui/prod_v2_122/css/jquery-lightgallery.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-8.motor1.com/static4ui/prod_v2_122/css/jquery-lightgallery-aside.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-1.motor1.com/static4ui/prod_v2_122/css/jquery-lightgallery-topside.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-6.motor1.com/static4ui/prod_v2_122/css/jquery-lightgallery-custom-content.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-6.motor1.com/static4ui/prod_v2_122/css/jquery-lightslider.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-0.motor1.com/static4ui/prod_v2_122/css/widget-image.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-5.motor1.com/static4ui/prod_v2_122/css/widget-mosaic.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-6.motor1.com/static4ui/prod_v2_122/css/widget-video.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-5.motor1.com/static4ui/prod_v2_122/css/widget-points-of-interest.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-4.motor1.com/static4ui/prod_v2_122/css/widget-compare-images.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-5.motor1.com/static4ui/prod_v2_122/css/widget-rating.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-8.motor1.com/static4ui/prod_v2_122/css/content.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-5.motor1.com/static4ui/prod_v2_122/css/car-specs-icons.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-8.motor1.com/static4ui/prod_v2_122/css/lot-linx-car.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-2.motor1.com/static4ui/prod_v2_122/css/m1-find-vehicle-us.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-5.motor1.com/static4ui/prod_v2_122/css/m1-find-vehicle-eu.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-8.motor1.com/static4ui/prod_v2_122/css/m1-find-vehicle-by-type.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-2.motor1.com/static4ui/prod_v2_122/css/news-detail.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-3.motor1.com/static4ui/prod_v2_122/css/msnt-photo-thumb-gallery.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-9.motor1.com/static4ui/prod_v2_122/css/news-detail-autonews.css" media="screen" rel="stylesheet" type="text/css">


    <script>
        window.isAuthorized = 0    </script>





</head>
<body class="nojs not-touch bgWhite" data-spotim-id="" data-edtn="us" data-track-url="">
<div data-role="page" id="page_index_articles_detail" class="root">

<div class="m1-header-ad">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1_Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":228394,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["porsche"],"m1_models":["panamera-sport-turismo"],"m1_categories":["official","weird"],"m1_banner_position":"top"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1_Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":228394,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["porsche"],"m1_models":["panamera-sport-turismo"],"m1_categories":["official","weird"],"m1_banner_position":"top"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1_Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":228394,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["porsche"],"m1_models":["panamera-sport-turismo"],"m1_categories":["official","weird"],"m1_banner_position":"top"}'></div></div></div></div><div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi><span></span></div>
                <ul class="m1-navigation-main">
                                    <li class="grand top left">
                <a href="/news/">
                    News                </a>
            </li>
                                        <li class="grand top left">
                <a href="/reviews/">
                    Reviews                </a>
            </li>
                                        <li class="grand top left">
                <a href="/features/">
                    Features                </a>
            </li>
                                        <li class="grand top">
                <a href="/buy/">
                    buy                </a>
            </li>
                                        <li class="grand left">
                <a href="/buy/">
                    Cars for Sale                </a>
            </li>
                                        <li class="left">
                <a href="/auto-shows/">
                    Auto Shows                </a>
            </li>
                                        <li class="left">
                <a href="/news/category/spy-photos/">
                    Spy Shots                </a>
            </li>
                                        <li class="left">
                <a href="/news/category/concept-car/">
                    Concept Cars                </a>
            </li>
                                        <li class="left">
                <a href="/news/category/supercars/">
                    Supercars                </a>
            </li>
                                        <li class="left">
                <a href="/news/?sc=1">
                    All categories                </a>
            </li>
                                        <li class="left">
                <a href="/makes/">
                    Makes                </a>
            </li>
                                        <li class="left">
                <a href="/body-styles/">
                    Body Style                </a>
            </li>
                                        <li class="photos ico left">
                <a href="/photos/">
                    Photos                </a>
            </li>
                                        <li class="videos ico left">
                <a href="/videos/">
                    Videos                </a>
            </li>
            </ul>
            </div>
            <div class="box-item-center">
                <a class="m1-header-logo" href="/" title="Home"></a>
            </div>
            <div class="box-item-right">
                <div class="m1-editions-switcher-m" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                        <span class="edf edf-230"></span>
                                    </div>
                <div class="m1-editions-switcher" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                        <span class="edf edf-230"></span>
                                        <span class="title">USA / Global</span>
                </div>
            </div>
        </div>    
    </div>
    <div class="m1-header-main-bottom-stick">

                <div id="privacy_accept" class="m1-header-alert appearing">
            <div class="pre-center">
                                <span>Please note that our <a href="/info/privacy-policy/" data-id="privacyAccept" data-button="">Privacy policy</a> has changed. By continuing to use this website, you acknowledge that you have read and agree to the terms of the updated <a href="/info/privacy-policy/" data-id="privacyAccept" data-button="">Privacy policy</a>.</span>

                <span id="privacy_accept_button" data-id="privacyAccept" data-button="" class="m1-header-alert-accept-button">Accept</span>
            </div>
        </div>

            </div>
</div>
    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>            <script src="https://icdn-0.motor1.com/custom/polymer2/webcomponentsjs/custom-elements-es5-adapter.js"></script>
            <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Watch Panamera Sport Turismo Wagons Transport $13.9M In Gold","name":"Watch Panamera Sport Turismo Wagons Transport $13.9M In Gold","description":"No armored trucks? No problem.","author":{"@type":"Person","name":"Christopher Smith"},"url":"https:\/\/www.motor1.com\/news\/228394\/panamera-sport-turismo-transport-gold\/","datePublished":"2018-01-24T21:02:16+00:00","dateModified":"2018-01-24T21:02:16+00:00","publisher":{"@type":"Organization","name":"Motor1.com, Edition: USA \/ Global","logo":{"@type":"ImageObject","url":"https:\/\/www.motor1.com\/logo.jpg","width":"160","height":"39"}},"image":{"@type":"ImageObject","url":"https:\/\/icdn-3.motor1.com\/images\/mgl\/Vwv39\/s1\/porsche-panamera-transporting-gold.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/www.motor1.com\/news\/228394\/panamera-sport-turismo-transport-gold\/"}</script>




    <div class="dpre-center g-padding t-padding breadcrumbs-box breadcrumbs-box-article-video">        <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/porsche/">Porsche</a><span class="sep"></span><a href="/porsche/panamera-sport-turismo/">Panamera Sport Turismo</a><span class="sep"></span><a href="/porsche/panamera-sport-turismo/news/">News</a>    </div>
</div>

    <div class="cpre-center top b-padding">
        <div class="content-header">
            <h1 class="mbn">Watch Panamera Sport Turismo Wagons Transport $13.9M In Gold</h1>
        </div>
    </div>

    <div class="cpre-center car-specs-box">
        	<div class="carSpecs small">
		

		<div class="specs-list">
								<a style="background:#000000;color:#ffffff;" href="/news/category/official/" class="item cat-sticker cat-official"><span class="name">Official</span></a>
						</div>
	</div>
    </div>
    <div class="kpre-center videoBoxArticle">
        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>        <div class="video-player">
            <iframe width="560" height="315" src="https://www.youtube.com/embed/Wf0l3d6AMgM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>        </div>
    </div>
    <div class="pre-center padding h-entry" id="post_box">

        <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
        <div class="content-area " id="article_box">
                        <span class="summary p-name" style="display: none;">Watch Panamera Sport Turismo Wagons Transport $13.9M In Gold</span>


            <span style="display: none;" class="type">product</span>

                        <span style="display: none;" class="dt-published dtreviewed">2018-01-24 21:02:16</span>

                        <a style="display: none" rel="self bookmark" href="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/" class="permalink u-url">https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/</a>

                        <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Porsche Panamera Sport Turismo                                                </span>
        </span>

                        <span class="p-category" style="display: none;">
                                                                                                                                                                                                        
            Official, Weird, crazy        </span>

            <div class="content-area-box">

                
                <div class="postTopInfo">
                    <div class="postDate">
                            <span class="date" data-time="1516809736">
                    <a href="/news/2018/01/24/">
                Jan 24, 2018            </a>
                <span class="small">at</span> 4:02pm    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                <div slot="share-box" class="shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><a href="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" class="share-button"><span class="name">Share</span><span class="icon share"></span></a><div class="share-list"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'228394',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F228394%2Fpanamera-sport-turismo-transport-gold%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'228394',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F228394%2Fpanamera-sport-turismo-transport-gold%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&text=Watch+Panamera+Sport+Turismo+Wagons+Transport+%2413.9M+In+Gold&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'228394',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F228394%2Fpanamera-sport-turismo-transport-gold%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'228394',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="700" data-height="550" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F228394%2Fpanamera-sport-turismo-transport-gold%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&media=https%3A%2F%2Ficdn-6.motor1.com%2Fimages%2Fmgl%2FVwv39%2Fs4%2Fporsche-panamera-transporting-gold.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'228394',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="900" data-height="600" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F228394%2Fpanamera-sport-turismo-transport-gold%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'228394',type_id:'1'" data-share-url="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F228394%2Fpanamera-sport-turismo-transport-gold%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&subject=Watch%20Panamera%20Sport%20Turismo%20Wagons%20Transport%20%2413.9M%20In%20Gold"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                    </div>

                                        
<div class="postAuthorBox withAvatar">
		<div class="postAuthorThumb">
		<a class="userRThumb" href="/news/?author_id=80">
			<img src="https://icdn-6.motor1.com/images/atr/RqA/s2/christopher-smith1.jpg" alt="Christopher Smith" />
		</a>
	</div>
		<div class="postAuthorInfo">
		<div class="postAuthor" itemprop="author" itemscope itemtype="https://schema.org/Person">
			<span class="name">
				<span class="label">By</span>: 
				<a class="author h-card reviewer p-author vcard url fn" itemprop="name" content="Christopher Smith" href="/news/?author_id=80">Christopher Smith</a></span>		</div>
				        	</div>
</div>
                    <div class="clear"></div>

                </div>

                <div class="postContent content-wrapper" itemprop="articleBody">
                                            <h2 class="preview">
                            No armored trucks? No problem.                        </h2>
                                                                                        <div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1_Mobile_Rectangle" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"inarticle-small-res","m1_edition":"us","m1_page_content_id":228394,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["porsche"],"m1_models":["panamera-sport-turismo"],"m1_categories":["official","weird"],"m1_banner_position":"inarticle-small-res"}'></div></div>                                        <div class="postBody description e-content">
                        <p>Before getting to the meat of this article, we aren’t suggesting that banks and/or financial institutions around the world will be ditching armored trucks for a fleet of Porsches anytime soon. The video and accompanying press release (available below) don’t <em>outright</em> suggest that either but make no mistake – this sort-of thing generally isn’t standard operating procedure for transporting almost $14 million (£10 million) in gold. After all, the <em><a href="https://www.motor1.com/news/?tag=fast%20and%20furious">Fast and Furious</a></em> crew showed us such duties are best performed with murdered-out <a href="https://www.motor1.com/dodge/charger/">Dodge Chargers</a>.</p>
<section class="relatedContent" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A2%2C%22title_id%22%3A3%2C%22items%22%3A%5B%7B%22section%22%3A%221%22%2C%22article_edition_id%22%3A%22181526%22%2C%22alias%22%3A%22panamera-turbo-s-hybrid-sport-turismo%22%2C%22title%22%3A%22Porsche%20Panamera%20Turbo%20S%20E-Hybrid%20Sport%20Turismo%20Is%20A%20680-Hp%20Wagon%22%7D%2C%7B%22section%22%3A%222%22%2C%22article_edition_id%22%3A%22175427%22%2C%22alias%22%3A%222018-porsche-panamera-sport-turismo-first-drive%22%2C%22title%22%3A%222018%20Porsche%20Panamera%20Sport%20Turismo%20First%20Drive%3A%20What%E2%80%99s%20Not%20To%20Love%3F%22%7D%2C%7B%22section%22%3A%221%22%2C%22article_edition_id%22%3A%22175552%22%2C%22alias%22%3A%22thieves-busted-fast-furious-truck-heist%22%2C%22title%22%3A%22Thieves%20Busted%20After%20Pulling%20Fast%20And%20Furious%20Style%20Truck%20Heist%22%7D%5D%7D">
<h2>Also check out:</h2>
<ul>
<li><a href="https://www.motor1.com/news/181526/panamera-turbo-s-hybrid-sport-turismo/">Porsche Panamera Turbo S E-Hybrid Sport Turismo Is A 680-Hp Wagon</a></li>
<li><a href="https://www.motor1.com/reviews/175427/2018-porsche-panamera-sport-turismo-first-drive/">2018 Porsche Panamera Sport Turismo First Drive: What’s Not To Love?</a></li>
<li><a href="https://www.motor1.com/news/175552/thieves-busted-fast-furious-truck-heist/">Thieves Busted After Pulling Fast And Furious Style Truck Heist</a></li>
</ul>
</section>
<p>Never the less, London-based Baird &amp; Co. recently dialed up <a href="https://www.motor1.com/porsche/">Porsche</a> to help with a critical transport mission. The bullion merchant needed to move 24 bars of gold across London to an underground vault, a journey that would cover 12 miles of city streets. In its press release, Porsche said the journey was risky and that Baird &amp; Co “resolved that the gold needed to be transported with great efficiency, under careful watch and that time was of the essence – the longer it took, the greater the risk.”</p>
<section contenteditable="false" data-widget="mosaic" data-type="2">
<section contenteditable="false" draggable="true" data-widget="image" data-id="2850271"><img draggable="false" src="https://icdn-4.motor1.com/images/mgl/R3Kmr/s4/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold" /></section>
<section contenteditable="false" draggable="true" data-widget="image" data-id="2850266"><img draggable="false" src="https://icdn-9.motor1.com/images/mgl/zGAX0/s4/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold" /></section>
</section>
<p>Apparently, that’s why three <a href="https://www.motor1.com/porsche/panamera-sport-turismo/">Porsche Panamera Sport Turismos</a> were called in. In addition to four passengers – a driver, radio operator, and two security guards – each car was also burdened with over 130 pounds (60kg) of gold in a special crate. It sounds like a job more befitting a <a href="https://www.motor1.com/porsche/cayenne/">Cayenne</a>, but Baird &amp; Co also wanted the vehicles to have “significant reserves of performance for the gold’s rapid journey through Central London.” In that case a <a href="https://www.motor1.com/porsche/cayenne-turbo/">Cayenne Turbo </a>would’ve been ideal, but since the 12-mile trip actually took 40 minutes resulting in an average speed of just <em>18 mph</em>, a freaking <a href="https://www.motor1.com/nissan/juke/">Nissan Juke</a> could’ve handled the gig while being far less conspicuous than a convoy of Panameras.</p>
<p>Of course, this was something of a media ploy for Porsche’s sexy Sport Turismo long roof, and since it does look so damn good we don’t mind taking the bait. The folks writing the next <em>Fast</em> film might want to keep this in mind, however, should another multi-million dollar heist be in the works.</p>
<p><em><strong>Source:</strong> Porsche</em></p>                    </div>
                                        
                                        
                                                                                                                                    <div class="content-header" style="margin-bottom: 15px; margin-top: 30px;">
                                <h2 class="mbn">Porsche Panamera Transporting Gold Through London</h2>
                            </div>
                        
                        <div itemscope itemtype="https://schema.org/ImageGallery" class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="Porsche Panamera Transporting Gold Through London">
            <meta itemprop="thumbnailUrl" content="https://icdn-8.motor1.com/images/mgl/YeqJq/s3/porsche-panamera-transporting-gold.jpg">
    <div class="msnt-photo-thumb-gallery-main-photo">
        <a href="/photo/2850263/porsche-panamera-transporting-gold/" class="msnt-photo-thumb-gallery-main-photo-box">
            <img src="https://icdn-8.motor1.com/images/mgl/YeqJq/s3/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold">
        </a>
                <div class="msnt-photo-thumb-gallery-count"><span class="value">11</span> <span class="label">photos</span></div>    
            </div>
        <div class="msnt-photo-thumb-gallery-photos-list">
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2850263/porsche-panamera-transporting-gold/"
            data-thumb="https://icdn-6.motor1.com/images/mgl/YeqJq/s5/porsche-panamera-transporting-gold.jpg"
            data-caption=""
            data-src="https://icdn-1.motor1.com/images/mgl/YeqJq/s1/porsche-panamera-transporting-gold.jpg"
            data-sub-html="Porsche Panamera Transporting Gold"                    >
                                    <meta itemprop="name" content="Porsche Panamera Transporting Gold">
            <meta itemprop="url" content="https://icdn-1.motor1.com/images/mgl/YeqJq/s1/porsche-panamera-transporting-gold.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2850263/porsche-panamera-transporting-gold/">
            <img src="https://icdn-6.motor1.com/images/mgl/YeqJq/s5/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2850264/porsche-panamera-transporting-gold/"
            data-thumb="https://icdn-4.motor1.com/images/mgl/634je/s5/porsche-panamera-transporting-gold.jpg"
            data-caption=""
            data-src="https://icdn-9.motor1.com/images/mgl/634je/s1/porsche-panamera-transporting-gold.jpg"
            data-sub-html="Porsche Panamera Transporting Gold"                    >
                                    <meta itemprop="name" content="Porsche Panamera Transporting Gold">
            <meta itemprop="url" content="https://icdn-9.motor1.com/images/mgl/634je/s1/porsche-panamera-transporting-gold.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2850264/porsche-panamera-transporting-gold/">
            <img src="https://icdn-4.motor1.com/images/mgl/634je/s5/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2850265/porsche-panamera-transporting-gold/"
            data-thumb="https://icdn-1.motor1.com/images/mgl/E7p4N/s5/porsche-panamera-transporting-gold.jpg"
            data-caption=""
            data-src="https://icdn-8.motor1.com/images/mgl/E7p4N/s1/porsche-panamera-transporting-gold.jpg"
            data-sub-html="Porsche Panamera Transporting Gold"                    >
                                    <meta itemprop="name" content="Porsche Panamera Transporting Gold">
            <meta itemprop="url" content="https://icdn-8.motor1.com/images/mgl/E7p4N/s1/porsche-panamera-transporting-gold.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2850265/porsche-panamera-transporting-gold/">
            <img src="https://icdn-1.motor1.com/images/mgl/E7p4N/s5/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2850266/porsche-panamera-transporting-gold/"
            data-thumb="https://icdn-9.motor1.com/images/mgl/zGAX0/s5/porsche-panamera-transporting-gold.jpg"
            data-caption=""
            data-src="https://icdn-6.motor1.com/images/mgl/zGAX0/s1/porsche-panamera-transporting-gold.jpg"
            data-sub-html="Porsche Panamera Transporting Gold"                    >
                                    <meta itemprop="name" content="Porsche Panamera Transporting Gold">
            <meta itemprop="url" content="https://icdn-6.motor1.com/images/mgl/zGAX0/s1/porsche-panamera-transporting-gold.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2850266/porsche-panamera-transporting-gold/">
            <img src="https://icdn-9.motor1.com/images/mgl/zGAX0/s5/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2850267/porsche-panamera-transporting-gold/"
            data-thumb="https://icdn-3.motor1.com/images/mgl/vvYG6/s5/porsche-panamera-transporting-gold.jpg"
            data-caption=""
            data-src="https://icdn-6.motor1.com/images/mgl/vvYG6/s1/porsche-panamera-transporting-gold.jpg"
            data-sub-html="Porsche Panamera Transporting Gold"                    >
                                    <meta itemprop="name" content="Porsche Panamera Transporting Gold">
            <meta itemprop="url" content="https://icdn-6.motor1.com/images/mgl/vvYG6/s1/porsche-panamera-transporting-gold.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2850267/porsche-panamera-transporting-gold/">
            <img src="https://icdn-3.motor1.com/images/mgl/vvYG6/s5/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2850268/porsche-panamera-transporting-gold/"
            data-thumb="https://icdn-8.motor1.com/images/mgl/j40X7/s5/porsche-panamera-transporting-gold.jpg"
            data-caption=""
            data-src="https://icdn-5.motor1.com/images/mgl/j40X7/s1/porsche-panamera-transporting-gold.jpg"
            data-sub-html="Porsche Panamera Transporting Gold"                    >
                                    <meta itemprop="name" content="Porsche Panamera Transporting Gold">
            <meta itemprop="url" content="https://icdn-5.motor1.com/images/mgl/j40X7/s1/porsche-panamera-transporting-gold.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2850268/porsche-panamera-transporting-gold/">
            <img src="https://icdn-8.motor1.com/images/mgl/j40X7/s5/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2850269/porsche-panamera-transporting-gold/"
            data-thumb="https://icdn-1.motor1.com/images/mgl/ZqvEr/s5/porsche-panamera-transporting-gold.jpg"
            data-caption=""
            data-src="https://icdn-7.motor1.com/images/mgl/ZqvEr/s1/porsche-panamera-transporting-gold.jpg"
            data-sub-html="Porsche Panamera Transporting Gold"                    >
                                    <meta itemprop="name" content="Porsche Panamera Transporting Gold">
            <meta itemprop="url" content="https://icdn-7.motor1.com/images/mgl/ZqvEr/s1/porsche-panamera-transporting-gold.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2850269/porsche-panamera-transporting-gold/">
            <img src="https://icdn-1.motor1.com/images/mgl/ZqvEr/s5/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2850270/porsche-panamera-transporting-gold/"
            data-thumb="https://icdn-6.motor1.com/images/mgl/GOe91/s5/porsche-panamera-transporting-gold.jpg"
            data-caption=""
            data-src="https://icdn-6.motor1.com/images/mgl/GOe91/s1/porsche-panamera-transporting-gold.jpg"
            data-sub-html="Porsche Panamera Transporting Gold"                    >
                                    <meta itemprop="name" content="Porsche Panamera Transporting Gold">
            <meta itemprop="url" content="https://icdn-6.motor1.com/images/mgl/GOe91/s1/porsche-panamera-transporting-gold.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2850270/porsche-panamera-transporting-gold/">
            <img src="https://icdn-6.motor1.com/images/mgl/GOe91/s5/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2850271/porsche-panamera-transporting-gold/"
            data-thumb="https://icdn-5.motor1.com/images/mgl/R3Kmr/s5/porsche-panamera-transporting-gold.jpg"
            data-caption=""
            data-src="https://icdn-4.motor1.com/images/mgl/R3Kmr/s1/porsche-panamera-transporting-gold.jpg"
            data-sub-html="Porsche Panamera Transporting Gold"                    >
                                    <meta itemprop="name" content="Porsche Panamera Transporting Gold">
            <meta itemprop="url" content="https://icdn-4.motor1.com/images/mgl/R3Kmr/s1/porsche-panamera-transporting-gold.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2850271/porsche-panamera-transporting-gold/">
            <img src="https://icdn-5.motor1.com/images/mgl/R3Kmr/s5/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2850272/porsche-panamera-transporting-gold/"
            data-thumb="https://icdn-8.motor1.com/images/mgl/Vwv39/s5/porsche-panamera-transporting-gold.jpg"
            data-caption=""
            data-src="https://icdn-1.motor1.com/images/mgl/Vwv39/s1/porsche-panamera-transporting-gold.jpg"
            data-sub-html="Porsche Panamera Transporting Gold"                    >
                                    <meta itemprop="name" content="Porsche Panamera Transporting Gold">
            <meta itemprop="url" content="https://icdn-1.motor1.com/images/mgl/Vwv39/s1/porsche-panamera-transporting-gold.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2850272/porsche-panamera-transporting-gold/">
            <img src="https://icdn-8.motor1.com/images/mgl/Vwv39/s5/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2850273/porsche-panamera-transporting-gold/"
            data-thumb="https://icdn-3.motor1.com/images/mgl/48xjA/s5/porsche-panamera-transporting-gold.jpg"
            data-caption=""
            data-src="https://icdn-8.motor1.com/images/mgl/48xjA/s1/porsche-panamera-transporting-gold.jpg"
            data-sub-html="Porsche Panamera Transporting Gold"                    >
                                    <meta itemprop="name" content="Porsche Panamera Transporting Gold">
            <meta itemprop="url" content="https://icdn-8.motor1.com/images/mgl/48xjA/s1/porsche-panamera-transporting-gold.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2850273/porsche-panamera-transporting-gold/">
            <img src="https://icdn-3.motor1.com/images/mgl/48xjA/s5/porsche-panamera-transporting-gold.jpg" alt="Porsche Panamera Transporting Gold">
        </a>
        </span>
        
<span

    class="lg-custom-content lg-custom-content-related"
    data-thumb="/design/images/logo_gallery.svg"
     
    data-src=""
>
    <div class="lg-custom-content_thumb">
        <img src="/design/images/logo_gallery.svg" width="100%" alt="">
    </div>
    <div class="lg-custom-content_columns">
                    <div class="lg-custom-content_column">
                <div class="lg-custom-content_make">
                    <h2 class="lg-custom-content_make-title">Porsche Panamera</h2>
                    <a target="_blank" class="lg-custom-content_make-image_link" href="/porsche/panamera-sport-turismo/">
                        <img class="lg-custom-content_make-image" src="https://cdn.drivek.it/configurator-imgs/cars/us/800/PORSCHE/PANAMERA/30856_ESTATE-CAR-5-DOORS/porsche-panamera-sport-turismo-front-side1.jpg" alt="Porsche Panamera">
                    </a>
                                            <p class="lg-custom-content_make-price">MSRP <b>$97,250</b></p>
                                        <div class="lg-custom-content_make-links">
                        <a target="_blank" href="/porsche/panamera-sport-turismo/" class="lg-custom-content_make-link button">Explore</a>

                                                    <a target="_blank" href="/porsche/panamera-sport-turismo/reviews/" class="lg-custom-content_make-link button">Reviews</a>
                        
                                                    <a target="_blank" href="/porsche/panamera-sport-turismo/#build" class="lg-custom-content_make-link button">Build</a>
                                            </div>
                </div>
            </div>
        
                    <div class="lg-custom-content_column">
                <div class="lg-custom-content_galleries">
                    <h2 class="lg-custom-content_galleries-title">More photos</h2>

                        <div class="lg-custom-content_galleries-wrapper">
                                                            <a target="_blank" href="/photos/551465/2018-porsche-panamera-sport-turismo-first-drive/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://icdn-3.motor1.com/images/mgl/Y2o4j/s5/2018-porsche-panamera-sport-turismo-first-drive.jpg" alt="2018 Porsche Panamera Sport Turismo: First Drive">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">2018 Porsche Panamera Sport Turismo: First Drive</span>
                                </a>
                                                            <a target="_blank" href="/photos/551122/2018-porsche-panamera-sport-turismo-e-hybrid/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://icdn-6.motor1.com/images/mgl/yYZ2l/s5/2018-porsche-panamera-sport-turismo-e-hybrid.jpg" alt="2018 Porsche Panamera Sport Turismo E-Hybrid">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">2018 Porsche Panamera Sport Turismo E-Hybrid</span>
                                </a>
                                                            <a target="_blank" href="/photos/551121/porsche-panamera-sport-turismo-4s-diesel/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://icdn-8.motor1.com/images/mgl/bJAlj/s5/porsche-panamera-sport-turismo-4s-diesel.jpg" alt="Porsche Panamera Sport Turismo 4S Diesel">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Porsche Panamera Sport Turismo 4S Diesel</span>
                                </a>
                                                            <a target="_blank" href="/photos/551120/2018-porsche-panamera-sport-turismo-production-start/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://icdn-6.motor1.com/images/mgl/V0Gxl/s5/2018-porsche-panamera-sport-turismo.jpg" alt="2018 Porsche Panamera Sport Turismo production start">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">2018 Porsche Panamera Sport Turismo production start</span>
                                </a>
                                                            <a target="_blank" href="/photos/530670/2017-porsche-panamera-sport-turismo-at-goodwood/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://icdn-9.motor1.com/images/mgl/xm1m2/s5/2017-porsche-panamera-sport-turismo-at-goodwood.jpg" alt="2017 Porsche Panamera Sport Turismo at Goodwood">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">2017 Porsche Panamera Sport Turismo at Goodwood</span>
                                </a>
                                                            <a target="_blank" href="/photos/523888/porsche-panamera-sport-turismo-most-expensive/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://icdn-5.motor1.com/images/mgl/Xemy6/s5/porsche-panamera-sport-turismo-most-expensive.jpg" alt="Porsche Panamera Sport Turismo Most Expensive">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Porsche Panamera Sport Turismo Most Expensive</span>
                                </a>
                                                    </div>
                </div>
            </div>
            </div>
</span>
    </div>
   
</div>
                                        
                                            <div style="margin-top:25px;">
                                                        <div class="buttons center pb">
                                <span class="button" data-value="pressReleaseBox" data-button data-id="toggleBox"><span class="active">Hide press release</span><span class="passive">Show press release</span></span>
                            </div>
                            <div class="pressRelease content-wrapper disabled" data-button-target="pressReleaseBox">
                                <header>
<h1 class="fs-big">Panamera Sport Turismo in gold rush</h1>
</header>
<div class="teaser-body">
<p>Special operation for Porsche on the streets of London.</p>
</div>
<p>Baird &amp; Co. is one of Britain’s leading bullion merchants and gold refiners – founded in 1967 and based at a discreet address in East London. Last week Baird needed to organise a significant shipment of gold from its refinery to its new London showroom in Hatton Garden. The bars – 24 in total – are around the same size as a house brick and each weigh 12.5 kg. Together the bars have a combined market value of approximately £10,000,000 (EUR 11,247,771 / $13,787,800). Baird invited Porsche to assist with the daunting job of transporting the shipment – with a strict set of provisos attached. </p>
<p><strong>The bars have a combined market value of approximately £10,000,000</strong></p>
<p><strong> </strong>Every gold bar is created with meticulous precision – and every part of the process is carefully examined and thought through by Baird &amp; Co. Prudently, once formed into bars, the gold is stored at Baird &amp; Co’s state-of-the-art underground vault in Hatton Garden. But, getting to the vault from the gold refinery means travelling 12-miles across London – a journey that carries an inherent risk. In an effort to reduce this risk, Baird &amp; Co resolved that the gold needed to be transported with great efficiency, under careful watch and that time was of the essence – the longer it took, the greater the risk.</p>
<p><strong>On Sunday morning, the convoy left East London</strong></p>
<p>Three examples of the Porsche Panamera Turbo Sport Turismo were provided for the purpose. Despite the cars being spacious and, with a minimum of 550hp (Panamera Turbo Sport Turismo: Fuel consumption combined 9.5 – 9.4 l/100 km; CO<sub>2</sub> emissions 217 – 215 g/km) and four wheel drive, not lacking performance, the requirements stipulated by Baird &amp; Co were nevertheless daunting. Each of the cars for the job needed to be capable of carrying four adults – the driver, a radio operator and specialist security – and have the load capacity to house two specially-designed gold bullion crates that, when containing gold bars, weigh more than 60kg. Despite the cargo, they also needed to retain significant reserves of performance for the gold’s rapid journey through Central London.</p>
<p>At 11:00 a.m. on Sunday morning, the convoy left East London and was tracked by a helicopter and by security staff on the ground as the blue, red, and white Panamera Turbo Sport Turismos – each carrying over £3.3 million in gold bullion – passed through the streets of London. Guided by a lead car, accompanied by security staff and fitted with cameras to record the occasion, the convoy made efficient progress through the Capital. The precisely planned and rehearsed route went without a hitch and the convoy completed its 12-mile journey at the Hatton Garden vault about 40-minutes after it set off. Specialist teams extracted the heavy gold crates from each of the Panamera Turbo Sport Turismos – the air suspension on each meaning the cars remained level throughout – before they were placed in the vaults. Upon arriving, the crates were opened and the gold bars were catalogued and accounted for.</p>
<p><strong>Rapid journey through Central London</strong></p>
<p>A relieved Nick Hammond, Director of Baird &amp; Co commented: ‘In this instance, we had a very large shipment of gold to transport – which is quite rare. We had to rely on the cars to be absolutely reliable, to be stable and to be more than capable of carrying the gold with capacity – in terms of performance – to spare. We didn’t want the vehicles to be anywhere near their limits, which is asking quite a lot. And, despite the phenomenal weight – and the density of the weight – the Panamera had to carry, they performed impeccably.’</p>
<p>The three Panamera Sport Turismos were standard, production cars – two were of ‘Turbo’ specification, equipped with 4.0-litre V8 engines developing 550 hp (Fuel consumption combined 9.5 – 9.4 l/100 km; CO<sub>2</sub> emissions 217 – 215 g/km) while the third (finished in Carmine Red) was a German-registered Panamera Turbo S E-Hybrid Sport Turismo – with a combined output of 680 hp (Fuel consumption combined 3.0 l/100 km; CO<sub>2</sub> emissions 69 g/km; electricity consumption (combined) 17.6 kWh/100 km and the ability to travel on electrical power only.</p>                            </div>
                        </div>
                                    </div>
            </div>
            <div class="sidebar" id="post_sidebar">
                                    

    

            <div class="m1-find-vehicle-us small collapsed">
    <span class="icon-arrow-big m1-find-vehicle-us_toggle-button"></span>

    <div class="m1-find-vehicle-us_small-wrapper">
        <div class="m1-find-vehicle-us_small">
            <div class="m1-find-vehicle-us_type-switcher">
                <label class="switch">
                    <span class="on">New</span>
                    <input type="checkbox">
                    <div class="slider round"></div>
                    <span class="off">Used</span>
                </label>
            </div>

            <section class="form-oem">
                <form data-cse-type="oem" action="/buy/new/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-oem-list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/submodels/cse-oem-submodel-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="year" data-url="/submodels/cse-oem-years-list/" class="cars_form_year" data-placeholder="Year" ></select>

                        <input type="text" placeholder="ZIP" name="zip">
                    </div>

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>

            <section class="form-vin">
                <form data-cse-type="vin" action="/buy/used/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-vin-list/ class="cars_form_make"  data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/models/cse-vin-model-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="price-msrp" data-url="/submodels/cse-vin-price-list/" class="cars_form_price" data-placeholder="Price" ></select>

                        <input required type="text" placeholder="ZIP" name="zip">
                    </div>

                    <input type="hidden" name="price-type" value="msrp">

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>
        </div>
    </div>

    <div class="m1-find-vehicle-us_big-wrapper">
        <div class="m1-find-vehicle-us_big">
            <section>
                <h2 class="title">Research a new car</h2>
                <form data-cse-type="oem" action="/buy/new/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-oem-list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/submodels/cse-oem-submodel-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="year" data-url="/submodels/cse-oem-years-list/" class="cars_form_year" data-placeholder="Year" ></select>

                        <input type="text" placeholder="ZIP" name="zip">
                    </div>

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>

            <section>
                <h2 class="title">Buy a used car</h2>
                <form data-cse-type="vin" action="/buy/used/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-vin-list/ class="cars_form_make"  data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/models/cse-vin-model-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="price-msrp" data-url="/submodels/cse-vin-price-list/" class="cars_form_price" data-placeholder="Price" ></select>

                        <input required type="text" placeholder="ZIP" name="zip">
                    </div>

                    <input type="hidden" name="price-type" value="msrp">

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>
        </div>
    </div>
</div>        




                
                                    <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Trending</h2>
                        </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/228309/mercedes-w125-80-years-anniversary/">
                                    <img class="lazy" src="https://icdn-8.motor1.com/images/mgl/j40E1/s6/rudolf-caracciola-with-the-mercedes-w125-on-january-28-1938.jpg" alt="80 Years Ago, The Mercedes W125 Hit 268.9 MPH On A Public Road"/>
                                </a>
                                <a class="trending-content_link" href="/news/228309/mercedes-w125-80-years-anniversary/">80 Years Ago, The Mercedes W125 Hit 268.9 MPH On A Public Road</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/174953/belgium-grandma-busted-148-porsche/">
                                    <img class="lazy" src="https://icdn-4.motor1.com/images/mgl/pk2GV/s6/confident-eldery-driver.jpg" alt="79 Year-Old Belgian Grandma Busted For Going 148 MPH In A Porsche"/>
                                </a>
                                <a class="trending-content_link" href="/news/174953/belgium-grandma-busted-148-porsche/">79 Year-Old Belgian Grandma Busted For Going 148 MPH In A Porsche</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/228250/casil-motors-edonis-bugatti/">
                                    <img class="lazy" src="https://icdn-1.motor1.com/images/mgl/nvbOk/s6/casil-motors-sp-110-edonis-fenice.jpg" alt="Remaining Bugatti EB 110 Chassis Morph Into 720-HP Edonis Supercar"/>
                                </a>
                                <a class="trending-content_link" href="/news/228250/casil-motors-edonis-bugatti/">Remaining Bugatti EB 110 Chassis Morph Into 720-HP Edonis Supercar</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/227498/2019-kia-forte-compared-aventador/">
                                    <img class="lazy" src="https://icdn-1.motor1.com/images/mgl/8yNe2/s6/2019-kia-forte-vs-lamborghini-aventador.jpg" alt="Kia Hilariously Compares 2019 Forte To Lamborghini Aventador"/>
                                </a>
                                <a class="trending-content_link" href="/news/227498/2019-kia-forte-compared-aventador/">Kia Hilariously Compares 2019 Forte To Lamborghini Aventador</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/228297/hackrod-startup-3d-print-cars/">
                                    <img class="lazy" src="https://icdn-4.motor1.com/images/mgl/wG6ZQ/s6/hackrod-startup-project.jpg" alt="Startup Firm Wants To 3D Print Cars Designed By Its Customers"/>
                                </a>
                                <a class="trending-content_link" href="/news/228297/hackrod-startup-3d-print-cars/">Startup Firm Wants To 3D Print Cars Designed By Its Customers</a>
                            </div>
                                            </div>
                                                    <div class="apb"><div class="ap" data-place="5" style="width:300px;min-height:600px;" data-dfp-code="M1_Wide_Skyscraper" data-width="300" data-height="600" data-dfp-attrs='{"m1_banner_place":17,"m1_edition":"us","m1_page_content_id":228394,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["porsche"],"m1_models":["panamera-sport-turismo"],"m1_categories":["official","weird"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
            <div class="clear"></div>
        </div>
    </div>


    <div class="m1-find-vehicle-mobile">
        





            <div class="m1-find-vehicle-us collapsed">
    <span class="icon-arrow-big m1-find-vehicle-us_toggle-button"></span>

    <div class="m1-find-vehicle-us_small-wrapper">
        <div class="m1-find-vehicle-us_small">
            <div class="m1-find-vehicle-us_type-switcher">
                <label class="switch">
                    <span class="on">New</span>
                    <input type="checkbox">
                    <div class="slider round"></div>
                    <span class="off">Used</span>
                </label>
            </div>

            <section class="form-oem">
                <form data-cse-type="oem" action="/buy/new/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-oem-list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/submodels/cse-oem-submodel-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="year" data-url="/submodels/cse-oem-years-list/" class="cars_form_year" data-placeholder="Year" ></select>

                        <input type="text" placeholder="ZIP" name="zip">
                    </div>

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>

            <section class="form-vin">
                <form data-cse-type="vin" action="/buy/used/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-vin-list/ class="cars_form_make"  data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/models/cse-vin-model-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="price-msrp" data-url="/submodels/cse-vin-price-list/" class="cars_form_price" data-placeholder="Price" ></select>

                        <input required type="text" placeholder="ZIP" name="zip">
                    </div>

                    <input type="hidden" name="price-type" value="msrp">

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>
        </div>
    </div>

    <div class="m1-find-vehicle-us_big-wrapper">
        <div class="m1-find-vehicle-us_big">
            <section>
                <h2 class="title">Research a new car</h2>
                <form data-cse-type="oem" action="/buy/new/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-oem-list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/submodels/cse-oem-submodel-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="year" data-url="/submodels/cse-oem-years-list/" class="cars_form_year" data-placeholder="Year" ></select>

                        <input type="text" placeholder="ZIP" name="zip">
                    </div>

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>

            <section>
                <h2 class="title">Buy a used car</h2>
                <form data-cse-type="vin" action="/buy/used/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-vin-list/ class="cars_form_make"  data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/models/cse-vin-model-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="price-msrp" data-url="/submodels/cse-vin-price-list/" class="cars_form_price" data-placeholder="Price" ></select>

                        <input required type="text" placeholder="ZIP" name="zip">
                    </div>

                    <input type="hidden" name="price-type" value="msrp">

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>
        </div>
    </div>
</div>
        
                </div>

    <div class="pre-center padding trending-content trending-content_mobile">
        <div class="content-header">
            <h2 class="trending-content_header">Trending</h2>
        </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/228309/mercedes-w125-80-years-anniversary/">
                    <img class="lazy" src="https://icdn-8.motor1.com/images/mgl/j40E1/s6/rudolf-caracciola-with-the-mercedes-w125-on-january-28-1938.jpg" alt="80 Years Ago, The Mercedes W125 Hit 268.9 MPH On A Public Road"/>
                </a>
                <a class="trending-content_link" href="/news/228309/mercedes-w125-80-years-anniversary/">80 Years Ago, The Mercedes W125 Hit 268.9 MPH On A Public Road</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/174953/belgium-grandma-busted-148-porsche/">
                    <img class="lazy" src="https://icdn-4.motor1.com/images/mgl/pk2GV/s6/confident-eldery-driver.jpg" alt="79 Year-Old Belgian Grandma Busted For Going 148 MPH In A Porsche"/>
                </a>
                <a class="trending-content_link" href="/news/174953/belgium-grandma-busted-148-porsche/">79 Year-Old Belgian Grandma Busted For Going 148 MPH In A Porsche</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/228250/casil-motors-edonis-bugatti/">
                    <img class="lazy" src="https://icdn-1.motor1.com/images/mgl/nvbOk/s6/casil-motors-sp-110-edonis-fenice.jpg" alt="Remaining Bugatti EB 110 Chassis Morph Into 720-HP Edonis Supercar"/>
                </a>
                <a class="trending-content_link" href="/news/228250/casil-motors-edonis-bugatti/">Remaining Bugatti EB 110 Chassis Morph Into 720-HP Edonis Supercar</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/227498/2019-kia-forte-compared-aventador/">
                    <img class="lazy" src="https://icdn-1.motor1.com/images/mgl/8yNe2/s6/2019-kia-forte-vs-lamborghini-aventador.jpg" alt="Kia Hilariously Compares 2019 Forte To Lamborghini Aventador"/>
                </a>
                <a class="trending-content_link" href="/news/227498/2019-kia-forte-compared-aventador/">Kia Hilariously Compares 2019 Forte To Lamborghini Aventador</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/228297/hackrod-startup-3d-print-cars/">
                    <img class="lazy" src="https://icdn-4.motor1.com/images/mgl/wG6ZQ/s6/hackrod-startup-project.jpg" alt="Startup Firm Wants To 3D Print Cars Designed By Its Customers"/>
                </a>
                <a class="trending-content_link" href="/news/228297/hackrod-startup-3d-print-cars/">Startup Firm Wants To 3D Print Cars Designed By Its Customers</a>
            </div>
            </div>
    <div class="pre-center padding">
                            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="motor1"></div>
            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            </div>
    <div class="cpre-center">
            </div>

    <div class="pre-center padding">
        <div class="content-area">
            <div class="LotLinxRelatedCars"
                 data-zip="20149"
                 data-lat=""
                 data-lng=""
                 data-make="porsche"
                 data-model="panamera-sport-turismo"
            >
            </div>
        </div>
    </div>

    <div class="pre-center padding">
        <div class="content-area">
            <div class="content-area-box">
                <h2>About this article</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Category</td>
                            <td><div class="list">
                                                                            <a href="/news/category/official/">Official</a>
                                                                            <a href="/news/category/weird/">Weird</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td><div class="list">
                                                                            <a href="/news/?tag=crazy">crazy</a>
                                                                    </div></td>
                        </tr>
                                                                <tr>
                            <td>Make</td>
                            <td><div class="list">
                                                                            <a href="/porsche/">Porsche</a>
                                                                    </div></td>
                        </tr>
                                                                <tr>
                            <td>Model</td>
                            <td><div class="list">
                                                                            <a href="/porsche/panamera-sport-turismo/">Panamera Sport Turismo</a>
                                                                    </div></td>
                        </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box"></div>



<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="11" style="width:320px;min-height:50px;" data-dfp-code="M1_Mobile_Leaderboard" data-width="320" data-height="50" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":228394,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["porsche"],"m1_models":["panamera-sport-turismo"],"m1_categories":["official","weird"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1_Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":228394,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["porsche"],"m1_models":["panamera-sport-turismo"],"m1_categories":["official","weird"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1_Super" data-width="970" data-height="90" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":228394,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["porsche"],"m1_models":["panamera-sport-turismo"],"m1_categories":["official","weird"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"popup_gallery_rectangle","m1_edition":"us","m1_page_content_id":228394,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["porsche"],"m1_models":["panamera-sport-turismo"],"m1_categories":["official","weird"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    
</div>
<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                            <span class="label">
                    <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Sign In</a> 
                    or 
                    <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Sign Up</a>
                </span>
                <span class="userpic icon-user"></span>
                        </div>
            <form class="m1-search-form" action="/search/" method="GET">
                <input class="m1-search-form-text" type="search" name="q" value="" placeholder="I'm looking for..." autocomplete="off" />
                <button class="m1-search-form-button icon-search" type="submite"></button>
            </form>
        </div>
        <div class="m1-left-side-box m1-scrollbar-hide">
            
            <ul class="m1-navigation-main">
                                    <li class="grand top left">
                <a href="/news/">
                    News                </a>
            </li>
                                        <li class="grand top left">
                <a href="/reviews/">
                    Reviews                </a>
            </li>
                                        <li class="grand top left">
                <a href="/features/">
                    Features                </a>
            </li>
                                        <li class="grand top">
                <a href="/buy/">
                    buy                </a>
            </li>
                                        <li class="grand left">
                <a href="/buy/">
                    Cars for Sale                </a>
            </li>
                                        <li class="left">
                <a href="/auto-shows/">
                    Auto Shows                </a>
            </li>
                                        <li class="left">
                <a href="/news/category/spy-photos/">
                    Spy Shots                </a>
            </li>
                                        <li class="left">
                <a href="/news/category/concept-car/">
                    Concept Cars                </a>
            </li>
                                        <li class="left">
                <a href="/news/category/supercars/">
                    Supercars                </a>
            </li>
                                        <li class="left">
                <a href="/news/?sc=1">
                    All categories                </a>
            </li>
                                        <li class="left">
                <a href="/makes/">
                    Makes                </a>
            </li>
                                        <li class="left">
                <a href="/body-styles/">
                    Body Style                </a>
            </li>
                                        <li class="photos ico left">
                <a href="/photos/">
                    Photos                </a>
            </li>
                                        <li class="videos ico left">
                <a href="/videos/">
                    Videos                </a>
            </li>
            </ul>
            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                            <ul class="m1-social-menu">
                                                                                <li><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/motor1com" target="_blank"></a></li>
                                                                                                            <li><a title="Twitter" class="icon-twitter" href="https://twitter.com/motor1com" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li><a title="Instagram" class="icon-instagram" href="https://instagram.com/motor1com" target="_blank"></a></li>
                                                                                                            <li><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/user/worldcarfans" target="_blank"></a></li>
                                                                                                            <li><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                                                                                </ul>
                                        <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">About Us</a></li>
                        <li><a href="/register/">Newsletter</a></li>
                        <li><a href="/info/contact/">Contact</a></li>
                        <li><a href="/info/feedback/tip-us/">Tip us</a></li>
                    </ul>
                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">
                                                    <li class="motorsport"><a href="https://www.motorsport.com" target="_blank">www.motorsport.com</a></li>
                                                                                                                            <li class="rideapart"><a href="http://www.rideapart.com/" target="_blank">www.rideapart.com</a></li>
                            <li class="insideevs"><a href="http://www.insideevs.com/" target="_blank">www.insideevs.com</a></li>
                                                                            <li class="autoclassics"><a href="https://www.autoclassics.com/" target="_blank">www.autoclassics.com</a></li>
                                            </ul>
                </div>  
                <div class="m1-footer">
                    &copy; 2018 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                 </div>
            </div>
            
        </div>

    </div>
    <div class="m1-drawer-overlay"></div>

</div>
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-230"></span>
                        <span class="title">USA / Global</span>
        </div>
        <div class="m1-editions-label">Our International Editions</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li class="current">
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                                    <li>
                        <a href="http://www.omniauto.it">
                            <span class="flags">
                                <span class="edf edf-106"></span>
                            </span>
                            <span class="label">Edizione: Italia</span>
                        </a>
                    </li>
                                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
    user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
    oem-url="/buy/new/lead/"
    vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>

    <div id="share_box_content_wrapper">
        <div slot="share-box" class="shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><a href="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" class="share-button"><span class="name">Share</span><span class="icon share"></span></a><div class="share-list"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'228394',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F228394%2Fpanamera-sport-turismo-transport-gold%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'228394',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F228394%2Fpanamera-sport-turismo-transport-gold%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&text=Watch+Panamera+Sport+Turismo+Wagons+Transport+%2413.9M+In+Gold&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'228394',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F228394%2Fpanamera-sport-turismo-transport-gold%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'228394',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="700" data-height="550" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F228394%2Fpanamera-sport-turismo-transport-gold%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&media=https%3A%2F%2Ficdn-6.motor1.com%2Fimages%2Fmgl%2FVwv39%2Fs4%2Fporsche-panamera-transporting-gold.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'228394',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="900" data-height="600" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F228394%2Fpanamera-sport-turismo-transport-gold%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'228394',type_id:'1'" data-share-url="https://www.motor1.com/news/228394/panamera-sport-turismo-transport-gold/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F228394%2Fpanamera-sport-turismo-transport-gold%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&subject=Watch%20Panamera%20Sport%20Turismo%20Wagons%20Transport%20%2413.9M%20In%20Gold"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>    </div>


<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1_Outstream" data-width="1" data-height="1" data-dfp-attrs='{"m1_banner_place":"outstream","m1_edition":"us","m1_page_content_id":228394,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["porsche"],"m1_models":["panamera-sport-turismo"],"m1_categories":["official","weird"],"m1_banner_position":"outstream"}'></div></div></div>

        <script src="//cdn.blueconic.net/motorsport.js"  async></script>
    
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6527068154038217",
        enable_page_level_ads: true
        });
    </script>
            

<script type="text/javascript" src="https://icdn-4.motor1.com/static4ui/prod_v2_122/js/main.js"></script>
<script type="text/javascript" src="https://icdn-9.motor1.com/static4ui/prod_v2_122/js/jquery-mousewheel.js"></script>
<script type="text/javascript" src="https://icdn-6.motor1.com/static4ui/prod_v2_122/js/jquery-lightgallery.js"></script>
<script type="text/javascript" src="https://icdn-6.motor1.com/static4ui/prod_v2_122/js/jquery-lightgallery-aside.js"></script>
<script type="text/javascript" src="https://icdn-9.motor1.com/static4ui/prod_v2_122/js/jquery-lightgallery-topside.js"></script>
<script type="text/javascript" src="https://icdn-8.motor1.com/static4ui/prod_v2_122/js/jquery-lightgallery-custom-content.js"></script>
<script type="text/javascript" src="https://icdn-2.motor1.com/static4ui/prod_v2_122/js/jquery-lightslider.js"></script>
<script type="text/javascript" src="https://icdn-6.motor1.com/static4ui/prod_v2_122/js/jquery-scrolltie.js"></script>
<script type="text/javascript" src="https://icdn-8.motor1.com/static4ui/prod_v2_122/js/cmp-bubbles.js"></script>
<script type="text/javascript" src="https://icdn-8.motor1.com/static4ui/prod_v2_122/js/msnt-photo-thumb-gallery.js"></script>
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_122/js/widget-points-of-interest.js"></script>
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_122/js/widget-compare-images.js"></script>
<script type="text/javascript" src="https://icdn-8.motor1.com/static4ui/prod_v2_122/js/d3_line_interpolation.js"></script>
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_122/js/lot-linx-car.js"></script>
<script type="text/javascript" src="https://icdn-0.motor1.com/static4ui/prod_v2_122/js/m1-find-vehicle-us.js"></script>
<script type="text/javascript" src="https://icdn-4.motor1.com/static4ui/prod_v2_122/js/m1-find-vehicle-eu.js"></script>
<script type="text/javascript" src="https://icdn-0.motor1.com/static4ui/prod_v2_122/js/m1-find-vehicle-by-type.js"></script>
<script type="text/javascript" src="https://icdn-0.motor1.com/static4ui/prod_v2_122/js/news-detail.js"></script>
<script type="text/javascript" src="https://icdn-3.motor1.com/static4ui/prod_v2_122/js/player.js"></script>
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_122/jslangs/en_US.js"></script><!-- Google Tag Manager -->
<script>if(jsVars.services.googleTagManager.load){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', jsVars.services.googleTagManager.id);}
</script>
<!-- End Google Tag Manager -->
 
<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;subset=latin,cyrillic" media="screen" rel="stylesheet" type="text/css" />
<script type="text/javascript">if(jsVars.analytics.yandexMetrika.load){(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w['yaCounter' + jsVars.analytics.yandexMetrika.id] = new Ya.Metrika({id:jsVars.analytics.yandexMetrika.id, webvisor:true, clickmap:true, trackLinks:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");}</script>
<script type="text/javascript">if(jsVars.analytics.cxense.load){var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', jsVars.analytics.cxense.id]);cX.callQueue.push(['sendPageViewEvent']);}</script><script type="text/javascript">if(jsVars.analytics.cxense.load){(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");}</script>




<script src="https://ads.lotlinx.com/load.js" async></script>


<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"> </script>
<script type="text/javascript">
    window.criteo_q = window.criteo_q || [];
    window.criteo_q_deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";
</script>

</body>
</html>