<!DOCTYPE html><html  prefix="og: http://ogp.me/ns#" lang="en">
<head>
    <meta charset="utf-8">
    <title>Of Course There Is A New Pagani Zonda</title>
    <link href="/design/images/webapp/i152.png" sizes="152x152" rel="apple-touch-icon-precomposed" />
    <link href="/design/images/webapp/i144.png" sizes="144x144" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i76.png" sizes="76x76" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i72.png" sizes="72x72" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i180.png" sizes="120x120" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i114.png" sizes="114x114" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/i57.png" sizes="57x57" rel="apple-touch-icon-precomposed"/>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />

        <script>
        window.polymerLocale = 'en-US';
        window.polymerLocalePath = 'https://icdn-7.motor1.com/static4ui/prod_v2_112/polymer2/locales1509621598/en-US.json';
    </script>

            <script src="https://s3.amazonaws.com/motor1-v2.com-cdn/custom/polymer2/webcomponentsjs/custom-elements-es5-adapter.js"></script>
    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="Pagani has released a set of renders depicting yet another Zonda, which won&#039;t be leaving the factory until the spring of 2018.">
<meta http-equiv="content-language" content="en">
<meta property="og:title" content="Of Course There Is A New Pagani Zonda">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/">
<meta property="og:image" content="https://icdn-5.motor1.com/images/mgl/lyJLO/s1/new-pagani-zonda-for-topcar.jpg">
<meta property="og:description" content="Pagani has released a set of renders depicting yet another Zonda, which won&#039;t be leaving the factory until the spring of 2018.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="twitter:card" content="summary_large_image">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/" hreflang="x-default" rel="alternate">
<link href="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/" hreflang="en" rel="alternate">
<link href="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/" rel="canonical">
<link href="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/amp/" rel="amphtml">                    <script src="//cdn.blueconic.net/motorsport.js"  async></script>
            
        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6527068154038217",
            enable_page_level_ads: true
          });
        </script>
            
                    
            <link href="https://icdn-9.motor1.com/static4ui/prod_v2_112/css/main.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-7.motor1.com/static4ui/prod_v2_112/css/jquery-lightgallery.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-6.motor1.com/static4ui/prod_v2_112/css/jquery-lightgallery-aside.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-8.motor1.com/static4ui/prod_v2_112/css/jquery-lightgallery-topside.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-8.motor1.com/static4ui/prod_v2_112/css/jquery-lightgallery-custom-content.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-4.motor1.com/static4ui/prod_v2_112/css/jquery-lightslider.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-9.motor1.com/static4ui/prod_v2_112/css/widget-image.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-4.motor1.com/static4ui/prod_v2_112/css/widget-mosaic.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-7.motor1.com/static4ui/prod_v2_112/css/widget-video.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-7.motor1.com/static4ui/prod_v2_112/css/widget-points-of-interest.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-0.motor1.com/static4ui/prod_v2_112/css/widget-compare-images.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-5.motor1.com/static4ui/prod_v2_112/css/widget-rating.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-9.motor1.com/static4ui/prod_v2_112/css/content.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-2.motor1.com/static4ui/prod_v2_112/css/car-specs-icons.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-6.motor1.com/static4ui/prod_v2_112/css/lot-linx-car.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-8.motor1.com/static4ui/prod_v2_112/css/m1-find-vehicle-us.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-8.motor1.com/static4ui/prod_v2_112/css/m1-find-vehicle-eu.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-7.motor1.com/static4ui/prod_v2_112/css/m1-find-vehicle-by-type.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-7.motor1.com/static4ui/prod_v2_112/css/news-detail.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-9.motor1.com/static4ui/prod_v2_112/css/msnt-photo-thumb-gallery.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://icdn-4.motor1.com/static4ui/prod_v2_112/css/news-detail-autonews.css" media="screen" rel="stylesheet" type="text/css">        <script type="text/javascript">
    //<!--
    var jsVars = {"services":{"googleTagManager":{"load":1,"id":"GTM-KSXRG3K"}},"analytics":{"google":{"load":1,"id":"UA-65598278-1"},"comscore":{"load":1,"id":"21191424"},"crazyegg":{"load":1,"id":"0049\/9618"},"yandexMetrika":{"load":1,"id":"38583850"},"cxense":{"load":0,"id":""},"google_conversion":{"load":1}},"ads":{"dfp":{"id":"13353484"}}};
    //-->
</script>
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_112/jslangs/en_US.js"></script>
<script type="text/javascript" src="https://icdn-4.motor1.com/static4ui/prod_v2_112/js/main.js"></script>
<script type="text/javascript" src="https://icdn-5.motor1.com/static4ui/prod_v2_112/js/jquery-mousewheel.js"></script>
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_112/js/jquery-lightgallery.js"></script>
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_112/js/jquery-lightgallery-aside.js"></script>
<script type="text/javascript" src="https://icdn-8.motor1.com/static4ui/prod_v2_112/js/jquery-lightgallery-topside.js"></script>
<script type="text/javascript" src="https://icdn-8.motor1.com/static4ui/prod_v2_112/js/jquery-lightgallery-custom-content.js"></script>
<script type="text/javascript" src="https://icdn-0.motor1.com/static4ui/prod_v2_112/js/jquery-lightslider.js"></script>
<script type="text/javascript" src="https://icdn-8.motor1.com/static4ui/prod_v2_112/js/jquery-scrolltie.js"></script>
<script type="text/javascript" src="https://icdn-4.motor1.com/static4ui/prod_v2_112/js/cmp-bubbles.js"></script>
<script type="text/javascript" src="https://icdn-0.motor1.com/static4ui/prod_v2_112/js/msnt-photo-thumb-gallery.js"></script>
<script type="text/javascript" src="https://icdn-7.motor1.com/static4ui/prod_v2_112/js/widget-points-of-interest.js"></script>
<script type="text/javascript" src="https://icdn-6.motor1.com/static4ui/prod_v2_112/js/widget-compare-images.js"></script>
<script type="text/javascript" src="https://icdn-3.motor1.com/static4ui/prod_v2_112/js/d3_line_interpolation.js"></script>
<script type="text/javascript" src="https://icdn-0.motor1.com/static4ui/prod_v2_112/js/lot-linx-car.js"></script>
<script type="text/javascript" src="https://icdn-9.motor1.com/static4ui/prod_v2_112/js/m1-find-vehicle-us.js"></script>
<script type="text/javascript" src="https://icdn-8.motor1.com/static4ui/prod_v2_112/js/m1-find-vehicle-eu.js"></script>
<script type="text/javascript" src="https://icdn-0.motor1.com/static4ui/prod_v2_112/js/m1-find-vehicle-by-type.js"></script>
<script type="text/javascript" src="https://icdn-2.motor1.com/static4ui/prod_v2_112/js/news-detail.js"></script>
<script type="text/javascript" src="https://icdn-1.motor1.com/static4ui/prod_v2_112/js/player.js"></script>
    <script>
        window.isAuthorized = 0    </script>

<!-- Google Tag Manager -->
<script>if(jsVars.services.googleTagManager.load){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', jsVars.services.googleTagManager.id);}
</script>
<!-- End Google Tag Manager -->
 

 
    

<script>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</script>

</head>
<body class="nojs not-touch bgWhite lightHeader hangingHeader" data-spotim-id="sp_3n9muvUT" data-edtn="us" data-track-url="">
<div data-role="page" id="page_index_articles_detail" class="root">

<div class="m1-header-ad">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1_Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":185869,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["pagani"],"m1_models":["zonda"],"m1_categories":["official"],"m1_banner_position":"top"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1_Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":185869,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["pagani"],"m1_models":["zonda"],"m1_categories":["official"],"m1_banner_position":"top"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1_Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"m1_banner_place":"top-banners","m1_edition":"us","m1_page_content_id":185869,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["pagani"],"m1_models":["zonda"],"m1_categories":["official"],"m1_banner_position":"top"}'></div></div></div></div><div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi><span></span></div>
                <ul class="m1-navigation-main">
                                    <li class="grand">
                <a href="/news/">
                    News                </a>
            </li>
                                        <li class="grand">
                <a href="/reviews/">
                    Reviews                </a>
            </li>
                                        <li class="grand">
                <a href="/features/">
                    Features                </a>
            </li>
                                        <li class="grand">
                <a href="/buy/used/">
                    Cars for Sale                </a>
            </li>
                                        <li class="">
                <a href="/auto-shows/">
                    Auto Shows                </a>
            </li>
                                        <li class="">
                <a href="/news/category/spy-photos/">
                    Spy Shots                </a>
            </li>
                                        <li class="">
                <a href="/news/category/concept-car/">
                    Concept Cars                </a>
            </li>
                                        <li class="">
                <a href="/news/category/supercars/">
                    Supercars                </a>
            </li>
                                        <li class="">
                <a href="/news/?sc=1">
                    All categories                </a>
            </li>
                                        <li class="">
                <a href="/makes/">
                    Makes                </a>
            </li>
                                        <li class="photos ico">
                <a href="/photos/">
                    Photos                </a>
            </li>
                                        <li class="videos ico">
                <a href="/videos/">
                    Videos                </a>
            </li>
            </ul>
            </div>
            <div class="box-item-center">
                <a class="m1-header-logo" href="/" title="Home"></a>
            </div>
            <div class="box-item-right">
                <div class="m1-editions-switcher-m" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                        <span class="edf edf-230"></span>
                                    </div>
                <div class="m1-editions-switcher" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                        <span class="edf edf-230"></span>
                                        <span class="title">USA / Global</span>
                </div>
            </div>
        </div>    
    </div>
    <div class="m1-header-main-bottom-stick">

                <div id="privacy_accept" class="m1-header-alert appearing">
            <div class="pre-center">
                                <span>Please note that our <a href="/info/privacy-policy/" data-id="privacyAccept" data-button="">Privacy policy</a> has changed. By continuing to use this website, you acknowledge that you have read and agree to the terms of the updated <a href="/info/privacy-policy/" data-id="privacyAccept" data-button="">Privacy policy</a>.</span>

                <span id="privacy_accept_button" data-id="privacyAccept" data-button="" class="m1-header-alert-accept-button">Accept</span>
            </div>
        </div>

            </div>
</div>
    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>    
    <script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Of Course There Is A New Pagani Zonda","name":"Of Course There Is A New Pagani Zonda","description":"The Zonda just won't die and we're perfectly ok with that.","author":{"@type":"Person","name":"Adrian Padeanu"},"url":"https:\/\/www.motor1.com\/news\/185869\/new-pagani-zonda-topcar\/","datePublished":"2017-11-07T13:53:44+00:00","dateModified":"2017-11-07T13:53:44+00:00","publisher":{"@type":"Organization","name":"Motor1.com, Edition: USA \/ Global","logo":{"@type":"ImageObject","url":"https:\/\/www.motor1.com\/logo.jpg","width":"160","height":"39"}},"image":{"@type":"ImageObject","url":"https:\/\/icdn-5.motor1.com\/images\/mgl\/lyJLO\/s1\/new-pagani-zonda-for-topcar.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/www.motor1.com\/news\/185869\/new-pagani-zonda-topcar\/"}</script>


    <div class="ready-center padg light"> 
    <div class="articleHeader">
        <div class="box-center">
            <div class="originalImage">
                <img src="https://icdn-2.motor1.com/images/mgl/lyJLO/s4/new-pagani-zonda-for-topcar.jpg" alt="Of Course There Is A New Pagani Zonda" />
            </div>
            <div id="article_poster" class="articlePoster scrollTieBox">
                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://icdn-2.motor1.com/images/mgl/lyJLO/s4/new-pagani-zonda-for-topcar.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://icdn-5.motor1.com/images/mgl/lyJLO/s3/new-pagani-zonda-for-topcar.jpg);}}
@media only screen and (-webkit-min-device-pixel-ratio : 2), only screen and (min--moz-device-pixel-ratio : 2), only screen and (min-device-pixel-ratio : 2){#article_poster{background-image:url(https://icdn-3.motor1.com/images/mgl/lyJLO/s2/new-pagani-zonda-for-topcar.jpg);}}
</style>                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>            </div>
        </div>

        <div class="articleTitle">
            <div class="box-center">
                <div class="pre-center">
                                        <h1>Of Course There Is A New Pagani Zonda</h1>
                </div>
            </div>
        </div>
    </div>

        
    </div>
    <div class="cpre-center breadcrumbs-box ntr">
        	<div class="carSpecs small">
		

		<div class="specs-list">
								<a style="background:#000000;color:#ffffff;" href="/news/category/official/" class="item cat-sticker cat-official"><span class="name">Official</span></a>
						</div>
	</div>
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/pagani/">Pagani</a><span class="sep"></span><a href="/pagani/zonda/">Zonda</a><span class="sep"></span><a href="/pagani/zonda/news/">News</a>    </div>
    </div>

<div class="pre-center padding h-entry" id="post_box">

    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box">
                <span class="summary p-name" style="display: none;">Of Course There Is A New Pagani Zonda</span>


        <span style="display: none;" class="type">product</span>

                <span style="display: none;" class="dt-published dtreviewed">2017-11-07 13:53:44</span>

                <a style="display: none" rel="self bookmark" href="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/" class="permalink u-url">https://www.motor1.com/news/185869/new-pagani-zonda-topcar/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Pagani Zonda                                        
            </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                    
            Official        </span>

        <div class="content-area-box">

        
            <div class="postTopInfo">
                <div class="postDate">
                    <span class="date" data-time="1510062824">
            <a href="/news/2017/11/07/">
            Nov 07, 2017        </a>
        <span class="small">at</span> 13:53</span>                </div>

                <div class="shareTrendingBox">
                                        <div slot="share-box" class="shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><a href="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" class="share-button"><span class="name">Share</span><span class="icon share"></span></a><div class="share-list"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'185869',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F185869%2Fnew-pagani-zonda-topcar%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'185869',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F185869%2Fnew-pagani-zonda-topcar%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&text=Of+Course+There+Is+A+New+Pagani+Zonda&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'185869',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F185869%2Fnew-pagani-zonda-topcar%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'185869',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="700" data-height="550" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F185869%2Fnew-pagani-zonda-topcar%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&media=https%3A%2F%2Ficdn-2.motor1.com%2Fimages%2Fmgl%2FlyJLO%2Fs4%2Fnew-pagani-zonda-for-topcar.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'185869',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="900" data-height="600" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F185869%2Fnew-pagani-zonda-topcar%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'185869',type_id:'1'" data-share-url="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F185869%2Fnew-pagani-zonda-topcar%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&subject=Of+Course+There+Is+A+New+Pagani+Zonda"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                </div>

                                                            <a href="/news/185869/new-pagani-zonda-topcar/#comments"
                           class="spot-im-replies-count disqus-comment-count"
                           data-post-id="article-185869"
                           data-min-count="1"
                           data-placeholder-class="value">
                            <span class="value"></span>
                        </a>
                                                    
<div class="postAuthorBox withAvatar">
		<div class="postAuthorThumb">
		<a class="userRThumb" href="/news/?author_id=9">
			<img src="https://icdn-5.motor1.com/images/atr/KM/s2/adrian-padeanu1.jpg" alt="Adrian Padeanu" />
		</a>
	</div>
		<div class="postAuthorInfo">
		<div class="postAuthor" itemprop="author" itemscope itemtype="https://schema.org/Person">
			<span class="name">
				<span class="label">By</span>: 
				<a class="author h-card reviewer p-author vcard url fn" itemprop="name" content="Adrian Padeanu" href="/news/?author_id=9">Adrian Padeanu</a></span>, <span class="mood">Editor</span>		</div>
				        	</div>
</div>
                <div class="clear"></div>

            </div>

            <div class="postContent content-wrapper" itemprop="articleBody">
                                    <h2 class="preview">
                        The Zonda just won't die and we're perfectly ok with that.                    </h2>
                                                                <div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1_Mobile_Rectangle" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"inarticle-small-res","m1_edition":"us","m1_page_content_id":185869,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["pagani"],"m1_models":["zonda"],"m1_categories":["official"],"m1_banner_position":"inarticle-small-res"}'></div></div>                                <div class="postBody description e-content">
                    <p>The Zonda was supposed to bow out back in June 2013 with the track-only <a href="https://www.motor1.com/news/39108/pagani-zonda-revolucion-is-the-last-zonda-ever/">Revolucion</a>, but that didn’t happen as every now and then, a new one makes the headlines. In 2017 alone, Pagani introduced three one-offs of its naturally aspirated hypercar, the Fantasma Evo, Riviera, and Horacio’s own HP Barchetta. Fast forward to present day, yet another one has emerged.</p>
<section class="relatedContent" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A2%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22section%22%3A%221%22%2C%22article_edition_id%22%3A%22177351%22%2C%22alias%22%3A%22pagani-zonda-hp-barchetta-revealed%22%2C%22title%22%3A%22Pagani%20Zonda%20HP%20Barchetta%20For%20Horacio%20Gets%20Special%20Features%22%7D%2C%7B%22section%22%3A%221%22%2C%22article_edition_id%22%3A%22175287%22%2C%22alias%22%3A%22pagani-zonda-riviera-revealed%22%2C%22title%22%3A%22Pagani%20Zonda%20Lives%20On%20With%20Another%20New%20Old%20Version%20Called%20Riviera%22%7D%2C%7B%22section%22%3A%221%22%2C%22article_edition_id%22%3A%22174556%22%2C%22alias%22%3A%22pagani-zonda-fantasma-evo-revealed%22%2C%22title%22%3A%22Pagani%20Shows%20Zonda%20Is%20Still%20Alive%20And%20Kicking%20With%20Fantasma%20Evo%22%7D%5D%7D">
<h2>See the most recent Zonda projects:</h2>
<ul>
<li><a href="https://www.motor1.com/news/177351/pagani-zonda-hp-barchetta-revealed/">Pagani Zonda HP Barchetta For Horacio Gets Special Features</a></li>
<li><a href="https://www.motor1.com/news/175287/pagani-zonda-riviera-revealed/">Pagani Zonda Lives On With Another New Old Version Called Riviera</a></li>
<li><a href="https://www.motor1.com/news/174556/pagani-zonda-fantasma-evo-revealed/">Pagani Shows Zonda Is Still Alive And Kicking With Fantasma Evo</a></li>
</ul>
</section>
<p>Details are rather scarce at this point, but we do know the car belongs to a customer of Topcar Design, which some of you have heard of as it’s a tuning company headquartered in Moscow, Russia. From the little info we have at the moment of writing, the yet unnamed Zonda will leave <a href="https://www.motor1.com/news/129569/pagani-new-factory-construction-timelapse/">Pagani’s new factory</a> in San Cesario Sul Panaro, Modena in the spring of 2018.</p>
<p>It’s being billed as an “original car,” which likely means it’s truly a new Zonda rather than an update of an existing car like it was the case with the aforementioned Riviera based on a 2005 Zonda F. By the looks of it, the latest creation from <a href="https://www.motor1.com/pagani/">Pagani</a> has a few things in common with the Cinque Roadster and the Tricolore.</p>
<p>Carrying TopCar’s logo, the new Zonda adopts an exposed blue carbon fiber body adorned with the colors of the Italian flag and a full-width side strip matched with the gold wheels. The Italian flag motif can also be noticed on the sides of that massive rear wing as well as on the carbon fiber roof scoop. Almost everything you see on the outside is made from carbon fiber, including the front fender vents and splitter, side skirts and mirrors, along with the rear diffuser. There’s more of it on the inside where it has been nicely combined with wood accents on the retro-styled steering wheel, handbrake lever, and gear knob to provide a fusion between old and new.</p>
<p>As to what powers Pagani’s latest gem, it wouldn’t be a true <a href="https://www.motor1.com/pagani/zonda/">Zonda</a> without an AMG V12, so it likely has that underneath the carbon-clad engine bay. The “standard” Cinque (if we can call it that way) offers a monstrous 670 horsepower and 575 pound-feet (780 Newton-meters) of torque in a car that weighs as little as 2,647 pounds (1,201 kilograms) before you start adding the necessary fluids.</p>
<p>Does this car have the same specs? We don’t know and we don’t care. <em>Just look at it.</em></p>
<p><strong><em>Source:</em></strong><em> TopCar</em></p>                </div>
                                
                                
                                                                            <form id="motor1_insider_form">
                            <h3>Be part of something big</h3>
                            <img class="insiderLogo" src="/design/images/insider/motor1_insider.svg" alt="Motor1 insider" width="100%">
                            <input name="email" class="required email" type="email" id="motorsport_insider_email" placeholder="Your E-mail">
                            <input type="submit" value="Go">
                        </form>
                                                                                                <div class="content-header" style="margin-bottom: 15px; margin-top: 30px;">
                        <h2 class="mbn">New Pagani Zonda for TopCar customer</h2>
                    </div>
                
                <div itemscope itemtype="https://schema.org/ImageGallery" class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="New Pagani Zonda for TopCar customer">
            <meta itemprop="thumbnailUrl" content="https://icdn-8.motor1.com/images/mgl/MEKX6/s3/new-pagani-zonda-for-topcar.jpg">
    <div class="msnt-photo-thumb-gallery-main-photo">
        <a href="/photo/2407589/new-pagani-zonda-for-topcar/" class="msnt-photo-thumb-gallery-main-photo-box">
            <img src="https://icdn-8.motor1.com/images/mgl/MEKX6/s3/new-pagani-zonda-for-topcar.jpg" alt="New Pagani Zonda for TopCar">
        </a>
                <div class="msnt-photo-thumb-gallery-count"><span class="value">5</span> <span class="label">photos</span></div>    
            </div>
        <div class="msnt-photo-thumb-gallery-photos-list">
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2407589/new-pagani-zonda-for-topcar/"
            data-thumb="https://icdn-3.motor1.com/images/mgl/MEKX6/s5/new-pagani-zonda-for-topcar.jpg"
            data-caption=""
            data-src="https://icdn-4.motor1.com/images/mgl/MEKX6/s1/new-pagani-zonda-for-topcar.jpg"
            data-sub-html="New Pagani Zonda for TopCar"                    >
                                    <meta itemprop="name" content="New Pagani Zonda for TopCar">
            <meta itemprop="url" content="https://icdn-4.motor1.com/images/mgl/MEKX6/s1/new-pagani-zonda-for-topcar.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2407589/new-pagani-zonda-for-topcar/">
            <img src="https://icdn-3.motor1.com/images/mgl/MEKX6/s5/new-pagani-zonda-for-topcar.jpg" alt="New Pagani Zonda for TopCar">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2407590/new-pagani-zonda-for-topcar/"
            data-thumb="https://icdn-4.motor1.com/images/mgl/bWKAn/s5/new-pagani-zonda-for-topcar.jpg"
            data-caption=""
            data-src="https://icdn-8.motor1.com/images/mgl/bWKAn/s1/new-pagani-zonda-for-topcar.jpg"
            data-sub-html="New Pagani Zonda for TopCar"                    >
                                    <meta itemprop="name" content="New Pagani Zonda for TopCar">
            <meta itemprop="url" content="https://icdn-8.motor1.com/images/mgl/bWKAn/s1/new-pagani-zonda-for-topcar.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2407590/new-pagani-zonda-for-topcar/">
            <img src="https://icdn-4.motor1.com/images/mgl/bWKAn/s5/new-pagani-zonda-for-topcar.jpg" alt="New Pagani Zonda for TopCar">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2407591/new-pagani-zonda-for-topcar/"
            data-thumb="https://icdn-1.motor1.com/images/mgl/lyJLO/s5/new-pagani-zonda-for-topcar.jpg"
            data-caption=""
            data-src="https://icdn-3.motor1.com/images/mgl/lyJLO/s1/new-pagani-zonda-for-topcar.jpg"
            data-sub-html="New Pagani Zonda for TopCar"                    >
                                    <meta itemprop="name" content="New Pagani Zonda for TopCar">
            <meta itemprop="url" content="https://icdn-3.motor1.com/images/mgl/lyJLO/s1/new-pagani-zonda-for-topcar.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2407591/new-pagani-zonda-for-topcar/">
            <img src="https://icdn-1.motor1.com/images/mgl/lyJLO/s5/new-pagani-zonda-for-topcar.jpg" alt="New Pagani Zonda for TopCar">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2407592/new-pagani-zonda-for-topcar/"
            data-thumb="https://icdn-1.motor1.com/images/mgl/pnBNW/s5/new-pagani-zonda-for-topcar.jpg"
            data-caption=""
            data-src="https://icdn-4.motor1.com/images/mgl/pnBNW/s1/new-pagani-zonda-for-topcar.jpg"
            data-sub-html="New Pagani Zonda for TopCar"                    >
                                    <meta itemprop="name" content="New Pagani Zonda for TopCar">
            <meta itemprop="url" content="https://icdn-4.motor1.com/images/mgl/pnBNW/s1/new-pagani-zonda-for-topcar.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2407592/new-pagani-zonda-for-topcar/">
            <img src="https://icdn-1.motor1.com/images/mgl/pnBNW/s5/new-pagani-zonda-for-topcar.jpg" alt="New Pagani Zonda for TopCar">
        </a>
        </span>
            <span
            itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            data-url="/photo/2407593/new-pagani-zonda-for-topcar/"
            data-thumb="https://icdn-5.motor1.com/images/mgl/XEw9v/s5/new-pagani-zonda-for-topcar.jpg"
            data-caption=""
            data-src="https://icdn-5.motor1.com/images/mgl/XEw9v/s1/new-pagani-zonda-for-topcar.jpg"
            data-sub-html="New Pagani Zonda for TopCar"                    >
                                    <meta itemprop="name" content="New Pagani Zonda for TopCar">
            <meta itemprop="url" content="https://icdn-5.motor1.com/images/mgl/XEw9v/s1/new-pagani-zonda-for-topcar.jpg">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
        <a href="/photo/2407593/new-pagani-zonda-for-topcar/">
            <img src="https://icdn-5.motor1.com/images/mgl/XEw9v/s5/new-pagani-zonda-for-topcar.jpg" alt="New Pagani Zonda for TopCar">
        </a>
        </span>
        
<span

    class="lg-custom-content lg-custom-content-related"
    data-thumb="/design/images/logo_gallery.svg"
     
    data-src=""
>
    <div class="lg-custom-content_thumb">
        <img src="/design/images/logo_gallery.svg" width="100%" alt="">
    </div>
    <div class="lg-custom-content_columns">
                    <div class="lg-custom-content_column">
                <div class="lg-custom-content_make">
                    <h2 class="lg-custom-content_make-title">Pagani Zonda</h2>
                    <a target="_blank" class="lg-custom-content_make-image_link" href="/pagani/zonda/">
                        <img class="lg-custom-content_make-image" src="https://icdn-3.motor1.com/images/mgl/Jjzx4/s4/pagani-zonda-f.jpg" alt="Pagani Zonda">
                    </a>
                                        <div class="lg-custom-content_make-links">
                        <a target="_blank" href="/pagani/zonda/" class="lg-custom-content_make-link button">Explore</a>

                        
                                            </div>
                </div>
            </div>
        
                    <div class="lg-custom-content_column">
                <div class="lg-custom-content_galleries">
                    <h2 class="lg-custom-content_galleries-title">More photos</h2>

                        <div class="lg-custom-content_galleries-wrapper">
                                                            <a target="_blank" href="/photos/552861/pagani-zonda-hp-barchetta/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://icdn-3.motor1.com/images/mgl/wrebL/s5/pagani-zonda-hp-barchetta.jpg" alt="Pagani Zonda HP Barchetta">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Pagani Zonda HP Barchetta</span>
                                </a>
                                                            <a target="_blank" href="/photos/551410/pagani-zonda-riviera/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://icdn-6.motor1.com/images/mgl/XK8K2/s5/pagani-zonda-riviera.jpg" alt="Pagani Zonda Riviera">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Pagani Zonda Riviera</span>
                                </a>
                                                            <a target="_blank" href="/photos/550918/pagani-zonda-fantasma-evo/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://icdn-9.motor1.com/images/mgl/KzkgG/s5/pagani-zonda-fantasma-evo.jpg" alt="Pagani Zonda Fantasma Evo">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Pagani Zonda Fantasma Evo</span>
                                </a>
                                                            <a target="_blank" href="/photos/519261/pagani-zonda-crash-uruguay/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://icdn-8.motor1.com/images/mgl/v24XQ/s5/pagani-zonda-crash.jpg" alt="Pagani Zonda Crash Uruguay">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Pagani Zonda Crash Uruguay</span>
                                </a>
                                                            <a target="_blank" href="/photos/442465/pagani-zonda-md/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://icdn-2.motor1.com/images/mgl/vj3QA/s5/pagani-zonda-md.jpg" alt="Pagani Zonda MD">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Pagani Zonda MD</span>
                                </a>
                                                            <a target="_blank" href="/photos/432554/pagani-restores-zonda-la-nonna-that-did-one-million-kilometers/" class="lg-custom-content_gallery">
                                    <div class="thumb">
                                        <img src="https://icdn-7.motor1.com/images/mgl/GZKLq/s5/pagani-zonda-la-nonna1.jpg" alt="Pagani restores Zonda La Nonna that did one million kilometers">
                                    </div>
                                    <span class="lg-custom-content_gallery-title">Pagani restores Zonda La Nonna that did one million kilometers</span>
                                </a>
                                                    </div>
                </div>
            </div>
            </div>
</span>
    </div>
   
</div>
                        
                        </div>
        </div>
        <div class="sidebar" id="post_sidebar">
                        

    

            <div class="m1-find-vehicle-us small collapsed">
    <span class="icon-arrow-big m1-find-vehicle-us_toggle-button"></span>

    <div class="m1-find-vehicle-us_small-wrapper">
        <div class="m1-find-vehicle-us_small">
            <div class="m1-find-vehicle-us_type-switcher">
                <label class="switch">
                    <span class="on">New</span>
                    <input type="checkbox">
                    <div class="slider round"></div>
                    <span class="off">Used</span>
                </label>
            </div>

            <section class="form-oem">
                <form data-cse-type="oem" action="/buy/new/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-oem-list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/submodels/cse-oem-submodel-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="year" data-url="/submodels/cse-oem-years-list/" class="cars_form_year" data-placeholder="Year" ></select>
                    </div>

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>

            <section class="form-vin">
                <form data-cse-type="vin" action="/buy/used/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-vin-list/ class="cars_form_make"  data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/models/cse-vin-model-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="price-msrp" data-url="/submodels/cse-vin-price-list/" class="cars_form_price" data-placeholder="Price" ></select>
                    </div>

                    <input type="hidden" name="price-type" value="msrp">

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>
        </div>
    </div>

    <div class="m1-find-vehicle-us_big-wrapper">
        <div class="m1-find-vehicle-us_big">
            <section>
                <h2 class="title">Research a new car</h2>
                <form data-cse-type="oem" action="/buy/new/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-oem-list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/submodels/cse-oem-submodel-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="year" data-url="/submodels/cse-oem-years-list/" class="cars_form_year" data-placeholder="Year" ></select>
                    </div>

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>

            <section>
                <h2 class="title">Buy a used car</h2>
                <form data-cse-type="vin" action="/buy/used/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-vin-list/ class="cars_form_make"  data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/models/cse-vin-model-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="price-msrp" data-url="/submodels/cse-vin-price-list/" class="cars_form_price" data-placeholder="Price" ></select>
                    </div>

                    <input type="hidden" name="price-type" value="msrp">

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>
        </div>
    </div>
</div>        

            
                            <div class="trending-content">
                    <div class="content-header">
                        <h2 class="trending-content_header">Trending</h2>
                    </div>
                                            <div class="trending-content_item">
                            <a class="trending-content_thumb thumb zoom" href="/news/185802/lamborghini-terzo-millennio-supercar-concept/">
                                <img class="lazy" src="https://icdn-8.motor1.com/images/mgl/0krbn/s6/lamborghini-terzo-millennio.jpg" alt="Lamborghini Debuts Terzo Millennio Concept With Tech From 2040"/>
                            </a>
                            <a class="trending-content_link" href="/news/185802/lamborghini-terzo-millennio-supercar-concept/">Lamborghini Debuts Terzo Millennio Concept With Tech From 2040</a>
                        </div>
                                            <div class="trending-content_item">
                            <a class="trending-content_thumb thumb zoom" href="/news/185822/vw-inaugurates-wind-tunnel/">
                                <img class="lazy" src="https://icdn-2.motor1.com/images/mgl/r9kg1/s6/vw-new-wind-tunnel.jpg" alt="VW Inaugurates Wind Tunnel To Make Its 50+ New Cars Sleeker"/>
                            </a>
                            <a class="trending-content_link" href="/news/185822/vw-inaugurates-wind-tunnel/">VW Inaugurates Wind Tunnel To Make Its 50+ New Cars Sleeker</a>
                        </div>
                                            <div class="trending-content_item">
                            <a class="trending-content_thumb thumb zoom" href="/news/185508/indy-motor-speedway-core-sample/">
                                <img class="lazy" src="https://icdn-7.motor1.com/images/mgl/zKmqb/s6/indy-core-sample.jpg" alt="Indy Motor Speedway Core Sample Reveals 108 Years Of Track"/>
                            </a>
                            <a class="trending-content_link" href="/news/185508/indy-motor-speedway-core-sample/">Indy Motor Speedway Core Sample Reveals 108 Years Of Track</a>
                        </div>
                                            <div class="trending-content_item">
                            <a class="trending-content_thumb thumb zoom" href="/news/185697/koenigsegg-agera-rs-top-speed/">
                                <img class="lazy" src="https://icdn-5.motor1.com/images/mgl/0krv9/s6/koenigsegg-agera-rs-top-speed.jpg" alt="Onboard Video Shows Koenigsegg Agera RS Briefly Hit 284.3 MPH"/>
                            </a>
                            <a class="trending-content_link" href="/news/185697/koenigsegg-agera-rs-top-speed/">Onboard Video Shows Koenigsegg Agera RS Briefly Hit 284.3 MPH</a>
                        </div>
                                            <div class="trending-content_item">
                            <a class="trending-content_thumb thumb zoom" href="/news/185799/porsche-911-hybrid-turbo-rendering/">
                                <img class="lazy" src="https://icdn-4.motor1.com/images/mgl/21r7z/s6/new-porsche-911-renderings.jpg" alt="New Porsche 911 Imagined In Hybrid, Turbo, And Cabrio Trims"/>
                            </a>
                            <a class="trending-content_link" href="/news/185799/porsche-911-hybrid-turbo-rendering/">New Porsche 911 Imagined In Hybrid, Turbo, And Cabrio Trims</a>
                        </div>
                                    </div>
                                    <div class="apb"><div class="ap" data-place="5" style="width:300px;min-height:600px;" data-dfp-code="M1_Wide_Skyscraper" data-width="300" data-height="600" data-dfp-attrs='{"m1_banner_place":17,"m1_edition":"us","m1_page_content_id":185869,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["pagani"],"m1_models":["zonda"],"m1_categories":["official"],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>


<div class="m1-find-vehicle-mobile">
    


            <div class="m1-find-vehicle-us collapsed">
    <span class="icon-arrow-big m1-find-vehicle-us_toggle-button"></span>

    <div class="m1-find-vehicle-us_small-wrapper">
        <div class="m1-find-vehicle-us_small">
            <div class="m1-find-vehicle-us_type-switcher">
                <label class="switch">
                    <span class="on">New</span>
                    <input type="checkbox">
                    <div class="slider round"></div>
                    <span class="off">Used</span>
                </label>
            </div>

            <section class="form-oem">
                <form data-cse-type="oem" action="/buy/new/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-oem-list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/submodels/cse-oem-submodel-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="year" data-url="/submodels/cse-oem-years-list/" class="cars_form_year" data-placeholder="Year" ></select>
                    </div>

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>

            <section class="form-vin">
                <form data-cse-type="vin" action="/buy/used/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-vin-list/ class="cars_form_make"  data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/models/cse-vin-model-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="price-msrp" data-url="/submodels/cse-vin-price-list/" class="cars_form_price" data-placeholder="Price" ></select>
                    </div>

                    <input type="hidden" name="price-type" value="msrp">

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>
        </div>
    </div>

    <div class="m1-find-vehicle-us_big-wrapper">
        <div class="m1-find-vehicle-us_big">
            <section>
                <h2 class="title">Research a new car</h2>
                <form data-cse-type="oem" action="/buy/new/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-oem-list/ class="cars_form_make" data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/submodels/cse-oem-submodel-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="year" data-url="/submodels/cse-oem-years-list/" class="cars_form_year" data-placeholder="Year" ></select>
                    </div>

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>

            <section>
                <h2 class="title">Buy a used car</h2>
                <form data-cse-type="vin" action="/buy/used/">
                    <div class="fields">
                        <select name="make" data-url=/makes/cse-vin-list/ class="cars_form_make"  data-ready="false" data-placeholder="Select a Make"></select>

                        <select disabled name="model" data-url="/models/cse-vin-model-list/" class="cars_form_model" data-placeholder="Select a Model" ></select>

                        <select disabled name="price-msrp" data-url="/submodels/cse-vin-price-list/" class="cars_form_price" data-placeholder="Price" ></select>
                    </div>

                    <input type="hidden" name="price-type" value="msrp">

                    <input type="submit" disabled value="Search" class="cars_form_submit">
                </form>
            </section>
        </div>
    </div>
</div>
        <div class="m1-find-vehicle-by-type" data-scale="0.75" data-url="/buy/new/" data-transform-origin="25">
    <h2 class="title">Search by vehicle type</h2>
    
    <div class="listScrollWrapper">
        <ul class="cselist">
            <li class="left-sizer"></li>
                            <li data-code="2424622306" class="item item-convertible">
                    <img class="item-image" src="https://icdn-1.motor1.com/images/bti/convertible/s2.png" alt="Convertible">
                    <span class="item-description">Convertible</span>
                </li>
                            <li data-code="4209603659" class="item item-coupe">
                    <img class="item-image" src="https://icdn-1.motor1.com/images/bti/coupe/s2.png" alt="Coupe">
                    <span class="item-description">Coupe</span>
                </li>
                            <li data-code="3968712447" class="item item-hatchback">
                    <img class="item-image" src="https://icdn-1.motor1.com/images/bti/hatchback/s2.png" alt="Hatchback">
                    <span class="item-description">Hatchback</span>
                </li>
                            <li data-code="1912071851" class="item item-minivan">
                    <img class="item-image" src="https://icdn-1.motor1.com/images/bti/minivan/s2.png" alt="Minivan">
                    <span class="item-description">Minivan</span>
                </li>
                            <li data-code="744173682" class="item item-sedan">
                    <img class="item-image" src="https://icdn-1.motor1.com/images/bti/sedan/s2.png" alt="Sedan">
                    <span class="item-description">Sedan</span>
                </li>
                            <li data-code="3814290189" class="item item-suv-crossover">
                    <img class="item-image" src="https://icdn-1.motor1.com/images/bti/crossover/s2.png" alt="SUV/Crossover">
                    <span class="item-description">SUV/Crossover</span>
                </li>
                            <li data-code="202234894" class="item item-truck">
                    <img class="item-image" src="https://icdn-1.motor1.com/images/bti/pickup/s2.png" alt="Truck">
                    <span class="item-description">Truck</span>
                </li>
                            <li data-code="1100783017" class="item item-van">
                    <img class="item-image" src="https://icdn-1.motor1.com/images/bti/van/s2.png" alt="Van">
                    <span class="item-description">Van</span>
                </li>
                            <li data-code="3397161522" class="item item-wagon">
                    <img class="item-image" src="https://icdn-1.motor1.com/images/bti/wagon/s2.png" alt="Wagon">
                    <span class="item-description">Wagon</span>
                </li>
                    </ul>
    </div>
</div>
            </div>

    <div class="pre-center padding trending-content trending-content_mobile">
        <div class="content-header">
            <h2 class="trending-content_header">Trending</h2>
        </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/185802/lamborghini-terzo-millennio-supercar-concept/">
                    <img class="lazy" src="https://icdn-8.motor1.com/images/mgl/0krbn/s6/lamborghini-terzo-millennio.jpg" alt="Lamborghini Debuts Terzo Millennio Concept With Tech From 2040"/>
                </a>
                <a class="trending-content_link" href="/news/185802/lamborghini-terzo-millennio-supercar-concept/">Lamborghini Debuts Terzo Millennio Concept With Tech From 2040</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/185822/vw-inaugurates-wind-tunnel/">
                    <img class="lazy" src="https://icdn-2.motor1.com/images/mgl/r9kg1/s6/vw-new-wind-tunnel.jpg" alt="VW Inaugurates Wind Tunnel To Make Its 50+ New Cars Sleeker"/>
                </a>
                <a class="trending-content_link" href="/news/185822/vw-inaugurates-wind-tunnel/">VW Inaugurates Wind Tunnel To Make Its 50+ New Cars Sleeker</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/185508/indy-motor-speedway-core-sample/">
                    <img class="lazy" src="https://icdn-7.motor1.com/images/mgl/zKmqb/s6/indy-core-sample.jpg" alt="Indy Motor Speedway Core Sample Reveals 108 Years Of Track"/>
                </a>
                <a class="trending-content_link" href="/news/185508/indy-motor-speedway-core-sample/">Indy Motor Speedway Core Sample Reveals 108 Years Of Track</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/185697/koenigsegg-agera-rs-top-speed/">
                    <img class="lazy" src="https://icdn-5.motor1.com/images/mgl/0krv9/s6/koenigsegg-agera-rs-top-speed.jpg" alt="Onboard Video Shows Koenigsegg Agera RS Briefly Hit 284.3 MPH"/>
                </a>
                <a class="trending-content_link" href="/news/185697/koenigsegg-agera-rs-top-speed/">Onboard Video Shows Koenigsegg Agera RS Briefly Hit 284.3 MPH</a>
            </div>
                    <div class="trending-content_item trending-content_item-mobile">
                <a class="trending-content_thumb thumb zoom" href="/news/185799/porsche-911-hybrid-turbo-rendering/">
                    <img class="lazy" src="https://icdn-4.motor1.com/images/mgl/21r7z/s6/new-porsche-911-renderings.jpg" alt="New Porsche 911 Imagined In Hybrid, Turbo, And Cabrio Trims"/>
                </a>
                <a class="trending-content_link" href="/news/185799/porsche-911-hybrid-turbo-rendering/">New Porsche 911 Imagined In Hybrid, Turbo, And Cabrio Trims</a>
            </div>
            </div>
<div class="pre-center padding">
                    <div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="motor1"></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    </div>
<div class="cpre-center">
</div>

    <div class="pre-center padding">
        <div class="content-area">
            <div class="LotLinxRelatedCars"
                 data-zip="20149"
                 data-lat=""
                 data-lng=""
                 data-make="pagani"
                 data-model="zonda"
            >
            </div>
        </div>
    </div>

    		<div class="pre-center padding">
                                <script async src="https://recirculation.spot.im/spot/sp_3n9muvUT"></script>
            <div data-spotim-module="recirculation" data-spot-id="sp_3n9muvUT"></div>
        
		</div>
	<div class="pre-center padding">
    <div class="content-area">
        <div class="content-area-box">
			                                    

<div id="comments">
    <script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_3n9muvUT" data-post-id="article-185869"></script>
</div>


<script type="text/javascript">
        if(window.SPOTIM && window.SPOTIM.logout){
        window.SPOTIM.logout();
    }else{
        document.addEventListener('spot-im-api-ready', function(){
            window.SPOTIM.logout();
        }, false);
    }
    document.addEventListener('spot-im-login-start', function(){
        fn.showRegisterPopup();
    }, false);
    </script>






            
                                    </div>
        <div class="sidebar">
            <div class="apb"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":16,"m1_edition":"us","m1_page_content_id":185869,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["pagani"],"m1_models":["zonda"],"m1_categories":["official"],"m1_banner_position":"sidebar"}'></div></div>        </div>
        <div class="clear"></div>
        
    </div>
</div>

    <div class="pre-center padding">
        <div class="content-area">
            <div class="content-area-box">
                <h2>About this article</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Category</td>
                            <td><div class="list">
                                                                            <a href="/news/category/official/">Official</a>
                                                                    </div></td>
                        </tr>
                                                                                                        <tr>
                            <td>Make</td>
                            <td><div class="list">
                                                                            <a href="/pagani/">Pagani</a>
                                                                    </div></td>
                        </tr>
                                                                <tr>
                            <td>Model</td>
                            <td><div class="list">
                                                                            <a href="/pagani/zonda/">Zonda</a>
                                                                    </div></td>
                        </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
<div id="stop_share_box"></div>



<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="11" style="width:320px;min-height:50px;" data-dfp-code="M1_Mobile_Leaderboard" data-width="320" data-height="50" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":185869,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["pagani"],"m1_models":["zonda"],"m1_categories":["official"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1_Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":185869,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["pagani"],"m1_models":["zonda"],"m1_categories":["official"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1_Super" data-width="970" data-height="90" data-dfp-attrs='{"m1_banner_place":"popup_gallery_top","m1_edition":"us","m1_page_content_id":185869,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["pagani"],"m1_models":["zonda"],"m1_categories":["official"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"m1_banner_place":"popup_gallery_rectangle","m1_edition":"us","m1_page_content_id":185869,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["pagani"],"m1_models":["zonda"],"m1_categories":["official"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    
</div>
<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                            <span class="label">
                    <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Sign In</a> 
                    or 
                    <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Sign Up</a>
                </span>
                <span class="userpic icon-user"></span>
                        </div>
            <form class="m1-search-form" action="/search/" method="GET">
                <input class="m1-search-form-text" type="search" name="q" value="" placeholder="I'm looking for..." autocomplete="off" />
                <button class="m1-search-form-button icon-search" type="submite"></button>
            </form>
        </div>
        <div class="m1-left-side-box m1-scrollbar-hide">
            
            <ul class="m1-navigation-main">
                                    <li class="grand">
                <a href="/news/">
                    News                </a>
            </li>
                                        <li class="grand">
                <a href="/reviews/">
                    Reviews                </a>
            </li>
                                        <li class="grand">
                <a href="/features/">
                    Features                </a>
            </li>
                                        <li class="grand">
                <a href="/buy/used/">
                    Cars for Sale                </a>
            </li>
                                        <li class="">
                <a href="/auto-shows/">
                    Auto Shows                </a>
            </li>
                                        <li class="">
                <a href="/news/category/spy-photos/">
                    Spy Shots                </a>
            </li>
                                        <li class="">
                <a href="/news/category/concept-car/">
                    Concept Cars                </a>
            </li>
                                        <li class="">
                <a href="/news/category/supercars/">
                    Supercars                </a>
            </li>
                                        <li class="">
                <a href="/news/?sc=1">
                    All categories                </a>
            </li>
                                        <li class="">
                <a href="/makes/">
                    Makes                </a>
            </li>
                                        <li class="photos ico">
                <a href="/photos/">
                    Photos                </a>
            </li>
                                        <li class="videos ico">
                <a href="/videos/">
                    Videos                </a>
            </li>
            </ul>
            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                            <ul class="m1-social-menu">
                                                                                <li><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/motor1com" target="_blank"></a></li>
                                                                                                            <li><a title="Twitter" class="icon-twitter" href="https://twitter.com/motor1com" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li><a title="Instagram" class="icon-instagram" href="https://instagram.com/motor1com" target="_blank"></a></li>
                                                                                                            <li><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/user/worldcarfans" target="_blank"></a></li>
                                                                                                            <li><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                            </ul>
                                        <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">About Us</a></li>
                        <li><a href="/register/">Newsletter</a></li>
                        <li><a href="/info/contact/">Contact</a></li>
                        <li><a href="/info/feedback/tip-us/">Tip us</a></li>
                    </ul>
                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">
                        <li class="motorsport"><a href="https://www.motorsport.com" target="_blank">www.motorsport.com</a></li>
                                                                        <li class="rideapart"><a href="http://www.rideapart.com/" target="_blank">www.rideapart.com</a></li>
                        <li class="insideevs"><a href="http://www.insideevs.com/" target="_blank">www.insideevs.com</a></li>
                                            </ul>
                </div>  
                <div class="m1-footer">
                    &copy; 2017 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                 </div>
            </div>
            
        </div>

    </div>
    <div class="m1-drawer-overlay"></div>

</div>
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-230"></span>
                        <span class="title">USA / Global</span>
        </div>
        <div class="m1-editions-label">Our International Editions</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li class="current">
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                                    <li>
                        <a href="http://www.omniauto.it">
                            <span class="flags">
                                <span class="edf edf-106"></span>
                            </span>
                            <span class="label">Edizione: Italia</span>
                        </a>
                    </li>
                                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                                            <li>
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
    user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
    oem-url="/buy/new/lead/"
    vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>

    <div id="share_box_content_wrapper">
        <div slot="share-box" class="shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><a href="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" class="share-button"><span class="name">Share</span><span class="icon share"></span></a><div class="share-list"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'185869',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.motor1.com%2Fnews%2F185869%2Fnew-pagani-zonda-topcar%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'185869',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F185869%2Fnew-pagani-zonda-topcar%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&text=Of+Course+There+Is+A+New+Pagani+Zonda&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'185869',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F185869%2Fnew-pagani-zonda-topcar%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'185869',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="700" data-height="550" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F185869%2Fnew-pagani-zonda-topcar%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&media=https%3A%2F%2Ficdn-2.motor1.com%2Fimages%2Fmgl%2FlyJLO%2Fs4%2Fnew-pagani-zonda-for-topcar.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'185869',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="900" data-height="600" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.motor1.com%2Fnews%2F185869%2Fnew-pagani-zonda-topcar%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'185869',type_id:'1'" data-share-url="https://www.motor1.com/news/185869/new-pagani-zonda-topcar/?utm_source=RSS&utm_medium=referral&utm_campaign=RSS-all-" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.motor1.com%2Fnews%2F185869%2Fnew-pagani-zonda-topcar%2F%3Futm_source%3DRSS%26utm_medium%3Dreferral%26utm_campaign%3DRSS-all-&subject=Of+Course+There+Is+A+New+Pagani+Zonda"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>    </div>

<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;subset=latin,cyrillic" media="screen" rel="stylesheet" type="text/css" />
<script type="text/javascript">if(jsVars.analytics.yandexMetrika.load){(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w['yaCounter' + jsVars.analytics.yandexMetrika.id] = new Ya.Metrika({id:jsVars.analytics.yandexMetrika.id, webvisor:true, clickmap:true, trackLinks:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");}</script>
<script type="text/javascript">if(jsVars.analytics.cxense.load){var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', jsVars.analytics.cxense.id]);cX.callQueue.push(['sendPageViewEvent']);}</script><script type="text/javascript">if(jsVars.analytics.cxense.load){(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");}</script>

<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1_Outstream" data-width="1" data-height="1" data-dfp-attrs='{"m1_banner_place":"outstream","m1_edition":"us","m1_page_content_id":185869,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["pagani"],"m1_models":["zonda"],"m1_categories":["official"],"m1_banner_position":"outstream"}'></div></div></div>
<script src="https://ads.lotlinx.com/load.js" async></script>

</body>
</html>